Ayuda iPod

Acerca del iPod

Descubra los distintos iPods y sus accesorios

Lecciones

Aprenda viendo películas didácticas sobre temas específicos

5 consejos básicos

Solucione la mayoría de problemas relacionados con el iPod

Servicio y soporte

Obtenga información sobre solución de problemas y mucho más

Cómo utilizar el iPod

Instrucciones completas acerca de todas las funciones

Descargar manuales:

  • Manual de funciones
  • Información sobre seguridad
  • Contrato de licencia de software