Wat is iTunes?

iTunes is een muziekprogramma waarmee u al uw muziek- en audiobestanden op de computer kunt ordenen en afspelen. Hier volgt een greep uit de voornaamste mogelijkheden van iTunes:

  • Cd's beluisteren. Om naar muziek te luisteren in iTunes, hoeft u alleen maar de cd te plaatsen en op de afspeelknop te drukken. Als u een cd plaatst, wordt iTunes automatisch geopend en wordt de cd in de lijst 'Bron' weergegeven. De lijst 'Bron' bevat alle beschikbare muziekbronnen.
  • Muziekbestanden vanaf cd of het internet naar iTunes kopiëren. U voegt muziek toe door deze te "importeren" in de iTunes-bibliotheek. Zodra de muziekbestanden in de bibliotheek staan, kunt u onder andere de nummers afspelen, ze naar uw iPod of mobiele telefoon met iTunes kopiëren en de informatie over de nummers wijzigen. Hiervoor hoeft u alleen maar te dubbelklikken op een nummer in de bibliotheek. U kunt ook inhoud met gesproken tekst en video's importeren in iTunes.
  • Afzonderlijke nummers, complete albums, video's of gesproken tekst aanschaffen in de iTunes Music Store en de muziek automatisch naar de vaste schijf downloaden en importeren in de bibliotheek. Opmerking: de iTunes Music Store is niet in alle landen beschikbaar.
  • Afspeellijsten samenstellen met uw favoriete nummers. Met iTunes kunt u uw muziek ordenen in aangepaste lijsten met nummers, de zogenaamde "afspeellijsten". U kunt afspeellijsten samenstellen voor een speciale gemoedstoestand, nummers sorteren op artiest of thema, of de nummers ordenen die u op een cd of dvd wilt branden. U kunt bovendien slimme afspeellijsten aanmaken die automatisch worden bijgewerkt als de bibliotheek wordt aangepast.
  • Muziek kopiëren naar uw iPod of mobiele telefoon met iTunes. U kunt instellen dat de iPod automatisch wordt bijgewerkt met nummers uit uw iTunes-bibliotheek, of u kunt nummers op de iPod handmatig beheren. Als u over een iPod met kleurenscherm beschikt, kunt u foto's kopiëren en weergeven.
  • Uw eigen cd's en dvd's maken. U kunt in iTunes uw eigen cd's of dvd's maken ("branden") met de nummers in een afspeellijst. Voor het branden van cd's of dvd's hebt u respectievelijk een cd-rw-station of een dvd-brander nodig.
  • Abonneren op en luisteren naar podcasts. Podcasts zijn een soort radio-uitzendingen die u kunt downloaden via de iTunes Music Store of het internet. Podcasts waarnaast een beeldschermpictogram wordt weergegeven, bevatten ook videobeelden.
  • De muziekbibliotheek met andere computers delen. U kunt de bibliotheek of afspeellijsten over een lokaal netwerk (in hetzelfde subnet) streamen, zodat u uw muziek op meerdere computers kunt beluisteren zonder dat u de muziekbestanden op elke computer in iTunes hoeft te importeren. Voor het delen van muziek hebt u iTunes 4.5 of hoger nodig.
  • Luisteren naar internetradiostations. Radiostations op het internet zenden muziek uit (streamen) in de MP3-indeling, een gecomprimeerde bestandsindeling.

iTunes biedt nog veel meer functies waarmee u naar muziek kunt luisteren zoals u dat wilt, en uw digitale-muziekbibliotheek helemaal op uw wensen kunt afstemmen.

Typ voor meer informatie een of meer zoektermen in het zoekveld in het tabblad 'Zoeken,' of klik op 'iTunes en Music Store Help' om terug te keren naar de startpagina van de Help.

Wanneer u verbonden bent met het internet, kunt u met iTunes leren werken door de iTunes-oefeningen door te nemen. Deze oefeningen laten u aan de hand van films, handige tips en stapsgewijze instructies zien hoe u iTunes gebruikt. (Uitsluitend in bepaalde talen beschikbaar.) Ga voor meer informatie naar www.apple.com/nl/support/itunes/windows/tutorial/index.html.

Ga naar de website


Nieuw in iTunes

Nieuwe functies in iTunes 6

iTunes 6 bevat de volgende mogelijkheden:

Video's kopen in de iTunes Music Store
Zoeken naar muziekvideo's, animaties en televisieshows en deze aanschaffen. Muziekvideo's in het iTunes-venster of op volledige schermgrootte bekijken.
Meer informatie

Video's kopiëren naar een iPod
Als u een iPod hebt waarop video kan worden afgespeeld, kunt u video's vanuit uw iTunes-bibliotheek eenvoudig naar uw iPod kopiëren.
Meer informatie

Nummers en video's cadeau geven
Via de iTunes Music Store kunt u nummers uit uw favoriete afspeellijsten kopen en cadeau geven aan anderen.
Meer informatie

Automatisch afspeellijsten aanmaken van aangeschafte verzamelingen
U kunt in iTunes instellen dat er automatisch een afspeellijst wordt aangemaakt als u een verzameling koopt. Een verzameling kan bijvoorbeeld een iMix of een iTunes Essentials-verzameling uit de iTunes Music Store zijn.
Meer informatie

www.apple.com/nl/itunes


Meer informatie over iTunes

Wat is iTunes?
In dit beknopte overzicht wordt aangegeven wat u met iTunes kunt doen.

Sneltoetsen
Veelgebruikte taken in iTunes snel uitvoeren.

Handige tips
Snelle methoden en tips om iTunes optimaal te kunnen gebruiken.

Meer informatie op het web

iTunes Tutorial
Via leerzame video's, stapsgewijze procedures en aanvullende snelle methoden en tips ontdekt u hoe leuk en gemakkelijk het is om met iTunes uw muziekbibliotheek te beheren. (Uitsluitend in bepaalde talen beschikbaar.)

iTunes-website
Bezoek de iTunes-website voor de meest recente informatie.

Ga naar de iTunes-website


Muziek en videomateriaal importeren of kopen

Via de iTunes Music Store kunt u muziek vanaf uw eigen cd's importeren, nummers en videomateriaal kopen en podcasts downloaden.


Muziek en videomateriaal importeren

Via de iTunes Music Store kunt u nummers van uw cd-collectie en andere bronnen importeren en podcasts zoeken en downloaden.


Informatie over de bibliotheek

De bibliotheek bevat een lijst met alle nummers en andere audiobestanden die u hebt geïmporteerd vanaf audio-cd's, hebt gedownload vanaf het internet of naar iTunes hebt gesleept vanuit een andere bron. De onderdelen in de bibliotheek kunnen worden opgeslagen op een interne of externe vaste schijf, op verwijderbare media en zelfs in een netwerk.

Zodra een audiobestand aan de bibliotheek is toegevoegd, kunt u het bestand afspelen, naar een muziekspeler kopiëren of naar een afspeellijst slepen om het aan een groep andere nummers toe te voegen of op een cd of dvd te branden. (Het is niet mogelijk direct vanuit de bibliotheek een cd of dvd te branden. U moet eerst nummers uit de bibliotheek opnemen in een afspeellijst die u vervolgens op een schijf kunt branden.)

Als u een iPod hebt, moet u ervoor zorgen dat u de meest recente iPod-software hebt geïnstalleerd (ga naar www.apple.com/nl/ipod). Met de iPod kunt u MPEG-4 AAC-bestanden afspelen die u uit de iTunes Music Store hebt gedownload of die u met iTunes hebt gecodeerd. Niet alle digitale muziekspelers kunnen bestanden in de MPEG-4 AAC-indeling afspelen.

Als u de iPod op de computer aansluit en in iTunes ingesteld is dat de iPod automatisch moet worden bijgewerkt, worden nummers in de iTunes-bibliotheek automatisch naar de iPod gekopieerd. Raadpleeg voor meer informatie over de iPod de documentatie die bij de iPod is geleverd of ga naar www.apple.com/nl/ipod.

Ga naar de website


Informatie over de lijst 'Bron'

Vanuit de lijst 'Bron' hebt u toegang tot uw nummers, video's, podcasts, internetradiozenders, de iTunes Music Store, afspeellijsten en andere geluidsbronnen. De lijst 'Bron' bevat de volgende onderdelen:

  • De bibliotheek, waarin al uw geïmporteerde nummers en aangeschafte video's zijn opgenomen.
  • Podcasts, een soort radio-uitzendingen die u kunt downloaden via de iTunes Music Store of het internet.
  • Video's, een lijst waarin al u video's worden weergegeven.
  • Partyshuffle, een afspeellijst met een "live mix" waarbij iTunes als DJ wordt gebruikt.
  • Een radiotuner waarmee u kunt afstemmen op gestreamde audio-uitzendingen op het internet.
  • De iTunes Music Store, waar u nummers, albums, gesproken boeken en video's kunt kopen en downloaden via het internet (niet beschikbaar in alle landen; ga naar www.apple.com/nl/itunes/store voor meer informatie).
  • Uw iPod, als u deze hebt aangesloten op de computer.
  • Alle afspeellijsten of mappen die u hebt aangemaakt om uw muziek te orderen, het afspelen aan te passen of cd's te branden. In iTunes zijn al enkele kant-en-klare slimme afspeellijsten beschikbaar en als u muziek aanschaft bij de Music Store, wordt in iTunes een afspeellijst 'Aankopen' aangemaakt.
  • Alle gedeelde muziekbibliotheken die in het lokale netwerk beschikbaar zijn.
  • Een audio-cd, als u deze in de computer hebt geplaatst.


Nummers van een cd aan de muziekbibliotheek toevoegen

U kunt nummers van uw cd's importeren in de iTunes-muziekbibliotheek. Geïmporteerde nummers worden gecodeerd en opgeslagen op de vaste schijf, zodat u ze kunt beluisteren zonder dat u de cd in de computer hoeft te plaatsen. De standaardcoderingsindeling is AAC.

U behaalt het beste resultaat als u nummers importeert met behulp van het interne cd-rom- of dvd-station van de computer.

  1. Plaats een audio-cd in de computer. Na enkele ogenblikken worden de nummers van de cd in het iTunes-venster weergegeven.
  2. Klik op het vinkje naast de nummers die u niet wilt importeren. Het vinkje wordt verwijderd.
  3. Als u de gebruikelijke pauze tussen twee nummers wilt verwijderen, zorgt u ervoor dat de nummers op de cd in oplopende volgorde op tracknummer worden gesorteerd (klik boven aan de eerste kolom zodat deze blauw wordt en u een driehoekje ziet dat naar boven wijst). Vervolgens selecteert u twee of meer opeenvolgende nummers en kiest u 'Geavanceerd' > 'Cd-tracks samenvoegen'.

    Samengevoegde nummers worden in iTunes als één nummer geïmporteerd. Als u de nummers toch afzonderlijk wilt importeren, selecteert u de samengevoegde nummers en kiest u 'Geavanceerd' > 'Cd-tracks loskoppelen'.

  4. Als u de geselecteerde nummers wilt toevoegen aan uw bibliotheek, klikt u op de knop 'Importeren' in de rechterbovenhoek van het iTunes-venster.

    In het weergavegebied boven in het iTunes-venster wordt aangegeven hoeveel tijd het importeren van elk nummer in beslag neemt. Als u het importeren wilt annuleren, klikt u op het kruisje naast de voortgangsbalk.

  5. Als het importeren van de nummers is voltooid, klikt u op het pictogram 'Uitwerpen' rechts van de cd in de afspeellijst of klikt u op de knop 'Schijf uitwerpen' in de rechterbenedenhoek van het iTunes-venster.

In iTunes worden nummers standaard afgespeeld terwijl ze worden geïmporteerd. Als u op de pauzeknop klikt, wordt het afspelen gestopt en kunt u eventueel andere taken uitvoeren in iTunes. Het importproces wordt niet afgebroken. Als u niet wilt dat iTunes de nummers automatisch afspeelt tijdens het importeren, schakelt u in het tabblad 'Geavanceerd' in het iTunes-voorkeurenvenster het selectievakje 'Nummers afspelen tijdens importeren' uit.

Als u problemen hebt met het importeren of als de geïmporteerde nummers niet goed klinken, zoekt u in de iTunes en Music Store Help naar meer informatie.


Nummers van het internet aan de muziekbibliotheek toevoegen

U kunt MP3- en andere audiobestanden die u op het internet vindt, aan de bibliotheek toevoegen.

Een nummer vanaf een website downloaden

Ga naar een website met MP3- of andere audiobestanden, klik op een bestand om het te downloaden en sleep het bestand vervolgens naar de iTunes-bibliotheek.

Mogelijk moet u zich eerst aanmelden bij de muzieksite voordat u bestanden kunt afspelen of downloaden. Steel geen muziek.

U kunt kiezen of u een koppeling naar het bestand (de URL) in de bibliotheek opneemt, of het muziekbestand naar de vaste schijf downloadt. Als u de URL downloadt, verschijnt in de bibliotheek een uitzendpictogram naast het desbetreffende nummer. Dit pictogram geeft aan dat het nummer zich niet op de vaste schijf bevindt, maar naar de computer zal worden gestreamd vanaf het internet als u het nummer vanuit iTunes afspeelt.

U kunt ook nummers aanschaffen via de iTunes Music Store. Als u een nummer aanschaft via de iTunes Music Store, wordt het naar de vaste schijf gekopieerd en automatisch aan de bibliotheek toegevoegd. Voor meer informatie zoekt u in de Help op "muziek kopen".

Ga voor meer informatie over de iTunes Music Store naar www.apple.com/nl/itunes/store.


Nummers van het bureaublad aan de muziekbibliotheek toevoegen

U kunt nummers of andere audiobestanden van het bureaublad aan de muziekbibliotheek toevoegen.

Sleep het audiobestand van het bureaublad naar de bibliotheek in de lijst 'Bron' (of kies 'Bestand' > 'Bestand aan bibliotheek toevoegen' en selecteer het nummer).

Als het om een niet-beveiligd WMA-bestand gaat en Windows Media Player Series 9 of hoger op de computer is geïnstalleerd, wordt een kopie van het bestand gemaakt in de AAC-indeling (of in de indeling die u hebt ingesteld in het gedeelte 'Importeren' van het tabblad 'Geavanceerd' in het iTunes-voorkeurenvenster). Vervolgens wordt het bestand aan de iTunes-bibliotheek toegevoegd. Het oorspronkelijke WMA-bestand blijft hierbij ongewijzigd. U kunt geen beveiligde WMA-bestanden in iTunes importeren.

Als u een map of schijf naar de muziekbibliotheek sleept, worden alle audiobestanden die in de map of op de schijf staan, aan de muziekbibliotheek toegevoegd. Als u een nummer van het bureaublad naar een afspeellijst in de lijst 'Bron' sleept, wordt het nummer toegevoegd aan de afspeellijst en aan de muziekbibliotheek.

iTunes bewaart standaard een verwijzing naar elk nummer dat u aan de iTunes-bibliotheek hebt toegevoegd. Het oorspronkelijke bestand wordt niet verplaatst.


Nummers uit de bibliotheek verwijderen

U kunt een nummer alleen uit de bibliotheek verwijderen, of u kunt het nummer uit de bibliotheek en van de vaste schijf verwijderen.

Klik op het nummer dat u uit de bibliotheek wilt verwijderen en druk op de Delete-toets. Klik op 'Ja' als wordt gevraagd of u het onderdeel uit de lijst wilt verwijderen.

Als het nummer is opgeslagen in de map 'iTunes Music' (in de map 'iTunes' in de map 'Mijn muziek' in de map 'Mijn documenten'), wordt gevraagd of u het nummer wilt verwijderen van de vaste schijf. Klik op 'Nee' als u het nummer op de vaste schijf wilt opslaan. Klik op 'Ja' als u het nummer permanent van de vaste schijf wilt verwijderen.

Als het nummer op een andere locatie is opgeslagen, moet u het nummer naar de Prullenbak slepen om het van de vaste schijf te verwijderen. Als u niet zeker weet waar het nummer is opgeslagen, selecteert u het nummer in iTunes en kiest u 'Bestand' > 'Bestand van nummer tonen'.


Informatie over podcasts

Podcasts zijn een soort radio-uitzendingen die u kunt downloaden. Podcasts waarnaast een beeldschermpictogram wordt weergegeven, bevatten ook videobeelden. U kunt podcasts zoeken en downloaden via de iTunes Music Store. U kunt afzonderlijke afleveringen van podcasts downloaden of een abonnement op een podcast nemen zodat u nieuwe afleveringen automatisch in iTunes ontvangt. Als u over het internetadres van een podcast beschikt, kunt u ook via dit adres een abonnement op de betreffende podcast nemen.

Podcasts werken anders dan internetradiostations. Radiomateriaal wordt gestreamd via het internet. Afleveringen van podcasts worden gedownload naar uw computer en kunnen naar een iPod worden gekopieerd.


Podcasts zoeken en downloaden

Podcasts zijn een soort radio-uitzendingen die u kunt downloaden. Podcasts waarnaast een beeldschermpictogram wordt weergegeven, bevatten ook videobeelden. U kunt podcasts downloaden via de iTunes Music Store. Podcasts zijn gratis, tenzij anders aangegeven.

Als u over het internetadres van een podcast beschikt, kunt u ook via dit adres een abonnement op de betreffende podcast nemen.

  • Als u in de iTunes Music Store wilt bladeren door podcasts, klikt u op 'Music Store' in de lijst 'Bron' en klikt u vervolgens op de koppeling 'Podcasts' aan de linkerzijde van de hoofdpagina. Klik op een podcast om een overzicht van de recente afleveringen weer te geven.
  • Om een afzonderlijke aflevering van een podcast te downloaden, klikt u op de knop 'Aflevering tonen' naast de betreffende aflevering.
  • Om u te abonneren op een podcast, klikt u op de knop 'Abonneren' naast de afbeelding van de podcast. iTunes downloadt de meest recente aflevering. Wanneer er een nieuwe aflevering beschikbaar is, wordt deze automatisch naar iTunes gedownload (zodra er een internetverbinding actief is).
  • Als u over het internetadres van een podcast beschikt, kunt u ook via dit adres een abonnement nemen, zonder de Music Store te gebruiken. Kies 'Geavanceerd' > 'Abonneren op podcast' en voer de URL in. Meestal kunt u de URL van een podcast op de webpagina van de desbetreffende podcast vinden.
  • Om in te stellen hoe vaak iTunes op nieuwe afleveringen van podcasts controleert, kiest u 'Bewerken' > 'Voorkeuren' en klikt u op 'Podcasts'. Kies vervolgens een optie uit de keuzelijst 'Zoeken naar nieuwe afleveringen'.
  • Om in te stellen hoeveel afleveringen van geabonneerde podcasts automatisch door iTunes worden gedownload, kiest u 'Bewerken' > 'Voorkeuren' en klikt u op 'Podcasts'. Kies vervolgens een optie uit de keuzelijst 'Nieuwe afleveringen'. Als u 'Niets doen' kiest, worden nieuwe afleveringen grijs weergegeven in de afspeellijst 'Podcasts'. Klik op de knop 'Ophalen' naast de aflevering om deze te downloaden.

Podcasts worden weergegeven in de afspeellijst 'Podcasts' en in de bibliotheek. Klik op het pictogram 'Podcasts' om al uw podcasts weer te geven. Recente afleveringen van podcasts die niet naar iTunes zijn gedownload, worden grijs weergegeven. Om een recente aflevering te downloaden, klikt u op de knop 'Ophalen' naast de aflevering.

Opmerking: als u een podcast of een aflevering van een podcast verwijdert uit de afspeellijst 'Podcasts', wordt de podcast of de aflevering ook verwijderd uit de iTunes-bibliotheek.

Om het abonnement op een podcast op te zeggen, klikt u op een podcast of aflevering in de afspeellijst 'Podcasts' en klikt u vervolgens op de knop 'Abonnement opzeggen' onder in het iTunes-venster.


Gesproken boeken aan de bibliotheek toevoegen

U kunt gesproken boeken en ander materiaal met gesproken tekst, zoals gesproken tijdschriften of kranten of opgenomen radio-uitzendingen, aan de iTunes-bibliotheek toevoegen. U kunt deze artikelen aanschaffen via de iTunes Music Store.

  1. Klik op 'Music Store' in de lijst 'Bron'.
  2. Klik op 'Audio Books' en blader door het materiaal tot u vindt wat u zoekt.

    U kunt ook de titel van een boek of de naam van een auteur typen in de rechterbovenhoek van het iTunes-venster en vervolgens op de Return-toets drukken om de zoekresultaten te bekijken.

De bestanden met gesproken tekst die u in de Music Store koopt, hebben de extensie ".m4b".

Via de Audible-website kunt u ook materiaal met gesproken tekst kopen. Namen van bestanden met gesproken tekst van Audible eindigen op ".aa" en voor dit materiaal kunnen andere regels betreffende het downloaden en het gebruik gelden. Raadpleeg www.audible.com voor meer informatie.

U kunt van maximaal twee verschillende Audible-accounts Audible-bestanden met gesproken tekst naar de iPod kopiëren. Het is niet mogelijk om een Audible-bestand van een derde account naar de iPod te slepen. Klik op 'Meer informatie' als u meer wilt weten over het kopiëren van of luisteren naar muziek of materiaal met gesproken tekst op de iPod, of raadpleeg de documentatie die bij de iPod is geleverd.

U kunt zich ook abonneren op podcasts en ernaar luisteren via iTunes. Podcasts zijn een soort radioprogramma's op het internet die u kunt downloaden via de iTunes Music Store.

Ga naar de website


Muziek importeren uit andere toepassingen

U kunt een audiobestand (of alle audiobestanden in een map) in uw iTunes-bibliotheek importeren.

U kunt alleen vanuit iTunes muziek naar de iPod kopiëren. Als u muziek uit MusicMatch Jukebox of Audible Manager naar de iPod wilt kopiëren, moet u de muziek eerst in iTunes importeren.

  • Als u één audiobestand wilt importeren, kiest u 'Bestand' > 'Bestand aan bibliotheek toevoegen'. Vervolgens zoekt u het bestand dat u wilt toevoegen aan de bibliotheek.
  • Als u alle audiobestanden in een map wilt importeren, kiest u 'Bestand' > 'Map aan bibliotheek toevoegen'. Vervolgens zoekt u de map met de bestanden die u wilt toevoegen aan de bibliotheek. De map 'Mijn muziek' (in de map 'Mijn documenten') is vaak de standaardlocatie voor nummerbestanden die in andere programma's, zoals MusicMatch, zijn geïmporteerd.

Standaard wordt tegelijk met het toevoegen van nummers aan de iTunes-bibliotheek een verwijzing naar elk audiobestand in de map 'iTunes Music' geplaatst. Het oorspronkelijke bestand blijft op de huidige locatie staan. Voor meer informatie over het kopiëren van bestanden naar de map 'iTunes Music' in plaats van een verwijzing naar de bestanden in deze map te plaatsen, zoekt u in de Help op "bestanden kopiëren naar de map iTunes Music".


Problemen met het importeren van nummers vanaf een audio-cd

Als audio-cd's in iTunes niet worden herkend of als u geen nummers kunt importeren, controleert u het volgende:

  • Als de audio-cd niet wordt herkend (de cd wordt niet weergegeven in de lijst 'Bron'), sluit u iTunes af en start u het programma opnieuw door te dubbelklikken op het pictogram van het programma in de map 'iTunes' in de map 'Program Files' op de vaste schijf. Open iTunes niet via de snelkoppeling naar het programma op het bureaublad. Als de cd nu wel wordt herkend, verwijdert u de snelkoppeling naar iTunes en maakt u een nieuwe snelkoppeling.
  • Kies 'Bewerken' > 'Voorkeuren', klik op het tabblad 'Geavanceerd' en klik op 'Importeren'. Als het selectievakje 'Foutcorrectie gebruiken bij lezen audio-cd's' niet is ingeschakeld, selecteert u het. Als het selectievakje al is ingeschakeld, heft u de selectie op.
  • Als u geen nummers kunt importeren, raadpleegt u de website van de fabrikant van uw computer of van het station voor eventuele firmware-updates. Installeer, indien nodig, de juiste update voor de computer of het cd-rom- of dvd-station.
  • Controleer of op de computer de laatste software-update voor Windows of het cd-romstation of dvd-station is geïnstalleerd. Raadpleeg de Windows-website en de website van de fabrikant van de computer of het station voor updates. Controleer ook of de laatste stuurprogramma's voor de video- en geluidskaart zijn geïnstalleerd.
  • Als in de computer meerdere cd-romstations of dvd-stations zijn geïnstalleerd, probeert u de muziek vanaf een ander station te importeren.
  • Om met behulp van iTunes het cd-romstation of dvd-station te controleren , kiest u 'Help' > 'Diagnostische cd-test uitvoeren'. Raadpleeg voor meer informatie over de resultaten van de diagnostische test en over het oplossen van problemen met cd's het volgende artikel op de ondersteuningswebsite van Apple: www.apple.com/nl/support/itunes/windows/cddiagnostics.
  • Als het importeren van een nummer van een audio-cd erg lang duurt (meer dan 10 minuten), is de cd mogelijk vuil of beschadigd. Maak de cd schoon met een zachte, pluisvrije doek en probeer de nummers opnieuw te importeren.

Als u nog steeds geen nummers kunt importeren, raadpleegt u de ondersteuningswebsite van Apple op www.apple.com/nl/support/itunes.

Ga naar de website


De namen van nummers verschijnen niet

Als de namen van nummers niet in iTunes verschijnen (de nummers worden weergegeven als 'Track 01', 'Track 02', 'Track 03', enzovoort), kunt u een verbinding met het internet tot stand brengen, zodat via iTunes informatie over de nummers kan worden opgezocht.

iTunes zoekt de namen van nummers en albums op in de Gracenote CDDB (cd-database). U kunt alleen gebruikmaken van de Gracenote CDDB als u verbinding met het internet hebt. Als in het netwerk gebruik wordt gemaakt van een HTTP-proxyserver, controleert u of de instellingen in het onderdeel 'Internet-opties' van het Configuratiescherm correct zijn.

Cd-informatie opzoeken in de Gracenote CDDB

Selecteer de cd in de lijst 'Bron' en kies vervolgens 'Geavanceerd' > 'Cd-tracknamen versturen'.

Als u niet beschikt over een internetverbinding, als iTunes geen verbinding kan maken met de Gracenote CDDB of als de Gracenote CDDB geen informatie over de cd bevat, kunt u uw eigen informatie invoeren in iTunes.


Problemen met het nemen van abonnementen op podcasts

Als u op de knop 'Abonneren' naast een podcast in de iTunes Music Store klikt, downloadt iTunes de meest recente aflevering van de podcast. Als u op de knop 'Aflevering tonen' naast een aflevering van een podcast in de Music Store klikt, downloadt iTunes die aflevering.

Als u de URL van een podcast weet, kunt u zich ook op die manier op een podcast abonneren. Kies 'Geavanceerd' > 'Abonneren op podcast' en voer de URL in.

U kunt uw podcasts en afleveringen ervan weergeven door 'Podcasts' te selecteren in de lijst 'Bron'.

  • Als een aflevering van een podcast niet naar iTunes wordt gedownload wanneer u op de knop 'Abonneren' of 'Aflevering tonen' in de iTunes Music Store klikt, is de hostserver van de podcast mogelijk inactief of bezet. Selecteer 'Podcasts' in de lijst 'Bron' en klik op de knop 'Bijwerken' rechtsboven in het venster om het later opnieuw te proberen.
  • Als u zich op een podcast abonneert door de URL in te voeren en de podcast niet wordt gedownload, hebt u mogelijk een onjuiste URL ingevoerd. Controleer op de webpagina van de podcast wat de juiste URL is.
  • Het is mogelijk dat sommige podcasts op het internet media- of bestandstypen gebruiken die niet door iTunes worden ondersteund.

Ga voor meer informatie over podcasts naar www.apple.com/nl/support/itunes.


Voorkeuren voor importeren instellen

U kunt kiezen welke coderingsinstellingen en andere instellingen iTunes gebruikt voor het importeren van nummers.


Importopties kiezen

U kunt de coderingsindeling (AAC, MP3, Apple Lossless Encoder, AIFF of WAV) en andere instellingen opgeven voor het importeren van nummers met iTunes. Deze opties zijn van invloed op de geluidskwaliteit en de grootte van het bestand. (Hoe hoger de kwaliteit, hoe groter het bestand.)

  1. Kies 'Bewerken' > 'Voorkeuren', klik op het tabblad 'Geavanceerd' boven in het venster en klik daarna op 'Importeren'.
  2. Kies een codering (AAC, MP3, Apple Lossless, AIFF of WAV) uit de keuzelijst 'Importeren met'.

    U kunt nummers die zijn gecodeerd in de indelingen AAC of Apple Lossless, afspelen in iTunes en op iPods met een dockconnector. Als u nummers wilt beluisteren via een andere toepassing of met een andere mp3-speler, kiest u de optie 'MP3-codering'.

    Als u de te importeren nummers op een audio-cd van hoge kwaliteit wilt branden, kiest u de optie 'Apple Lossless-codering' of 'WAV-codering'.

  3. Kies een bitsnelheid uit de keuzelijst 'Instelling' (dit is niet mogelijk als u de optie 'Apple Lossless-codering' hebt geselecteerd). In de meeste gevallen kunt u het beste de standaardinstelling gebruiken.

    Als u de MP3-codering hebt gekozen en audio-cd's wilt maken of muziek wilt beluisteren met stereoluidsprekers van hoge kwaliteit, kunt u het best 'Hogere kwaliteit (192 kbps)' kiezen uit de keuzelijst 'Instelling'. Als u muziek wilt beluisteren in een rumoerige omgeving, kunt u het beste 'Hoge kwaliteit (160 kbps)' kiezen. Als u een draagbare mp3-speler met een beperkte opslagcapaciteit gebruikt, kiest u de instelling 'Goede kwaliteit (128 kbps)', zodat u meer nummers op het apparaat kunt opslaan. Met de instelling 'Hoge kwaliteit (160 kbps)' worden bestanden gemaakt die per minuut ongeveer 1 MB in beslag nemen.

    Kies 'Aangepast' uit de keuzelijst 'Instelling' en breng de gewenste wijzigingen aan als u meer invloed wilt hebben op de bestandsgrootte en de geluidskwaliteit.

Zoek in de Help op "importinstellingen" voor meer informatie over de relatie tussen gekozen importinstellingen en de gebruikte ruimte op de vaste schijf.


Cd's automatisch importeren of afspelen

U kunt instellen dat bij het plaatsen van een cd deze automatisch in iTunes wordt afgespeeld of dat de nummers automatisch in de muziekbibliotheek worden geïmporteerd.

  1. Kies 'Bewerken' > 'Voorkeuren'.
  2. Klik op het tabblad 'Geavanceerd' en vervolgens op 'Importeren'.
  3. Kies een optie uit de keuzelijst 'Bij plaatsen cd'.

Als u veel cd's wilt importeren, kiest u 'Nummers importeren en cd uitwerpen'. De cd wordt uitgeworpen zodra alle nummers zijn geïmporteerd.


Informatie over importinstellingen en ruimte op de vaste schijf

Als u een nummer in de bibliotheek importeert, wordt het gecodeerd en op de vaste schijf opgeslagen. De hoeveelheid schijfruimte die het bestand in beslag neemt, is afhankelijk van het nummer en de importopties die u in het iTunes-voorkeurenvenster hebt ingesteld. De importopties zijn ook van invloed op de geluidskwaliteit van het geïmporteerde nummer. Grotere bestanden nemen weliswaar meer schijfruimte in beslag, maar zijn meestal van een betere kwaliteit.

Als u beschikt over een Macintosh-computer met QuickTime 6.2 of hoger, of een Windows-computer, is de standaardcoderingsindeling MPEG-4 AAC, een gecomprimeerde indeling met een geluidskwaliteit die niet onderdoet voor de geluidskwaliteit van audio-cd's. Als u op uw Mac met een eerdere versie van QuickTime werkt, is de standaardindeling MP3 of de indeling die u als laatste hebt gekozen in het tabblad 'Geavanceerd' van iTunes-voorkeuren (in het gedeelte 'Importeren'). U kunt AAC-bestanden afspelen met iTunes en andere toepassingen die QuickTime ondersteunen, en op de iPod. U kunt MP3-bestanden afspelen op uw computer en op de meeste digitale muziekspelers.

De kwaliteit van AAC-bestanden is gelijk aan of zelfs beter dan de kwaliteit van MP3-bestanden die met dezelfde of een hogere bitsnelheid worden gecodeerd. Een 128-Kbps AAC-bestand klinkt bijvoorbeeld net zo goed als of zelfs beter dan een 160-Kbps MP3-bestand. Omdat de bitsnelheid langzamer is, is het AAC-bestand ook kleiner dan het MP3-bestand. Als u audiobestanden op de vaste schijf of de iPod opslaat in de AAC-indeling, kunt u meer bestanden opslaan. Met de instelling 'Hoge kwaliteit (160 kbps)' voor AAC-bestanden worden bestanden gemaakt die per minuut minder dan 1 MB in beslag nemen. Met de instellingen 'Hoge kwaliteit (160 kbps)' en 'MP3-codering' worden bestanden gemaakt die per minuut ongeveer 1 MB in beslag nemen.

Met de AIFF- en WAV-coderingsmethode worden de nummers niet gecomprimeerd. AIFF- en WAV-bestanden hebben een zeer hoge kwaliteit. Ze zijn vele malen groter dan AAC- en MP3-bestanden en nemen veel schijfruimte in beslag (ongeveer 650 MB per cd of 10 MB per minuut). Nummers die zijn geïmporteerd in de Apple Lossless-codering hebben dezelfde kwaliteit als AIFF of WAV, maar nemen ongeveer de helft minder opslagruimte in beslag (ongeveer 5 MB per minuut). Bestanden die zijn gecodeerd met de Apple Lossless-codering kunnen worden afgespeeld in iTunes, in toepassingen die QuickTime ondersteunen en op iPods die worden geleverd met een dockconnector.

Als u de te importeren nummers op een audio-cd van hoge kwaliteit wilt branden, moet u voor het beste resultaat de optie 'Apple Lossless-codering' of 'AIFF-codering' kiezen. (De Apple Lossless-codering neemt de minste ruimte in op de vaste schijf, maar AIFF-bestanden kunnen in meer toepassingen worden afgespeeld.) De WAV-codering is vooral bedoeld voor bestanden die moeten worden afgespeeld op Windows-computers zonder iTunes of op computers waarop geen MP3-software is geïnstalleerd. Voor het aantal nummers dat u op een audio-cd kunt zetten, maakt het geen verschil of u nummers in Apple Lossless-, AIFF- of WAV-codering in iTunes importeert. De nummers nemen echter minder ruimte in op de vaste schijf als u de Apple Lossless-codering gebruikt.


Importopties voor de AIFF- en WAV-codering aanpassen

De importopties in het tabblad 'Geavanceerd' van de iTunes-voorkeuren (in het gedeelte 'Importeren') bieden u een grotere controle over de kwaliteit van uw geïmporteerde audiobestanden en de hoeveelheid schijfruimte die de bestanden in beslag nemen. Als u 'AIFF-codering' of 'WAV-codering' uit de keuzelijst 'Importeren met' kiest, kunt u ook de volgende configureerbare importopties instellen door 'Aangepast' uit de keuzelijst 'Instelling' te kiezen:

'Samplefrequentie': De samplefrequentie is het aantal keren per seconde dat de golfvormen van de muziek digitaal worden vastgelegd. Hoe hoger de samplefrequentie is, hoe hoger de kwaliteit en hoe groter het bestand is. U voorkomt dat schijfruimte wordt verspild door een samplefrequentie te kiezen die niet hoger is dan de frequentie waarmee de muziek oorspronkelijk is opgeslagen. Aangezien de frequentie voor cd-kwaliteit 44,100 kHz is, heeft het bijvoorbeeld geen zin een hogere frequentie te kiezen als u muziek van een cd codeert. In het algemeen kunt u het best 'Automatisch' selecteren. Met deze instelling wordt de frequentie gebruikt waarmee de muziek oorspronkelijk is opgeslagen.

'Samplegrootte': De samplegrootte is het aantal bits dat wordt gebruikt om elke sample op te slaan tijdens het coderen van de muziek. Hoe hoger de waarde van de samplegrootte is, hoe hoger de kwaliteit en hoe groter het bestand is.

'Kanalen': Monobestanden zijn ongeveer half zo groot als stereobestanden. Selecteer 'Mono' als u geen stereoluidsprekers hebt of als de audiobestanden monauraal zijn. Selecteer 'Stereo' of 'Automatisch' als u de muziekbestanden via een koptelefoon of op een stereo-installatie wilt afspelen. Als u 'Automatisch' selecteert, worden nummers in mono naar monobestanden en nummers in stereo naar stereobestanden geconverteerd.


Importopties voor de MP3-codering aanpassen

De importopties in het tabblad 'Geavanceerd' van iTunes-voorkeuren (in het gedeelte 'Importeren') bieden u een grotere controle over de kwaliteit van de geïmporteerde audiobestanden en de hoeveelheid schijfruimte die de bestanden in beslag nemen. Als u 'MP3-codering' in de keuzelijst 'Importeren met' kiest, kunt u ook de volgende configureerbare importopties instellen door 'Aangepast' uit de keuzelijst 'Instelling' te kiezen:

'Stereo-bitsnelheid': Hoe hoger het aantal Kbps (kilobits per seconde) voor 'Mono' en 'Stereo' is, hoe hoger de audiokwaliteit en hoe groter het bestand is. De meest gebruikte bitsnelheid voor MP3-stereobestanden is 128 Kbps. Lagere bitsnelheden zijn het meest geschikt voor audiobestanden die alleen gesproken tekst bevatten. Lagere snelheden zijn minder geschikt voor muziekbestanden.

'Met VBR (Variable Bit Rate Encoding)': Bij deze instelling bepaalt de complexiteit van de muziek het aantal bits waarmee de muziek wordt opgeslagen. Hierdoor kan de bestandsgrootte tot een minimum worden beperkt.

'Samplefrequentie': De samplefrequentie is het aantal keren per seconde dat de golfvormen van de muziek digitaal worden vastgelegd. Hoe hoger de samplefrequentie is, hoe hoger de kwaliteit en hoe groter het bestand is. U voorkomt dat schijfruimte wordt verspild door een samplefrequentie te kiezen die niet hoger is dan de frequentie waarmee de muziek oorspronkelijk is opgeslagen. Aangezien de frequentie voor cd-kwaliteit 44,100 kHz is, heeft het bijvoorbeeld geen zin een hogere frequentie te kiezen als u muziek van een cd codeert. In het algemeen kunt u het best 'Automatisch' selecteren. Met deze instelling wordt de frequentie gebruikt waarmee de muziek oorspronkelijk is opgeslagen.

'Kanalen': Monobestanden zijn ongeveer half zo groot als stereobestanden. Selecteer 'Mono' als u geen stereoluidsprekers hebt of als de audiobestanden monauraal zijn. Selecteer 'Stereo' of 'Automatisch' als u de MP3-bestanden op een stereo-installatie wilt afspelen. Als u 'Automatisch' selecteert, worden nummers in mono naar MP3-monobestanden en nummers in stereo naar MP3-stereobestanden geconverteerd.

'Stereomodus': Als u 'Normaal' selecteert, bevatten de MP3-stereobestanden één spoor voor het rechterkanaal en één spoor voor het linkerkanaal. Deze twee kanalen bevatten vaak vrijwel identieke informatie. Als u 'Joint Stereo' selecteert, wordt het ene kanaal gebruikt voor informatie die voor beide kanalen gelijk is, terwijl het andere kanaal wordt gebruikt voor unieke informatie. Als u een bitsnelheid van 128 Kbps of minder gebruikt, kan hierdoor de geluidskwaliteit van de geconverteerde audiobestanden worden verhoogd.

'Slimme codering': als u dit selectievakje inschakelt, kunt u de coderingsinstellingen en de muziekbron door iTunes laten analyseren en aanpassen, zodat de kwaliteit van de gecodeerde bestanden optimaal is.

'Frequenties lager dan 10 Hz filteren': Als onhoorbare frequenties worden gefilterd, wordt het bestand kleiner en efficiënter. De geluidskwaliteit blijft echter behouden.


Importopties voor de AAC-codering aanpassen

De importopties in het tabblad 'Geavanceerd' van de iTunes-voorkeuren (in het gedeelte 'Importeren') bieden u een grotere controle over de kwaliteit van de geïmporteerde audiobestanden en de hoeveelheid schijfruimte die de bestanden in beslag nemen. Als u beschikt over een Macintosh computer met QuickTime 6.2 of hoger, of een Windows-computer, kunt u kiezen voor de AAC-codering (Advanced Audio Coding) en kunt u de volgende importopties aanpassen door 'Aangepast' te kiezen uit de keuzelijst 'Instelling':

'Stereo-bitsnelheid': Hoe hoger het aantal Kbps (kilobits per seconde) voor 'Mono' en 'Stereo' is, hoe hoger de audiokwaliteit en hoe groter het bestand is. De meest gebruikte bitsnelheid voor AAC-stereobestanden is 128 Kbps. Lagere bitsnelheden zijn het meest geschikt voor audiobestanden die alleen gesproken tekst bevatten. Lagere snelheden zijn minder geschikt voor muziekbestanden.

'Samplefrequentie': De samplefrequentie is het aantal keren per seconde dat de golfvormen van de muziek digitaal worden vastgelegd. Hoe hoger de samplefrequentie is, hoe hoger de kwaliteit en hoe groter het bestand is. U voorkomt dat schijfruimte wordt verspild door een samplefrequentie te kiezen die niet hoger is dan de frequentie waarmee de muziek oorspronkelijk is opgeslagen. Aangezien de frequentie voor cd-kwaliteit 44,100 kHz is, heeft het bijvoorbeeld geen zin een hogere frequentie te kiezen als u muziek van een cd codeert. In het algemeen kunt u het best 'Automatisch' selecteren. Met deze instelling wordt de frequentie gebruikt waarmee de muziek oorspronkelijk is opgeslagen.

'Kanalen': Monobestanden zijn ongeveer half zo groot als stereobestanden. Selecteer 'Mono' als u geen stereoluidsprekers hebt of als de audiobestanden monauraal zijn. Selecteer 'Stereo' of 'Automatisch' als u de muziekbestanden via een koptelefoon of op een stereo-installatie wilt afspelen. Als u 'Automatisch' selecteert, worden nummers in mono naar monobestanden en nummers in stereo naar stereobestanden geconverteerd.


Ouderlijk toezicht

De stations die beschikbaar zijn via de radio van iTunes en de nummers die via de iTunes Music Store kunnen worden aangeschaft, zijn niet van Apple afkomstig. Het is mogelijk dat een aantal van deze stations en nummers niet geschikt is voor een jong publiek.

Waarschuwing voor internetradio: De stations die beschikbaar zijn via de radio van iTunes zijn niet van Apple afkomstig. Het is mogelijk dat een aantal van deze stations en nummers niet geschikt is voor een jong publiek. Hierbij kan het gaan om nummers met expliciete tekst en om praat- of komische programma's waarin thema's en situaties worden behandeld die uitsluitend voor volwassenen zijn bedoeld.

Waarschuwing voor de Music Store: de volgende tekst is afgeleid van de RIAA-website (Recording Industry Association of America Parental Advisory) op www.riaa.com.

Als bij een nummer staat aangegeven dat ouderlijk toezicht gewenst is, betekent dit dat het desbetreffende nummer grof taalgebruik of verwijzingen naar geweld, seks of drugs- en alcoholmisbruik kan bevatten. In deze gevallen is ouderlijk toezicht gewenst.

Als is aangegeven dat ouderlijk toezicht gewenst is, betekent dat niet expliciet dat een opname niet geschikt is voor bepaalde luisteraars. Het is eerder bedoeld als advies voor ouders (en consumenten, leveranciers en groothandelaren) dat ouderlijk toezicht gewenst is als kinderen een bepaald nummer aanschaffen of thuis naar dat nummer luisteren.

Bij het vaststellen van geschiktheid voor kinderen onder een bepaalde leeftijd is rekening gehouden met de volgende criteria:

Het kan zijn dat een opname van het soort is waarvan ouders liever niet hebben dat hun kinderen daar naar luisteren, rekening houdend met normen en waarden en de keuze en mening van bepaalde ouders.

De context is belangrijk: bepaalde woorden, zinnen, geluiden of beschrijvingen kunnen voor sommige mensen een probleem vormen indien de aandacht hierop wordt gevestigd, maar worden gedoogd indien deze slechts op de achtergrond hoorbaar zijn of wanneer er weinig nadruk op wordt gelegd in de tekst.

Ook heel belangrijk zijn de context van de uitvoerende artiest en de ervaringen van zijn/haar publiek. Behalve godslastering moet ook rekening worden gehouden met geweld, seks en drugs- en alcoholmisbruik om te beslissen of ouderlijk toezicht gewenst is.

Songteksten kunnen vaak op meerdere manieren worden geïnterpreteerd. Een woord kan meerdere betekenissen hebben. De tekst van een nummer kan niet afzonderlijk van de begeleidende muziek worden beoordeeld. Als een bepaalde tekst wordt begeleid door harde, rauwe muziek kan dat een andere associatie opleveren dan wanneer dezelfde tekst wordt begeleid door zachte, rustgevende muziek.

Classificatie is geen wetenschap: bij de classificatie moet gebruik worden gemaakt van gezond verstand en moet er rekening worden gehouden met de wensen van ouders en opvoeders. Context, frequentie en nadruk zijn belangrijk; mogelijk is een eenmalig voorkomende of onverstaanbare referentie naar bepaald materiaal niet genoeg om de opname te classificeren als ongeschikt voor een bepaalde leeftijdsgroep.

Deze richtlijnen hebben niet alleen betrekking op een enkel nummer dat commercieel is uitgebracht maar ook op volledige albums (ongeacht of deze zijn uitgebracht op cd, cassette of op enige andere manier).


De geïmporteerde nummers klinken niet goed

Als u klikkende geluiden hoort wanneer u nummers afspeelt die u vanaf een cd hebt geïmporteerd, is het mogelijk dat de cd-speler de cd niet juist heeft gelezen. Geef in dat geval in het iTunes-voorkeurenvenster op dat de foutcorrectie moet worden gebruikt en importeer de nummers opnieuw.

Om foutcorrectie in te schakelen voor het importeren van cd's, gaat u als volgt te werk:

  1. Kies 'Bewerken' > 'Voorkeuren', klik op het tabblad 'Geavanceerd' en klik op 'Importeren'.
  2. Schakel het selectievakje 'Foutcorrectie gebruiken bij lezen audio-cd's' in.
  3. Plaats de cd die het eerder geïmporteerde nummer bevat en importeer het nummer opnieuw.


Muziek en videomateriaal kopen

Via de iTunes Music Store kunt u nummers, gesproken boeken en video's bekijken, zoeken en kopen.


Informatie over de iTunes Music Store

Via de iTunes Music Store kunt u op een eenvoudige manier de iTunes-bibliotheek uitbreiden. U kunt op de website van de Music Store zoeken naar nummers en luisteren naar voorbeelden van de beschikbare nummers. Als u een nummer wilt aanschaffen, meldt u zich aan met uw Apple account of AOL-account (America Online) en het bijbehorende wachtwoord en klikt u op de onderdelen die u wilt aanschaffen. Als u op de knop 'Kopen' klikt, wordt de muziek naar de vaste schijf gedownload en in de iTunes-bibliotheek geïmporteerd. (U kunt er ook voor kiezen de muziek toe te voegen aan een winkelwagen in plaats van deze onmiddellijk te downloaden. Ook kunt u een iTunes-cadeaubon, iTunes Music Card, een krediet, of - in sommige landen - een PayPal-account gebruiken om muziek te kopen.)

Als u geen Apple account hebt, kunt u er een aanmaken in de iTunes Music Store. Als u al een Apple account hebt ingesteld via de Apple Store-website, via .Mac of in een andere toepassing, zoals iPhoto (alleen beschikbaar voor de Mac), kunt u dezelfde account gebruiken om te winkelen bij de Music Store. De eerste keer dat u zich aanmeldt bij de Music Store hoeft u alleen uw accountgegevens in iTunes te bevestigen.

Voordat u de muziek kunt beluisteren die u via de Music Store hebt aangeschaft, moet de computer worden gemachtigd om de muziek die u hebt aangeschaft te kunnen afspelen. (Machtigen is een manier om de auteursrechten op de muziek te beschermen.) De computer wordt gemachtigd wanneer u voor het eerst uw account instelt of wanneer u de ID en het wachtwoord van uw Apple account of AOL-account invoert om een nummer af te spelen dat u hebt aangeschaft. U kunt echter slechts vijf computers tegelijk machtigen om de aangeschafte muziek af te spelen. Als u een computer verkoopt of niet langer gebruikt, zorg er dan voor dat u de machtiging intrekt zodat u een nieuwe computer kunt machtigen en daarop naar aangeschafte muziek kunt luisteren.

Aangeschafte nummers zijn gecodeerd in de MPEG-4 AAC-indeling (Advanced Audio Coding), een indeling van zeer hoge kwaliteit, vergelijkbaar met cd-kwaliteit. U kunt naar AAC-bestanden luisteren in iTunes en op uw iPod. U kunt ook uw eigen audio-cd's maken met nummers die u hebt aangeschaft zodat u ze met de meeste cd-spelers kunt beluisteren. U kunt een afspeellijst met aangeschafte nummers maximaal zeven keer op een audio-cd branden.

Voor het beste resultaat moet u beschikken over een netwerkverbinding met een downloadsnelheid van 128 Kbps of hoger, vooral als u voorvertoningen van de nummers wilt beluisteren. Een internetverbinding via ADSL, kabelmodem of LAN (Local Area Network) wordt aanbevolen.

De Music Store is mogelijk niet beschikbaar in uw land. Alleen klanten in de Verenigde Staten en in het Verenigd Koninkrijk kunnen zich aanmelden met een AOL-account. Raadpleeg www.apple.com/nl/itunes/store voor meer informatie.

Let op: De aankopen die u via de Music Store doet, zijn definitief. Zodra u op de knop 'Kopen' klikt, is de muziekaanschaf definitief en wordt de prijs afgeboekt van de creditcard die is gekoppeld aan uw Apple account of AOL-account.

U kunt ook muziek kopen in de iTunes Music Store en deze aan andere mensen cadeau doen. Zoek voor meer informatie in de iTunes en Music Store Help.

Ga naar de website


Een Apple account of een AOL-account in iTunes aanmaken

Voordat u muziek kunt kopen bij de iTunes Music Store, moet u een Apple account of AOL-account (America Online) aanmaken.

Als u al een Apple account hebt aangemaakt op de Apple Store-website of in een andere toepassing, hoeft u zich alleen aan te melden en de gegevens te bevestigen in iTunes om muziek te kunnen kopen.

Als u muziek wilt kopen met uw AOL-account, hoeft u geen Apple account aan te maken. U hoeft in dat geval alleen uw AOL-accountinformatie te controleren wanneer u zich aanmeldt bij de iTunes Music Store. Alleen klanten in de Verenigde Staten en in het Verenigd Koninkrijk kunnen zich aanmelden met een AOL-account.

De iTunes Music Store is niet in alle landen beschikbaar. Als de Music Store niet beschikbaar is in het land waar u zich bevindt, verschijnt een bericht als u probeert zich aan te melden of wanneer u een account wilt aanmaken. Raadpleeg www.apple.com/nl/itunes/store voor meer informatie.

  1. Klik op 'Music Store' in de lijst 'Bron'.
  2. Klik in de rechterbovenhoek van het venster van de Music Store op het vak 'Account'.

    Als niemand zich op deze computer heeft aangemeld bij de iTunes Music Store, wordt de knop 'Aanmelden' weergegeven.

    Als een gebruiker van deze computer zich al heeft aangemeld bij de iTunes Music Store, bevat het veld 'Account' een Apple ID (deze ziet eruit als een e-mailadres). Klik op de knop en klik vervolgens op 'Afmelden'. Klik op 'Aanmelden'. (Er kan op dezelfde computer slechts één persoon tegelijk zijn aangemeld bij de Music Store.)

  3. Als u nog geen Apple account hebt, klikt u in het aanmeldingsvenster op de knop 'Nieuwe account aanmaken' en voert u de gevraagde accountgegevens in.

    Als u al een Apple account of AOL-account hebt, voert u de ID en het wachtwoord in het aanmeldingsvenster in en klikt u vervolgens op 'Aanmelden' (of op 'Account tonen' als de knop 'Aanmelden' niet zichtbaar is). Controleer de gegevens die in het venster worden weergegeven.

Ga naar de website


Uw PayPal-account gebruiken om muziek en video's te kopen

In sommige landen kunt u uw PayPal-account gebruiken om muziek te kopen in de iTunes Music Store.

Opmerking: Uw PayPal-account kan gebaseerd zijn op een bankrekening, op geld dat anderen u hebben gestuurd of op een creditcard. Waarop uw PayPal-account ook is gebaseerd, u kunt uw PayPal-account probleemloos met de iTunes Music Store gebruiken.

  • Als u een nieuwe iTunes Music Store-account wilt aanmaken waarvoor de facturering via PayPal loopt, klikt u op de knop 'Aanmelden' in de rechterbovenhoek van de Music Store, klikt u vervolgens op 'Nieuwe account aanmaken' en volgt u de instructies op het scherm. Wanneer u gevraagd wordt uw creditcardinformatie in te voeren, kiest u 'PayPal' als factureringsmethode en volgt u de instructies op het scherm om uw PayPal-account te controleren. Zorg ervoor dat u op de laatste PayPal-webpagina op de knop 'Return to Merchant' klikt om uw keuze te bevestigen.
  • Als u een bestaande iTunes Music Store-account wilt instellen op het gebruik van PayPal, meldt u zich aan voor uw account en klikt u op uw account-ID (ziet eruit als een e-mailadres) in de rechterbovenhoek. Typ uw wachtwoord en klik op 'Account tonen'. Klik vervolgens op 'Edit Credit Card', kies 'PayPal' en volg de instructies op het scherm om uw PayPal-account te controleren. Zorg ervoor dat u op de laatste PayPal-webpagina op de knop 'Return to Merchant' klikt om uw keuze te bevestigen.

Tijdens deze procedure stuurt iTunes u met uw standaardwebbrowser naar de website van PayPal. Als er zich problemen voordoen met het controleren van uw PayPal-account, probeert u zich met een andere webbrowser aan te melden bij PayPal.


Aan- en afmelden bij de iTunes Music Store

Wanneer u een Apple account hebt ingesteld of als u een AOL-account hebt, kunt u zich aanmelden bij de iTunes Music Store om muziek aan te schaffen, de gegevens van uw Apple account of AOL-account te bekijken of te wijzigen of uw aankoopgeschiedenis weer te geven. Als u klaar bent, kunt u zich weer afmelden, zodat personen die toegang hebben tot de computer geen muziek kunnen aanschaffen via uw Apple account.

BELANGRIJK: Wijzigingen die u in iTunes aanbrengt in uw AOL-account worden niet doorgevoerd in uw AOL-account bij de AOL-voorziening. Als u bijvoorbeeld uw wachtwoord wijzigt in iTunes, verandert het wachtwoord waarmee u zich aanmeldt bij de AOL-service niet.

  • Om u aan te melden, klikt u op 'Music Store' in de lijst 'Bron'. Vervolgens klikt u op de knop naast het vak 'Account' rechtsboven in het venster. Klik op de knop naast het logo van Apple of AOL, afhankelijk van de account die u wilt gebruiken om muziek te kopen, en voer de ID en het wachtwoord van uw Apple account of AOL-account in.

    Als niemand op deze computer is aangemeld bij de Music Store, wordt de knop 'Aanmelden' weergegeven.

    Als een gebruiker van deze computer al is aangemeld bij de Music Store, wordt een Apple ID weergegeven. Klik op de accountnaam, voer uw eigen account-ID in op de plaats waar de huidige ID staat, geef uw wachtwoord op en klik op 'Account tonen'. (Degene die was aangemeld bij de Music Store is nu afgemeld. Er kan op dezelfde computer slechts één persoon tegelijk zijn aangemeld bij de Music Store.)

  • Om u af te melden, klikt u op 'Music Store' in de lijst 'Bron'. Vervolgens klikt u op de knop naast het vak 'Account' rechtsboven in het venster. (Als u zelf bij de Music Store bent aangemeld, wordt uw account-ID op de knop weergegeven.) Klik vervolgens op 'Afmelden'.


Muziek en andere onderdelen zoeken in de iTunes Music Store

U kunt in de iTunes Music Store bladeren of zoeken naar het album, het nummer, de artiest, de video, de podcast, het gesproken boek of een ander onderdeel waarnaar u op zoek bent.

  • Om te bladeren in de Music Store, kiest u een muzikaal genre uit de keuzelijst in de linkerbovenhoek van de Music Store. Vervolgens klikt u op een van de albums of nummers in het midden en aan de rechterkant van het Music Store-venster of klikt u op de knop 'Bladeren' in de rechterbovenhoek van het scherm.
  • Om te zoeken in de Music Store, typt u de naam van een album, nummer, artiest of componist in het zoekveld. Als de zoekbalk zichtbaar is, met knoppen met onderdelen als 'Muziek', 'Gesproken boeken', 'Podcasts' en 'Video's', en u uw zoekactie wilt beperken tot alleen die onderdelen, klikt u op uw selectie. Klik op 'Geavanceerd zoeken' om te zoeken naar een combinatie van onderdelen.

    Om terug te keren naar de startpagina van de Music Store, klikt u op de thuisknop in de linkerbovenhoek van de Music Store.

Als u 'Partial Album' ziet staan onder de albuminformatie in plaats van een knop 'Album kopen', zijn sommige nummers van het album niet te koop. U kunt in dat geval de beschikbare afzonderlijke nummers kopen of de iTunes Music Store later nog eens bezoeken om te zien of het volledige album dan wel beschikbaar is.

Als u het gewenste nummer of album niet kunt vinden, is het mogelijk niet te koop. Klik op de startpagina van de iTunes Music Store op de koppeling 'Requests & Feedback' om een verzoek in te dienen voor een nummer of album dat u niet kunt vinden. Bezoek vervolgens de iTunes Music Store later nog eens om te zien of het nummer of het album dan wel beschikbaar is.


Informatie over het kopen van muziek en video's

Bij de iTunes Music Store kunt u muziek en video's kopen via 1-Click of een winkelwagen. Standaard is 1-Click ingeschakeld, maar in het tabblad 'Kopen' in het iTunes-voorkeurenvenster kunt u kiezen of u gebruik wilt maken van 1-Click of van een winkelwagen. U kunt ook muziek en video's kopen met een iTunes-krediet, cadeaubon of iTunes Music Card.

Met 1-Click worden telkens wanneer u op de knop 'Kopen' naast een nummer, video of album in de iTunes Music Store klikt, onmiddellijk de afzonderlijke nummers, video's of albums gedownload naar uw bibliotheek en worden de te betalen bedragen afgeboekt van de creditcard of PayPal-account die is gekoppeld aan uw Apple account of AOL-account. Aangeschafte nummers worden tevens automatisch toegevoegd aan de afspeellijst 'Aankopen'.

Als u niet wilt dat uw aankopen onmiddellijk worden gedownload en de kosten meteen worden afgeboekt van uw creditcard of PayPal-account, kunt u ervoor kiezen de aankopen in een winkelwagen te plaatsen totdat u zover bent dat u tot de aanschaf wilt overgaan. Als u een winkelwagen gebruikt, hebben de knoppen naast nummers en albums het opschrift 'Toevoegen' in plaats van 'Kopen'. U plaatst onderdelen in uw winkelwagen en als u alles in uw winkelwagen wilt kopen, klikt u op 'Nu kopen' om de onderdelen onmiddellijk te downloaden en het verschuldigde bedrag af te laten boeken van uw creditcard of PayPal-account.

Als u over een cadeaubon van de iTunes Music Store of een iTunes Music Card beschikt, hoeft u alleen het nummer van de cadeaubon of de kaart in te voeren voordat u de muziek kiest die u wilt kopen. Als u over een krediet voor de iTunes Music Store beschikt, meldt u zich aan bij de Music Store om te zien hoeveel u kunt uitgeven met uw krediet.

BELANGRIJK: De aankopen die u via de Music Store doet, zijn definitief. Telkens wanneer u op een knop 'Kopen' klikt (via 1-Click of de winkelwagen), wordt het verschuldigde bedrag voor uw muziekaankopen afgeboekt van de creditcard of PayPal-account die is gekoppeld aan uw Apple account of AOL-account. U kunt een aankoop niet meer ongedaan maken en u ontvangt uw geld niet terug. Als u een krediet, cadeaubon of iTunes Music Card gebruikt, wordt telkens wanneer u op de knop 'Kopen' klikt het bedrag van uw aankoop afgetrokken van uw rekeningsaldo.

Als u iTunes afsluit of de computer opnieuw opstart voordat alle aangeschafte muziek is gedownload, wordt het downloaden hervat zodra u de toepassing weer opent. Hieraan zijn geen extra kosten verbonden. Als het downloaden niet wordt hervat, kiest u 'Geavanceerd' > 'Zoeken naar aangeschafte muziek'.


Muziek en video's kopen via 1-Click

Als u met het internet bent verbonden en over een Apple account of AOL-account beschikt, kunt u afzonderlijke nummers, video's of complete albums kopen bij de iTunes Music Store. (Als u nog geen Apple account hebt, kunt u er een aanmaken wanneer u daadwerkelijk muziek wilt gaan kopen.)

Standaard wordt bij de aanschaf van muziek op het internet gebruikgemaakt van het 1-Click-systeem. Met 1-Click wordt de muziek direct naar uw iTunes-bibliotheek gedownload en tevens in de afspeellijst 'Aankopen' opgenomen. Het te betalen bedrag voor de muziek wordt onmiddellijk afgeboekt van de creditcard of PayPal-account die u hebt opgegeven voor uw Apple account of AOL-account voor iTunes. U kunt ook kiezen om gebruik te maken van een winkelwagen. In de iTunes en Music Store Help vindt u meer informatie hierover.

BELANGRIJK: De aankopen die u via de Music Store doet, zijn definitief. Zodra u op de knop 'Kopen' naast een nummer of album hebt geklikt, kunt u uw aankoop niet meer ongedaan maken. Telkens wanneer u op een knop 'Kopen' klikt, wordt het te betalen bedrag afgeboekt van uw creditcard of PayPal-account.

  1. Kies 'Bewerken' > 'Voorkeuren'.
  2. Klik op het tabblad 'Kopen' boven in het venster en zorg dat het selectievakje 'Kopen en downloaden via 1-Click' is ingeschakeld.
  3. Klik op 'Music Store' in de lijst 'Bron' en zoek vervolgens het nummer, de video of het album dat u wilt kopen.

    Om zeker te weten dat u het juiste nummer hebt geselecteerd, kunt u een deel van het nummer beluisteren door er op te dubbelklikken. (Als de netwerkverbinding langzamer is dan 128 kbps, kiest u 'Bewerken' > 'Voorkeuren' en schakelt u het selectievakje 'Volledig voorbeeld laden alvorens af te spelen' in het tabblad 'Kopen' in.)

    Als u 'Partial Album' ziet staan onder de albuminformatie in plaats van een knop 'Album kopen', zijn sommige nummers van het album niet te koop. U kunt in dat geval de beschikbare afzonderlijke nummers kopen of de iTunes Music Store later nog eens bezoeken om te zien of het volledige album dan wel beschikbaar is.

    Als de Music Store niet in de lijst 'Bron' wordt weergegeven, is deze mogelijk niet in uw land beschikbaar. Raadpleeg www.apple.com/nl/itunes voor meer informatie.

  4. Klik op 'Nummer kopen', 'Video kopen' of 'Album kopen'.

    Als u een Apple account of AOL-account hebt, maar zich nog niet eerder bij de Music Store hebt aangemeld op de computer, wordt u gevraagd dit alsnog te doen. Zodra u zich aanmeldt, wordt het te betalen bedrag afgeboekt van de creditcard voor uw Apple account of AOL-account en wordt de muziek gedownload naar de vaste schijf. Als u deze account voor het eerst in iTunes gebruikt, moet u de accountgegevens bevestigen voordat de muziek wordt gedownload.

    Opmerking: alleen klanten in de Verenigde Staten en in het Verenigd Koninkrijk kunnen zich aanmelden met een AOL-account. Als u een AOL-account gebruikt, moet u wellicht het type creditcard voor de aanschaf van muziek in iTunes wijzigen in een type waarmee u kunt betalen bij de iTunes Music Store. Als u het type creditcard voor gebruik in iTunes wijzigt, verandert de opgegeven creditcard voor uw AOL-account op de AOL-service niet.

    Als u nog geen Apple account hebt, kunt u deze aanmaken door op de knop 'Nieuwe account aanmaken' in het aanmeldingsvenster te klikken.

    Als u zich al hebt aangemeld, wordt het nummer gedownload naar de vaste schijf en wordt het te betalen bedrag afgeboekt van de creditcard of PayPal-account die is gekoppeld aan uw Apple account of AOL-account.

Nadat uw aankoop is verwerkt, ontvangt u een e-mailbericht met de aankoopgegevens. U kunt deze e-mail voor uw eigen administratie afdrukken en opslaan.

Als u iTunes afsluit of de computer opnieuw opstart voordat alle aangeschafte muziek is gedownload, wordt het downloaden hervat zodra u de toepassing weer opent. Hieraan zijn geen extra kosten verbonden. Als het downloaden niet wordt hervat, kiest u 'Geavanceerd' > 'Zoeken naar aangeschafte muziek'.

Maak regelmatig een reservekopie van uw muziekbestanden (in de map 'iTunes' in de map 'Mijn muziek') door ze te kopiëren naar een externe vaste schijf of een ander medium. Hiermee voorkomt u dat u alle nummers opnieuw moet importeren en de eerder aangeschafte muziek en andere artikelen opnieuw moet kopen wanneer de vaste schijf beschadigd raakt of wanneer u de aangeschafte muziek kwijtraakt. U kunt de nummers die u hebt gekocht ook op een audio-cd branden en deze vervolgens afspelen met een cd-speler.


Muziek en video's kopen met behulp van de winkelwagen

De standaardinstelling in iTunes is dat muziek en video's direct worden gedownload en afgeboekt van de creditcard of de PayPal-account die is gekoppeld aan uw Apple account of AOL-account wanneer u in de iTunes Music Store op een knop klikt om een nummer, video of album te kopen. U kunt er echter ook voor kiezen de gewenste artikelen toe te voegen aan een winkelwagen (in plaats van ze direct te downloaden), zodat u rustig verder kunt winkelen en alle aankopen in één keer kunt downloaden.

BELANGRIJK: De aankopen die u via de Music Store doet, zijn definitief. Zodra u door middel van klikken de muziek in uw winkelwagen hebt gekocht, kunt u de aankoop niet meer ongedaan maken. Telkens wanneer u op de knop 'Nu kopen' klikt, wordt het bedrag afgeboekt van uw creditcard of uw PayPal-account.

  1. Kies 'Bewerken' > 'Voorkeuren'.
  2. Klik op de tab 'Kopen' boven in het venster en selecteer de optie 'Met behulp van een winkelwagen kopen'.

    Er wordt een winkelwagen weergegeven onder de Music Store in de lijst 'Bron'. Klik op het driehoekje links van de Music Store om de winkelwagen weer te geven of te verbergen.

  3. Klik op 'Music Store' in de lijst 'Bron' en zoek het nummer, de video of het album dat u wilt toevoegen aan uw winkelwagen.

    Om zeker te weten dat u het juiste nummer hebt geselecteerd, kunt u een deel van het nummer beluisteren door er op te dubbelklikken. (Als de netwerkverbinding langzamer is dan 128 Kbps, kiest u 'Bewerken' > 'Voorkeuren' en schakelt u het selectievakje 'Volledig voorbeeld laden alvorens af te spelen' in het tabblad 'Kopen' in.)

    Als u 'Partial Album' ziet staan onder de albuminformatie in plaats van een knop 'Album kopen', zijn sommige nummers van het album niet te koop. U kunt in dat geval de beschikbare afzonderlijke nummers kopen of de iTunes Music Store later nog eens bezoeken om te zien of het volledige album dan wel beschikbaar is.

    Als de Music Store niet in de lijst 'Bron' wordt weergegeven, is deze mogelijk niet in uw land beschikbaar. Raadpleeg www.apple.com/nl/itunes voor meer informatie.

  4. Om een nummer of album aan de winkelwagen toe te voegen, klikt u op 'Nummer toevoegen', 'Video toevoegen' of 'Album toevoegen'.

    De nummers en albums blijven in uw winkelwagen totdat u ze koopt en downloadt.

  5. Zodra u klaar bent om de muziek in uw winkelwagen te kopen en te downloaden, klikt u op 'Winkelwagen' in de lijst 'Bron' en vervolgens op de knop 'Nu kopen' in de rechterbenedenhoek van de winkelwagen.

    Als de winkelwagen niet zichtbaar is, klikt u op het driehoekje naast de Music Store in de lijst 'Bron'.

    Als u zich al hebt aangemeld bij de Music Store, wordt het nummer naar de vaste schijf gedownload, opgenomen in de speciale afspeellijst 'Aankopen' en worden de kosten afgeboekt van de creditcard of de PayPal-account die aan uw Apple account of AOL-account is gekoppeld.

    Als u een Apple account of AOL-account hebt, maar nog niet bent aangemeld, wordt u gevraagd zich aan te melden. Zodra dit is gebeurd, wordt de muziek naar de vaste schijf gedownload, opgenomen in de speciale afspeellijst 'Aankopen' en worden de kosten afgeboekt van uw Apple account of AOL-account. Als u deze account voor het eerst in iTunes gebruikt, moet u de accountgegevens bevestigen voordat de muziek wordt gedownload.

    Als u nog geen Apple account hebt, kunt u deze aanmaken door op de knop 'Nieuwe account aanmaken' in het aanmeldingsvenster te klikken.

    Opmerking: alleen klanten in de Verenigde Staten en in het Verenigd Koninkrijk kunnen zich aanmelden met een AOL-account. Als u een AOL-account gebruikt, moet u wellicht het type creditcard voor de aanschaf van muziek in iTunes wijzigen in een type waarmee u kunt betalen bij de iTunes Music Store. Als u het type creditcard voor gebruik in iTunes wijzigt, verandert de opgegeven creditcard voor uw AOL-account op de AOL-service niet.

Nadat uw aankoop is verwerkt, ontvangt u een e-mailbericht met de aankoopgegevens. U kunt deze e-mail voor uw eigen administratie afdrukken en opslaan.

Als u iTunes afsluit of de computer opnieuw opstart voordat alle muziek die u hebt gekocht, is gedownload, wordt het downloaden hervat zodra u de toepassing weer opent. Hieraan zijn geen extra kosten verbonden. Als het downloaden niet wordt hervat, kiest u 'Geavanceerd' > 'Zoeken naar aangeschafte muziek'.

Maak regelmatig een reservekopie van uw muziekbestanden (in de map 'iTunes' in de map 'Mijn muziek') door ze te kopiëren naar een externe vaste schijf of een ander medium. Hiermee voorkomt u dat u alle nummers opnieuw moet importeren en de eerder aangeschafte muziek en andere artikelen opnieuw moet kopen wanneer de vaste schijf beschadigd raakt of wanneer u de aangeschafte muziek kwijtraakt. U kunt de nummers die u hebt gekocht ook op een audio-cd branden en deze vervolgens afspelen met een cd-speler.


Muziek en video's kopen met behulp van een iTunes-krediet, een cadeaubon of een iTunes Music Card

Als u een iTunes Music Store-krediet, cadeaubon of iTunes Music Card hebt ontvangen, kunt u hiermee nummers, video's en gesproken boeken aanschaffen bij de iTunes Music Store.

U kunt een cadeaubon alleen gebruiken in de iTunes Music Store van het land waar de bon is gekocht.

  • Om muziek te kopen met een iTunes-cadeaubon of een iTunes Music Card, klikt u op 'Music Store' in de lijst 'Bron' en vervolgens op 'Gift Certificate' (cadeaubon) of 'iTunes Music Card'. Daarna volgt u de instructies op het scherm.

    Als u nog geen Apple account of AOL-account hebt, moet u er eerst een aanmaken voordat u de cadeaubon of de iTunes Music Card kunt gebruiken. U hoeft geen creditcardgegevens in te vullen als u alleen een cadeaubon of iTunes Music Card wilt inwisselen.

  • Om muziek te kopen via een krediet, selecteert u 'Music Store' in de lijst 'Bron' en meldt u zich aan bij de Music Store door rechtsboven in het venster op de knop naast 'Account' te klikken.

Het bedrag van uw account verschijnt naast uw accountnaam. Wanneer u muziek koopt, verandert het bedrag. U kunt hier dus zien hoeveel u nog te besteden hebt.

Als u wilt weten waar u een iTunes Music Card voor de iTunes Music Store kunt kopen, raadpleegt u de iTunes-website op www.apple.com/nl/itunes.

U kunt ook specifieke nummers, albums en gesproken boeken cadeau geven. In de iTunes en Music Store Help vindt u meer informatie hierover.


Onderdelen vooruit bestellen bij de iTunes Music Store

Soms kunt u nummers, albums en andere onderdelen vooruit bestellen bij de iTunes Music Store. U kunt het onderdeel dat u wilt aanschaffen reserveren en vervolgens downloaden wanneer het onderdeel beschikbaar is.

  • Als u een onderdeel vooruit wilt bestellen, klikt u op de knop voor vooruitbestellen naast het onderdeel. Zodra het onderdeel beschikbaar is, ontvangt u een e-mailbericht op het e-mailadres dat is gekoppeld aan uw iTunes Music Store-account. U hoeft het onderdeel pas te betalen nadat u het hebt gedownload.
  • Als u een vooruit besteld onderdeel wilt downloaden, klikt u op de koppeling in het e-mailbericht dat u hebt ontvangen. U kunt ook in iTunes 'Geavanceerd' > 'Zoeken naar aankopen' kiezen.
  • Als u vooruitbestelde onderdelen wilt weergeven of annuleren of de verwachte releasedatum wilt bekijken, meldt u zich aan voor uw iTunes Music Store-account en klikt u op de knop 'Manage Pre-orders'.

Wanneer u een onderdeel vooruit bestelt, kunt u het mogelijk niet op exact dezelfde tijd downloaden als waarop het onderdeel beschikbaar is voor de reguliere verkoop. U ontvangt in de loop van de dag dat het onderdeel beschikbaar is voor de reguliere verkoop een e-mailbericht dat u het onderdeel kunt downloaden.

Opmerking: sommige albums of andere collecties die u vooruit kunt bestellen, bevatten een nummer dat direct beschikbaar is. Wanneer u een dergelijk album vooruit bestelt, wordt het beschikbare nummer gedownload en hoeft u alleen het betreffende nummer te betalen. Zodra de rest van het album beschikbaar is, ontvangt u hierover een e-mailbericht. Wanneer u nu de rest van het album downloadt, moet u het overige deel betalen.


Verlanglijsten aanmaken

U kunt het voorbeeld van een nummer in de iTunes Music Store naar een afspeellijst slepen. Op deze manier kunt u een "verlanglijst" aanleggen met nummers die u zou willen aanschaffen.

  1. Klik op 'Music Store' in de lijst 'Bron' en zoek het nummer dat u wilt toevoegen aan uw verlanglijst.
  2. Sleep het voorbeeld van het nummer vanuit de Music Store naar een afspeellijst in de lijst 'Bron'.

    U kunt een nieuwe afspeellijst aanmaken voor de nummers die u op uw verlanglijst wilt zetten.

    U kunt alleen voorbeelden van afzonderlijke nummers naar een afspeellijst slepen. Het is niet mogelijk om een koppeling naar een nummer, album, albumhoes of een voorbeeld van een gesproken boek te slepen.

U kunt het voorbeeld van het nummer beluisteren of het nummer direct vanuit de afspeellijst kopen door te klikken op de knop 'Nummer kopen'. Het is ook mogelijk om direct naar het nummer of album of de pagina van de artiest op de Music Store-site te gaan. Daarvoor klikt u op een van de pijlen in de kolommen van de afspeellijst.

Wanneer u een nummer hebt gekocht via de knop 'Nummer kopen' in een afspeellijst, wordt het nummer gedownload naar uw iTunes-bibliotheek en wordt een kopie in de afspeellijst 'Aankopen' geplaatst. Het nummer blijft ook in uw verlanglijst staan. Als u erop dubbelklikt, wordt nu echter het complete nummer afgespeeld in plaats van alleen het voorbeeld. Ook wordt de prijs van het nummer niet langer weergegeven.


Problemen met het gebruik van de iTunes Music Store

Als u zich niet kunt aanmelden of geen muziek kunt bekijken of kopen bij de iTunes Music Store, controleert u het volgende:

  • Controleer of de iTunes Music Store in uw land beschikbaar is. Raadpleeg www.apple.com/nl/itunes voor meer informatie.
  • Als u een melding krijgt dat er geen verbinding tot stand kan worden gebracht tussen de computer en de Music Store, klikt u op een ander onderdeel in de lijst 'Bron'. Klik vervolgens opnieuw op 'Music Store'. Als u nog steeds geen verbinding hebt, controleert u uw internetverbinding. Start uw webbrowser en ga naar een andere website. Als de internetverbinding functioneert, doet zich mogelijk een probleem voor met de Music Store. Bezoek de Music Store later nogmaals.
  • Controleer of de datum, tijd en tijdzone van de computer goed zijn ingesteld in het configuratiescherm 'Datum en tijd'.
  • Als u zich niet bij de Music Store kunt aanmelden met uw AOL-account, is uw AOL-account mogelijk niet compatibel met de Music Store in uw land. Alleen klanten in de Verenigde Staten en in het Verenigd Koninkrijk kunnen zich aanmelden met een AOL-account.
  • Controleer of de gegevens van uw Apple account of AOL-account correct zijn. Om te controleren of de gegevens correct zijn en ze eventueel te wijzigen, meldt u zich aan bij de iTunes Music Store, klikt u op de knop 'Account' en bekijkt u de accountgegevens. Klik op 'Edit Account Info' en 'Edit Billing Info' en controleer of de weergegeven informatie juist en volledig is.
  • Aan de hand van de gegevens van uw Apple account of AOL-account kunt u nagaan of u nog een probleem moet oplossen met een vorige aankoop. Zolang de aangegeven problemen niet zijn opgelost, kunt u geen nieuwe muziek kopen.
  • Als u het gewenste nummer of album niet kunt vinden, is het mogelijk niet te koop. Klik op de startpagina van de iTunes Music Store op de koppeling 'Requests & Feedback' om een verzoek in te dienen voor een nummer of album dat u niet kunt vinden. Bezoek vervolgens de iTunes Music Store later nog eens om te zien of het nummer of het album dan wel beschikbaar is.
  • Als er een foutbericht verschijnt wanneer u zich wilt aanmelden bij de Music Store of wanneer u de Music Store wilt gebruiken, doet zich mogelijk een conflict voor met andere software die u hebt geïnstalleerd of moet u mogelijk de instellingen van uw computer controleren. Raadpleeg voor meer informatie het volgende artikel op de ondersteuningswebsite van Apple op www.info.apple.com/kbnum/n93431-nl.

Als u nog steeds problemen ondervindt met het aanschaffen van muziek bij de Music Store of met het gebruik van de Music Store, kiest u 'Help' > 'Music Store-klantenservice'. Als u daar geen oplossing vindt, beschrijft u het probleem met behulp van het formulier op de website.


Muziek kopen voor anderen

U kunt een krediet-account instellen voor uw kinderen, een iTunes-cadeaubon geven of specifieke nummers cadeau doen.


iTunes-krediet instellen

U kunt voor iemand anders een krediet voor de iTunes Music Store instellen, zodat diegene elke maand nieuwe muziek kan kopen bij de Music Store. De kosten kunt u laten afboeken van de creditcard die u hebt ingesteld voor uw Apple account of AOL-account.

De mensen voor wie u een krediet instelt, moeten beschikken over iTunes 4.7 of hoger en in hetzelfde land als u wonen. Bovendien moeten ze een Apple account hebben (u kunt er een voor hen instellen wanneer u het krediet instelt).

Selecteer 'Music Store' in de lijst 'Bron', klik vervolgens op de koppeling 'Allowance' en volg de instructies op het scherm.

U kunt op elk gewenst moment het bedrag van het iTunes-krediet wijzigen of het krediet stopzetten. Daarvoor meldt u zich aan bij de Music Store en klikt u op 'Accounts tonen'.

Degenen voor wie u een krediet hebt ingesteld, kunnen hiermee alles kopen wat wordt aangeboden in de iTunes Music Store. Indien het saldo niet volledig wordt opgemaakt, blijft het resterende bedrag staan voor de volgende aanschaf bij de Music Store.

U kunt ook een iTunes-cadeaubon van een bepaald bedrag kopen en deze naar iemand sturen per e-mail of post. Zoek voor meer informatie in de iTunes en Music Store Help.


Muziek cadeau geven

Als u een iTunes Music Store-account hebt, kunt u nummers en andere onderdelen cadeau geven. U kunt onderdelen uit afspeellijsten of uit de iTunes Music Store cadeau geven.

  • Om nummers en andere onderdelen uit afspeellijsten cadeau te geven, zet u de onderdelen bijelkaar in een afspeellijst en klikt u op de pijl rechts naast de afspeellijst. Klik op 'Afspeellijst cadeau' en volg de instructies op het scherm.

    Tip: U kunt nummers en andere onderdelen uit de iTunes Music Store bijelkaar in een afspeellijst zetten en ze cadeau geven. Hiervoor hoeven de nummers niet in uw bezit te zijn. U kunt 30 seconden van elk nummer in de afspeellijst beluisteren. Degene aan wie u de nummers cadeau geeft, kan de nummers volledig afspelen.

  • Om nummers uit de iTunes Music Store cadeau te geven, gaat u naar de pagina van een album en klikt u op de koppeling 'Cadeau geven'. Als u het hele album cadeau wilt geven, klikt u op de knop 'Album cadeau' naast de hoesafbeelding van het album. Als u een of meer nummers cadeau wilt geven, selecteert u de selectievakjes 'Nummer cadeau' naast de gewenste nummers en klikt u vervolgens op de knop 'Geselecteerde nummers cadeau' onder in het venster. Vervolgens volgt u de instructies op het scherm.

De door u opgegeven persoon krijgt de nummers in de afspeellijst die beschikbaar zijn in de iTunes Music Store. Deze persoon ontvangt hiervan bericht en kan de nummers downloaden bij de iTunes Music Store.


Iemand een cadeaubon sturen

U kunt een iTunes-cadeaubon van een bepaald bedrag kopen en deze naar iemand sturen per e-mail of post. Bij sommige leveranciers zijn prepaid-kaarten voor de iTunes Music Store verkrijgbaar.

De ontvanger van een cadeaubon of iTunes Music Card moet iTunes 4 of hoger hebben geïnstalleerd en in hetzelfde land als u wonen.

  • Om een cadeaubon te kopen, kiest u 'Music Store' uit de lijst 'Bron' en klikt u op 'Gift Certificate' (cadeaubon) in de keuzelijst 'Choose Genre'. Vervolgens volgt u de instructies op het scherm.
  • Als u wilt weten waar u een iTunes Music Card voor de iTunes Music Store kunt kopen, raadpleegt u de iTunes-website op www.apple.com/nl/itunes.

Cadeaubonnen en iTunes Music Cards kunnen voor elke willekeurige aanschaf bij de iTunes Music Store worden gebruikt. Indien het saldo niet volledig wordt opgemaakt, blijft het resterende bedrag staan voor de volgende aanschaf bij de Music Store.

U kunt ook voor iemand anders een krediet voor de iTunes Music Store instellen, zodat diegene elke maand nieuwe muziek kan kopen bij de Music Store. De kosten kunt u laten afboeken van de creditcard die is gekoppeld aan uw Apple account of AOL-account. U kunt ook specifieke nummers, albums en gesproken boeken cadeau geven. In de iTunes en Music Store Help vindt u meer informatie hierover.


Uw iTunes Music Store-account beheren

U kunt de status van uw bestelling bekijken of uw Music Store-instellingen bijwerken.


Controleren of u al uw aangeschafte muziek hebt gedownload

U kunt controleren of u al uw bij de iTunes Music Store aangeschafte muziek, video's en andere artikelen hebt gedownload. Als een download onderbroken is geweest, is het een goed idee om dit te controleren.

  1. Kies 'Geavanceerd' > 'Zoeken naar aangeschafte muziek'.
  2. Typ de account-ID en het wachtwoord van uw iTunes Music Store-account en klik op 'Zoeken'.

Als niet al uw aangeschafte muziek is gedownload, wordt het downloaden gestart.

Om naar aangeschafte muziek te zoeken, moet u beschikken over een internetverbinding.

Opmerking: De afspeellijst 'Aankopen' geeft geen volledig overzicht van alle muziek en andere onderdelen die u bij de Music Store hebt aangeschaft. Nieuwe muziek en andere onderdelen worden bij aankoop in de afspeellijst 'Aankopen' geplaatst, maar u kunt onderdelen aan deze afspeellijst toevoegen en eruit verwijderen, net als met elke andere afspeellijst.

In de Music Store kunt u een lijst zien van al uw eerdere aankopen.


Een overzicht van uw aankopen bekijken

U kunt een lijst van nummers bekijken die u hebt gekocht bij de iTunes Music Store.

  1. Klik op 'Music Store' in de lijst 'Bron'.
  2. Als u zich nog niet hebt aangemeld, klikt u op de knop rechts van 'Account', selecteert u het logo van Apple of AOL, afhankelijk van de account die u wilt controleren, en voert u de ID en het wachtwoord van uw Apple account of AOL-account in.
  3. Klik opnieuw op de knop rechts van 'Account' (uw ID wordt nu op de knop weergegeven), geef uw wachtwoord op en klik op 'Account tonen'.
  4. Klik in het venster met accountgegevens op 'Bestelgeschiedenis'.

    Er verschijnt nu een overzicht van de aankopen die u met uw account hebt gedaan. De meest recente aankopen worden als eerste vermeld. Om de gegevens van eerdere aankopen te zien, klikt u op de pijl links van de besteldatum.

Als u vragen hebt over het overzicht van aangeschafte muziek of een rekening, kiest u 'Help' > 'Service en ondersteuning iTunes en Music Store' en klikt u vervolgens op de koppeling 'Music Store-klantenservice'.


Toegang tot materiaal voor volwassenen in de iTunes Music Store beperken

Als u beheerderstoegang hebt tot uw computer, kunt u via het tabblad 'Toezicht' van het iTunes-voorkeurenvenster de toegang tot materiaal voor volwassenen in de iTunes Music Store beperken. Gebruikers kunnen in dat geval geen nummers of andere artikelen in de iTunes Music Store kopen of hiervan een voorvertoning weergeven indien bij deze nummers of artikelen is aangegeven dat ze materiaal voor volwassenen bevatten.

  1. Kies 'Bewerken' > 'Voorkeuren' en klik op de tab 'Toezicht'.
  2. Klik, indien nodig, op het hangslot en typ het beheerderswachtwoord.
  3. Selecteer 'Toegang tot materiaal voor volwassenen beperken'.
  4. Klik opnieuw op het hangslot.

    Opmerking: WIndows XP is vereist om de toegang tot materiaal voor volwassenen in de iTunes Music Store met een wachtwoord te beveiligen. Als u Windows 2000 gebruikt, kunt u de toegang wel uitschakelen, maar is er geen wachtwoord vereist om de toegang weer in te schakelen.

Zorg dat u uw wachtwoord geheimhoudt. Iedereen die het beheerderswachtwoord van uw computer kent, kan de toezichtsinstellingen wijzigen.


De gegevens van uw Apple account of AOL-account wijzigen

U kunt de ID, het wachtwoord of de factuurgegevens van uw Apple account op elk moment wijzigen. De wijzigingen die u vanuit iTunes in uw Apple account aanbrengt, worden ook in andere toepassingen overgenomen waarvoor u dezelfde Apple account gebruikt (bijvoorbeeld de Apple Store op het internet).

U kunt ook de gegevens van uw AOL-account wijzigen in iTunes. Deze wijzigingen worden echter niet doorgevoerd in uw AOL-account op de AOL-service. Als u bijvoorbeeld uw wachtwoord wijzigt in iTunes, verandert het wachtwoord waarmee u zich aanmeldt bij de AOL-service niet.

  1. Klik op 'Music Store' in de lijst 'Bron'.
  2. Als u zich nog niet hebt aangemeld, klikt u op de knop rechts van 'Account', selecteert u het logo van Apple of AOL, afhankelijk van de account die u wilt wijzigen, en voert u uw ID en wachtwoord in.
  3. Klik op de knop met uw Apple ID, geef uw wachtwoord op en klik op 'Account tonen'.
  4. Om uw ID, uw wachtwoord of de vraag en het antwoord waarmee uw identiteit wordt gecontroleerd te wijzigen, klikt u op 'Edit Apple Account'. Voer de wijzigingen in en klik op 'Done'.
  5. Om uw naam, factuuradres of creditcardgegevens te wijzigen, klikt u op 'Edit Billing Info'. Voer de wijzigingen in en klik op 'Done'.

    De wijzigingen zijn direct van kracht en zijn van toepassing op al uw toekomstige aankopen bij de iTunes Music Store.

Als u de gegevens van uw Apple account wijzigt in iTunes, is het mogelijk dat u uw factuurgegevens moet bevestigen wanneer u uw Apple account de volgende keer gebruikt om iets te kopen in een andere toepassing.


Informatie over uw Apple account of AOL-account

Om muziek te kunnen kopen bij de iTunes Music Store, moet u eerst een Apple account of AOL-account (America Online) aanmaken. In uw account worden uw naam, adres en factuurgegevens opgeslagen. Aankopen bij de iTunes Music Store worden afgeboekt van de creditcard die u opgeeft wanneer u uw account aanmaakt.

U kunt in iTunes een nieuwe Apple account aanmaken of een bestaande Apple account gebruiken die u in een andere toepassing (bijvoorbeeld op de Apple Store-website of in iPhoto) hebt aangemaakt. Om een AOL-account aan te maken, gaat u naar de website van AOL. Voor beide typen accounts geldt dat u zich in iTunes moet aanmelden bij de iTunes Music Store en uw accountgegevens moet bevestigen voordat u muziek kunt downloaden.

Wijzigingen die u vanuit iTunes in uw Apple account aanbrengt, worden overgenomen in andere toepassingen waarin u dezelfde Apple account gebruikt. Wel is het in dat geval mogelijk dat u de wijzigingen moet bevestigen wanneer u uw Apple account de volgende keer gebruikt om iets te kopen in een andere toepassing.

Wijzigingen die u in iTunes aanbrengt in uw AOL-account worden niet doorgevoerd in uw AOL-account op de AOL-service. Als u bijvoorbeeld uw wachtwoord wijzigt in iTunes, verandert het wachtwoord waarmee u zich aanmeldt bij de AOL-service niet. Omgekeerd geldt dat wijzigingen die u aanbrengt in uw AOL-account op de website van AOL nadat u zich hebt aangemeld bij de iTunes Music Store en uw accountgegevens hebt bevestigd, niet worden overgenomen in uw AOL-account in iTunes.

Als u problemen hebt met uw Apple account of AOL-account, kiest u 'Help' > 'Service en ondersteuning iTunes en Music Store'.


Informatie over uw ID en wachtwoord

De ID en het wachtwoord van uw Apple account of AOL-account zijn twee belangrijke elementen van uw Music Store-account. U kunt met uw ID en het bijbehorende wachtwoord zich bij de iTunes Music Store aanmelden om muziek te kopen of de muziek die u hebt gekocht, afspelen.

Uw Apple ID moet een geldig e-mailadres zijn, bijvoorbeeld "iemand@mac.com". Het wachtwoord moet bestaan uit ten minste zes letters of cijfers. Er wordt onderscheid gemaakt tussen hoofdletters en kleine letters.

Wanneer u in iTunes een ID en wachtwoord aanmaakt of controleert, kunt u ook een door anderen moeilijk te beantwoorden vraag plus antwoord opgeven. Wanneer u ooit het wachtwoord vergeet, wordt u de opgegeven vraag gesteld. Wanneer u de vraag correct beantwoordt (het antwoord moet exact overeenkomen met het antwoord dat u hebt opgegeven in de accountgegevens), ontvangt u een e-mail met uw huidige wachtwoord, zodat u zich kunt aanmelden. U kunt in iTunes ook instellen dat het wachtwoord wordt onthouden door het selectievakje voor het onthouden van het wachtwoord in te schakelen wanneer u door middel van een melding om uw wachtwoord wordt gevraagd.

U kunt uw ID of wachtwoord van uw Apple account altijd wijzigen door u aan te melden en te klikken op 'Account tonen'. De wijzigingen die u vanuit iTunes in uw Apple account aanbrengt, worden ook in andere toepassingen overgenomen waarvoor u dezelfde Apple account gebruikt (bijvoorbeeld de Apple Store op het internet). U wordt mogelijk gevraagd om de informatie te bevestigen wanneer u de gewijzigde Apple account voor het eerst in een andere toepassing gebruikt om iets te kopen.

U kunt ook de gegevens van uw AOL-account wijzigen in iTunes. Deze wijzigingen worden echter niet doorgevoerd in uw AOL-account op de AOL-service. Als u bijvoorbeeld uw wachtwoord wijzigt in iTunes, verandert het wachtwoord waarmee u zich aanmeldt bij de AOL-service niet.

Ga voor meer informatie over de ID en het wachtwoord van uw AOL-account naar www.aol.com.


Machtigingen instellen en intrekken

U kunt de muziek die u bij de iTunes Music Store hebt gekocht op meerdere computers beluisteren. Wanneer u een nummer afspeelt dat u hebt gekocht, machtigt u de computer om muziek af te spelen die u via uw Apple account of AOL-account hebt aangeschaft. (Machtigen is een manier om de auteursrechten op de muziek te beschermen.)

Als u al vijf andere computers hebt gemachtigd om de gekochte nummers af te spelen, kunt u de muziek pas op een zesde computer afspelen als u de machtiging van een van de vijf al gemachtigde computers intrekt. Wanneer u de machtiging van een computer intrekt, kunt u op die computer niet meer naar muziek luisteren die u via uw account hebt aangeschaft. Om een computer te kunnen machtigen of de machtiging van een computer te kunnen intrekken, moet u op de computer een verbinding hebben met het internet.

Vergeet niet de machtiging van een computer tijdig in te trekken (voordat u er geen toegang meer toe hebt), als u deze wilt verkopen of als u van plan bent de computer niet meer te gebruiken.

Een computer kan worden gemachtigd voor het afspelen van muziek die is gekocht via verschillende Apple accounts of AOL-accounts. Als een gezin bijvoorbeeld gezamenlijk gebruikmaakt van één computer en elk gezinslid een Apple account heeft, kan elke persoon desgewenst de computer machtigen voor het afspelen van muziek die is gekocht via zijn of haar account. Ook kunnen meerdere gebruikers gezamenlijk dezelfde computer en account gebruiken en zo slechts een van de machtigingen benutten om de nummers af te spelen die met deze account zijn gekocht.


Een computer machtigen of de machtiging intrekken

U kunt meerdere computers machtigen om de bestanden af te spelen die u bij de iTunes Music Store hebt aangeschaft. Dit kunnen Macintosh computers of Windows-computers zijn, of een combinatie van beide. Ook kunt u een machtiging intrekken om te voorkomen dat de aangeschafte muziek of bestanden met gesproken tekst worden afgespeeld op een bepaalde computer, of om de muziek of bestanden met gesproken tekst te kunnen afspelen op een andere computer (bijvoorbeeld wanneer u uw computer verkoopt en op een nieuwe computer naar uw muziek wilt luisteren). U kunt de machtiging van een computer ook intrekken als u niet wilt dat hierop Audible-bestanden met gesproken tekst worden afgespeeld die van de Audible-website zijn gedownload.

Om een computer te kunnen machtigen of de machtiging van een computer te kunnen intrekken, moet de computer een verbinding hebben met het internet.

  • U kunt een computer machtigen voor het afspelen van nummers of gesproken tekst die u hebt gekocht in de iTunes Music Store, door het onderdeel te selecteren (in uw bibliotheek of de afspeellijst 'Aankopen') en vervolgens op de afspeelknop te klikken.

    Als de computer al is gemachtigd voor uw account, wordt het nummer afgespeeld.

    Als de computer nog niet is gemachtigd, wordt gevraagd uw ID en wachtwoord in te voeren. Voer uw ID en wachtwoord in voor de account waarmee u het nummer hebt aangeschaft.

    Als u al vijf andere computers hebt gemachtigd om de gekochte nummers af te spelen, kunt u de muziek pas op een andere computer afspelen als u de machtiging van een van de vijf al gemachtigde computers intrekt.

  • Om de machtiging in te trekken van een computer tot het afspelen van muziek of bestanden met gesproken tekst die u bij de iTunes Music Store hebt aangeschaft, kiest u 'Geavanceerd' > 'Machtiging computer intrekken'. Vervolgens selecteert u 'Machtiging computer voor Music Store-account intrekken' en voert u de ID en het wachtwoord van uw Apple account of AOL-account in.

    Als u de machtiging van de computer niet kunt intrekken, gaat u naar de iTunes-klantenservice op de ondersteuningswebsite op www.apple.com/nl/support/itunes/authorization.html.

  • Om de machtiging in te trekken van een computer tot het afspelen van muziek of bestanden met gesproken tekst die u bij de Audible-website hebt aangeschaft, kiest u 'Geavanceerd' > 'Machtiging computer intrekken'. Vervolgens kiest u 'Machtiging computer voor Audible-account intrekken' en klikt u op 'OK'.

Als u vijf computers hebt gemachtigd, kunt u zich ook aanmelden bij uw account en de machtiging van al deze computers tegelijk ongedaan maken. Meld u op de gebruikelijke wijze aan en klik vervolgens op 'Deauthorize All' (alle machtigingen intrekken) in het venster met accountgegevens. U kunt maar één keer per jaar op deze manier de machtiging van al uw computers intrekken.


iTunes met een proxyserver gebruiken

iTunes gebruikt de webproxy-instellingen van het onderdeel 'Internet-opties' bij het zoeken naar cd-informatie op het internet en wanneer iTunes een verbinding tot stand brengt met een internetradiostation of de iTunes Music Store. Als in uw netwerk gebruik wordt gemaakt van een HTTP-proxy, controleert u of deze instellingen correct zijn.

Om de webproxy-instellingen te configureren, opent u het onderdeel 'Internet-opties' van het Configuratiescherm. Klik op de tab 'Verbindingen' en vervolgens op de knop 'LAN-instellingen'.

Raadpleeg voor meer informatie over het gebruik van iTunes met een proxyserver of achter een firewall de ondersteuningswebsite van Apple op www.apple.com/nl/support/itunes.


Het overzicht van aangeschafte muziek of de rekening is niet juist

Als er iets niet in orde is met het overzicht van de muziek die u via de iTunes Music Store hebt gekocht of met de rekening, controleert u het volgende:

  • Als het overzicht van aangeschafte muziek niet alle gegevens bevat, controleert u of bij elke vorige aangeschafte nummer of album op de pijl hebt geklikt om alle aankoopgegevens weer te geven.
  • Als het overzicht van aangeschafte muziek volgens u onjuist is, of als u van mening bent dat u moet betalen voor een nummer dat u niet hebt gekocht, kiest u 'Help' > 'Service en ondersteuning iTunes en Music Store', klikt u op de koppeling 'Music Store-klantenservice' en klikt u op de koppeling bij Music Downloads. Als u het antwoord op uw vraag niet kunt vinden, vult u het formulier onder aan de pagina in.


Problemen met het afspelen van video's

Zodra u dubbelklikt op een video in iTunes, begint de video met afspelen. De video wordt standaard afgespeeld in het paneel voor video's en illustraties in de linkerbenedenhoek van het iTunes-venster.

Video's worden in de bibliotheek met een beeldschermpictogram aangegeven.

  • Als u het paneel voor video's en illustraties niet ziet, klikt u op de knop voor het tonen of verbergen van nummerillustraties en de videoweergave in de linkerbenedenhoek van het iTunes-venster.
  • Als het paneel voor video's en illustraties wordt weergegeven, maar de video hierin niet wordt afgespeeld, wordt deze mogelijk in een afzonderlijk venster achter het iTunes-hoofdvenster afgespeeld. Verplaats het hoofdvenster om te zien of het venster zich hierachter bevindt.
  • Als in de balk boven aan het paneel voor illustraties en video's de tekst 'Nummerselectie' staat, klikt u op de balk zodat de tekst 'Huidig nummer' verschijnt.

Video's die u hebt aangeschaft bij de Music Store kunnen niet worden bewerkt en kunnen alleen in iTunes en QuickTime Player worden bekeken.

Als u meer wilt weten over de systeemvereisten voor het afspelen van video's die u bij de Music Store hebt aangeschaft, gaat u naar http://docs.info.apple.com/article.html?artnum=93361-nl


Muziek en videomateriaal ordenen

U kunt nummers ordenen in afspeellijsten. U kunt dynamische afspeellijsten maken die automatisch worden bijgewerkt als u meer muziek toevoegt. Daarnaast kunt u een beoordeling aan nummers toekennen en nummerinformatie toevoegen zodat u eenvoudig door uw collectie kunt bladeren.


Afspeellijsten maken

U kunt nummers en video's ordenen in zogenaamde afspeellijsten, dynamische slimme afspeellijsten maken die volgens uw voorkeursinstellingen worden bijgewerkt en de afspeellijst 'Partyshuffle' gebruiken om de volgorde van de nummers in een mum te wijzigen.


Informatie over afspeellijsten

Afspeellijsten zijn lijsten met nummers (of andere onderdelen uit uw bibliotheek, zoals gesproken boeken) die u kunt aanmaken om uw bibliotheek te ordenen of een cd te branden. Zo kunt u bijvoorbeeld een lijst maken met nummers die u tijdens een feestje wilt laten horen. Of u kunt nummers toevoegen aan een afspeellijst en deze zelf op een cd branden.

Afspeellijsten kunnen nummers, podcasts, gesproken boeken, video's en koppelingen naar radiostations op het internet bevatten. Als u een nummer aan een afspeellijst toevoegt, wordt het nummer niet uit de bibliotheek verwijderd maar wordt in de afspeellijst een verwijzing naar het bestand toegevoegd. U kunt alleen op een radiostation in de afspeellijst afstemmen als u een verbinding met het internet tot stand hebt gebracht.

U kunt een standaardafspeellijst of een slimme afspeellijst aanmaken. Standaardafspeellijsten worden handmatig samengesteld en worden niet automatisch bijgewerkt wanneer de bibliotheek wordt gewijzigd. Wel worden nummers die u uit de bibliotheek verwijdert ook uit standaardafspeellijsten verwijderd. Een slimme afspeellijst is gebaseerd op criteria die u opgeeft, en wordt automatisch bijgewerkt als de inhoud van de bibliotheek wordt gewijzigd.


Muziek beheren met behulp van afspeellijsten

U kunt lijsten met nummers maken, de zogenaamde afspeellijsten. U kunt afspeellijsten maken die passen bij een bepaalde stemming, nummers met een bepaald thema bij elkaar zetten of de nummers groeperen die u op een cd wilt branden.

U kunt ook gesproken boeken, video's, podcasts, radiozenders op het internet, PDF-bestanden en andere onderdelen opnemen in uw afspeellijsten.

Om een afspeellijst samen te stellen, gaat u als volgt te werk:

  1. Kies 'Bestand' > 'Nieuwe afspeellijst' (of klik op de knop met het plusteken linksonder in het venster).
  2. Typ een naam voor de afspeellijst in de lijst 'Bron'.
  3. Klik op 'Bibliotheek' en sleep vervolgens een nummer (of ander onderdeel) naar de afspeellijst in de lijst 'Bron'. Om meerdere nummers tegelijk te selecteren, houdt u de Control- of Shift-toets ingedrukt en klikt u op de nummers die u wilt selecteren.

    U kunt alleen op een radiostation in de afspeellijst afstemmen als u een verbinding met het internet tot stand hebt gebracht.

    Als u een onderdeel uit de afspeellijst wilt verwijderen, selecteert u het desbetreffende onderdeel en drukt u op de Delete-toets (het nummer blijft opgeslagen in de bibliotheek of op de vaste schijf).

Om snel een afspeellijst met geselecteerde nummers te maken, selecteert u de nummers en kiest u 'Bestand' > 'Nieuwe afspeellijst van selectie'.

Als u een nummer of ander onderdeel wilt toevoegen aan een afspeellijst, kunt u ook met de rechtermuisknop op het nummer klikken, 'Toevoegen aan afspeellijst' kiezen en een afspeellijst selecteren.

U kunt ook een slimme afspeellijst aanmaken waaraan automatisch nummers worden toegevoegd op basis van criteria die u zelf kiest. Bovendien kunt u mappen aanmaken in de lijst 'Bron' en daar afspeellijsten en slimme afspeellijsten naartoe slepen om deze beter te ordenen. Zoek in de iTunes en Music Store Help op "slimme afspeellijsten" of "mappen" voor meer informatie.

Wanneer u een iPod automatisch synchroniseert met iTunes, wordt elke On-The-Go-afspeellijst die u op de iPod hebt aangemaakt, in iTunes weergegeven als "On-the-Go-1", "On-the-Go-2", enzovoort. Wanneer u de namen van deze afspeellijsten in iTunes wijzigt, worden bij de eerstvolgende synchronisatie van de iPod de namen van de On-The-Go-afspeellijsten op de iPod ook gewijzigd. Raadpleeg voor meer informatie de documentatie die bij de iPod is geleverd (of kies 'Help' > 'iPod Help' in iTunes).


Slimme afspeellijsten aanmaken

U kunt met behulp van slimme afspeellijsten automatisch een afspeellijst aanmaken van bepaalde nummers in de bibliotheek. U kunt een slimme afspeellijst aanmaken met nummers van een bepaald genre, nummers met een hoge beoordeling of nummers die voldoen aan andere voorwaarden. Zo kunt u bijvoorbeeld een afspeellijst aanmaken die niet groter is dan 5 GB en uitsluitend bestaat uit jazznummers waaraan u de hoogste beoordeling hebt toegekend.

  1. Kies 'Bestand' > 'Nieuwe slimme afspeellijst'.
  2. Om nummers toe te voegen die aan bepaalde criteria voldoen, schakelt u het selectievakje 'Voldoen aan de volgende voorwaarde' in en geeft u de gewenste criteria op met behulp van de keuzelijsten en het tekstveld.

    U kunt bijvoorbeeld opgeven dat alleen nummers van een bepaalde artiest of nummers met een beoordeling van minimaal vier sterren aan de afspeellijst worden toegevoegd.

    U kunt extra criteria toevoegen door op de knop met het plusteken te klikken.

  3. Als u een maximale duur of grootte voor de slimme afspeellijst wilt instellen, schakelt u het selectievakje 'Beperken tot' in en geeft u de gewenste criteria op met behulp van de keuzelijsten en het tekstveld.
  4. Als u alleen aangevinkte nummers in de bibliotheek wilt toevoegen (en die voldoen aan uw criteria), schakelt u het selectievakje 'Alleen in gemarkeerde nummers zoeken' in.
  5. Als u wilt dat de slimme afspeellijst steeds wordt bijgewerkt zodra u nummers toevoegt aan of verwijdert uit de bibliotheek, schakelt u het selectievakje 'Direct bijwerken' in.
  6. Klik op 'OK' om de slimme afspeellijst aan te maken en typ een naam voor de lijst in de lijst 'Bron'.

Alle nummers in de muziekbibliotheek die overeenkomen met de gekozen instellingen, worden aan de afspeellijst toegevoegd. Het pictogram van een slimme afspeellijst is een radertje.


Livemixen aanmaken met de Partyshuffle-afspeellijst

U kunt met behulp van de Partyshuffle-afspeellijst (in de lijst 'Bron') een dynamische afspeellijst aanmaken met een willekeurige selectie van de nummers in de bibliotheek of een afspeellijst. In deze "livemix" wordt een lijst met nummers weergegeven die zijn afgespeeld of die nog zullen worden afgespeeld. U kunt deze afspeellijst op elk gewenst moment wijzigen.

  1. Klik op 'Partyshuffle' in de lijst 'Bron'.
  2. Kies de bron voor uw livemix uit de keuzelijst 'Bron' onder de lijst met nummers.
  3. Kies het aantal afgespeelde of nog af te spelen nummers dat in de afspeellijst moet worden weergegeven.

    Om de lijst met af te spelen nummers te wijzigen, klikt u op 'Verversen' in de rechterbovenhoek van het iTunes-venster. Alle nummers die u handmatig aan de lijst hebt toegevoegd, blijven in de lijst staan.

U kunt de volgorde van de af te spelen nummers wijzigen, nieuwe nummers naar de lijst slepen en nummers uit de lijst verwijderen. In het iTunes-voorkeurenvenster kunt u desgewenst instellen dat de Partyshuffle-afspeellijst niet wordt weergegeven.

Andere typen afspeellijsten die u kunt aanmaken zijn onder andere slimme afspeellijsten en afspeellijsten waarvoor de shufflemodus is ingesteld. Voor meer informatie zoekt u in de Help op "slimme afspeellijsten" of "shuffle".


Automatisch afspeellijsten aanmaken van aangeschafte verzamelingen

U kunt instellen dat iTunes automatisch afspeellijsten aanmaakt wanneer u verzamelingen koopt bij de iTunes Music Store. Verzamelingen kunnen bijvoorbeeld iMixen zijn die door andere iTunes-gebruikers zijn gepubliceerd of iTunes Essentials: favorieten die door de iTunes Music Store-medewerkers of muziekkenners zijn gekozen.

  1. Kies 'Bewerken' > 'Voorkeuren' en klik op het tabblad 'Kopen'.
  2. Selecteer 'Automatisch afspeellijsten aanmaken bij aankoop van verzamelingen'.


Mappen aanmaken in de lijst 'Bron'

U kunt in iTunes mappen toevoegen aan de lijst 'Bron' zodat u uw nummers, video's en andere onderdelen nog beter kunt ordenen. Nadat u een map hebt aangemaakt, kunt u afspeellijsten en andere mappen toevoegen aan de map. Afzonderlijke nummers of video's kunt u niet rechtstreeks aan een map toevoegen.

  1. Kies 'Bestand' > 'Nieuwe map'.
  2. Typ een naam voor de map en druk op de Return-toets.
  3. Sleep in de lijst 'Bron' afspeellijsten of andere mappen naar de map die u zojuist hebt aangemaakt, of sleep de nieuwe map naar een andere map.

    Opmerking: als u een map wilt verwijderen uit een andere map en de map naar het hoogste niveau in de lijst 'Bron' wilt verplaatsen, sleept u de map naar het onderste gedeelte van de lijst 'Bron'.

Wanneer u een map in de lijst 'Bron' selecteert, worden in het hoofdvenster van iTunes alle nummers van alle afspeellijsten en mappen in die map weergegeven. Dubbele nummers worden slechts eenmaal weergegeven.


Namen van afspeellijsten of mappen wijzigen

Nadat u een afspeellijst of map hebt aangemaakt in de lijst 'Bron', kunt u de naam van deze afspeellijst of map wijzigen.

Dubbelklik op de naam (niet op het pictogram) van de afspeellijst of map en bewerk vervolgens de naam of typ een nieuwe naam.


Slimme afspeellijsten bewerken

Een slimme afspeellijst is gebaseerd op bepaalde criteria, die u zelf kunt weergeven en aanpassen.

  1. Selecteer de slimme afspeellijst in de lijst 'Bron'. (Het pictogram van een slimme afspeellijst is een radertje.)
  2. Kies 'Bestand' > 'Slimme afspeellijst wijzigen' en breng de wijzigingen aan in het venster 'Slimme afspeellijst'.

U kunt een slimme afspeellijst ook een andere naam geven of de afspeellijst verwijderen.


Nummers uit een afspeellijst verwijderen

U kunt de nummers die u aan een afspeellijst hebt toegevoegd ook weer verwijderen.

Selecteer een nummer in de afspeellijst en druk vervolgens op de Delete-toets.

U kunt mogelijk geen nummers verwijderen uit een slimme afspeellijst waarvoor het selectievakje 'Direct bijwerken' in het venster 'Slimme afspeellijst' is ingeschakeld, omdat de afspeellijst voortdurend wordt bijgewerkt op basis van door u geselecteerde criteria (slimme afspeellijsten zijn herkenbaar aan het raderpictogram).


Afspeellijsten of mappen uit de lijst 'Bron' verwijderen

U kunt een afspeellijst of map die u hebt aangemaakt ook weer verwijderen. Als u een afspeellijst of map uit de lijst 'Bron' verwijdert, worden de nummers niet uit de muziekbibliotheek of van de vaste schijf verwijderd.

Klik op het pictogram voor de afspeellijst of map om deze te selecteren en druk vervolgens op de Delete-toets.

Als u een map verwijdert, worden alle afspeellijsten en mappen in die map eveneens verwijderd.


Dubbele nummers in de bibliotheek of een afspeellijst opsporen

U kunt in de bibliotheek of in een afspeellijst naar nummers zoeken met dezelfde titel en artiest.

Selecteer 'Bibliotheek' of een afspeellijst in de lijst 'Bron' en kies vervolgens 'Bewerken' > 'Dubbele nummers tonen'.

In het iTunes-venster worden vervolgens alleen nummers met dezelfde titel en dezelfde artiest weergegeven.

Als u alle nummers in uw bibliotheek of afspeellijst weer wilt weergeven, klikt u op de knop 'Alle nummers tonen' onder in het iTunes-venster.


Nummer- of cd-informatie bewerken

Voeg titels van nummers, namen van artiesten en meer toe aan nummers en video's, zodat u eenvoudig in uw collectie kunt bladeren en zoeken.


Nummers en andere onderdelen beoordelen

U kunt een nummer, video, podcast of ander onderdeel van een beoordeling voorzien om aan te geven hoe mooi u het vindt. Aan de hand van deze beoordelingen kunt u automatisch afspeellijsten aanmaken of de muziekbibliotheek sorteren of doorzoeken.

  1. Selecteer in de lijst 'Bron' een afspeellijst of de muziekbibliotheek.
  2. Kies 'Bewerken' > 'Weergaveopties'.
  3. Schakel het selectievakje 'Beoordeling' in en klik op 'OK'.
  4. Selecteer het nummer of andere onderdeel dat u van een beoordeling wilt voorzien en schuif vervolgens om de kolom 'Beoordeling' zichtbaar te maken.
  5. Klik in de kolom om 1 tot 5 sterren toe te voegen.

U kunt ook een beoordeling aan onderdelen toekennen via het snelmenu of het systeemvak. Als u het snelmenu wilt gebruiken, plaatst u de muisaanwijzer op het desbetreffende onderdeel en klikt u met de rechtermuisknop. Vervolgens kiest u de gewenste beoordeling uit het submenu 'Beoordeling'.


Een kopie van een nummer in een andere bestandsindeling opslaan

U kunt een nummer naar een andere bestandsindeling converteren zonder dat de oorspronkelijke versie verloren gaat. U kunt bijvoorbeeld een kopie van een nummer dat is gecodeerd in een gecomprimeerde indeling, zoals MP3 of AAC, opslaan in een niet-gecomprimeerde indeling (AIFF of WAV).

Als u een bestand dat is gecodeerd in een gecomprimeerde indeling converteert naar een niet-gecomprimeerde indeling (bijvoorbeeld van MP3 naar AIFF), heeft dit weinig invloed op de geluidskwaliteit. Als u echter een bestand van de ene naar de andere gecomprimeerde indeling converteert (bijvoorbeeld van MP3 naar AAC), kan de geluidskwaliteit minder worden. Het best kunt u nummers die u in een andere bestandsindeling wilt opslaan, opnieuw vanaf de oorspronkelijke bron importeren in de gewenste bestandsindeling.

Om de bestandsindeling van een nummer te wijzigen, gaat u als volgt te werk:

  1. Kies 'Bewerken' > 'Voorkeuren', klik op het tabblad 'Geavanceerd' boven in het venster en klik daarna op 'Importeren'.
  2. Kies de gewenste coderingsindeling voor het nummer uit de keuzelijst 'Importeren met' en klik op 'OK' om de instelling op te slaan.
  3. Selecteer een of meer nummers in de bibliotheek en kies 'Geavanceerd' > 'Selectie converteren naar MP3', 'Selectie converteren naar AAC', 'Selectie converteren naar Apple Lossless', 'Selectie converteren naar AIFF' of 'Selectie converteren naar WAV' (afhankelijk van de bestandsindeling die u in het tabblad 'Importeren' in het iTunes-voorkeurenvenster hebt opgegeven).

    Als u alle nummers in een map of op een schijf naar een bepaalde indeling wilt converteren, houdt u de Shift-toets ingedrukt en kiest u 'Geavanceerd' > 'Selectie converteren naar'. Daarna kiest u de map of schijf met de nummers die u wilt converteren. Vervolgens worden alle nummers in de map of op de schijf geconverteerd, behalve de audiobestanden die u bij de iTunes Music Store hebt gekocht. (Deze nummers zijn gecodeerd in een beveiligde AAC-indeling waardoor ze niet kunnen worden geconverteerd.)

Het nummer wordt in de bibliotheek in zowel de oorspronkelijke indeling als de geconverteerde versie weergegeven.


Songteksten invoeren en bekijken

Als u de tekst van een nummer kent, kunt u deze in iTunes invoeren en later bekijken.

  1. Selecteer een nummer en kies 'Bestand' > 'Info tonen'.
  2. Klik op 'Tekst' en voer de tekst van het nummer in.

Als u een al eerder ingevoerde tekst wilt bekijken, selecteert u het nummer en kiest u 'Bestand' > 'Info tonen'. Vervolgens klikt u op 'Tekst'.

Op sommige iPod-modellen kunt u de tekst van een nummer op de iPod bekijken als u deze in iTunes hebt ingevoerd. Zorg dat uw iPod is bijgewerkt met de meest recente software. Raadpleeg voor meer informatie de documentatie bij de iPod.

Sommige typen bestanden, zoals WAV- en QuickTime-bestanden, ondersteunen het gebruik van songteksten niet.


Illustraties aan nummers toevoegen

Wanneer u muziek downloadt via de iTunes Music Store, ontvangt u doorgaans niet alleen muziekbestanden, maar ook een hoeveelheid illustratiemateriaal. U kunt ook illustraties aan de nummers in de bibliotheek toevoegen.

U kunt elk afbeeldingsbestand toevoegen dat door QuickTime wordt ondersteund (bijvoorbeeld BMP, JPEG, PNG, GIF, TIFF of Photoshop).

Opmerking: U kunt geen illustraties toevoegen aan WAV-bestanden. Als u toch een illustratie wilt toevoegen aan een nummer met de WAV-indeling, converteert u het nummer naar een andere indeling en voegt u vervolgens de illustratie toe.

  • Om een illustratie toe te voegen aan één nummer, klikt u op de knop voor het tonen en verbergen van nummerillustraties en de videoweergave in de linkerbenedenhoek van het iTunes-venster en selecteert u vervolgens het nummer waaraan u de illustratie wilt toevoegen in de bibliotheek of in een afspeellijst. Sleep vervolgens een afbeeldingsbestand naar het illustratievak. (U kunt de afbeelding ook kopiëren en plakken.)
  • Om aan elk nummer in de bibliotheek of in een afspeellijst een illustratie toe te voegen, selecteert u een nummer in de lijst en kiest u vervolgens 'Bestand' > 'Info tonen'. Klik op de knop 'Toevoegen' in het paneel voor video's en illustraties om illustraties toe te voegen aan het huidige nummer (of sleep het illustratiebestand vanaf het bureaublad naar het paneel), klik op 'Volgende' om illustraties toe te voegen aan het volgende nummer, enzovoort.
  • Om meer dan een illustratie aan een nummer toe te voegen, sleept u meerdere afbeeldingsbestanden naar hetzelfde illustratievak.
  • Om dezelfde illustratie aan meerdere nummers toe te voegen, drukt u op de Control-toets en klikt u vervolgens op elk nummer waaraan u de illustratie wilt toevoegen. Kies daarna 'Bestand' > 'Info tonen'. Sleep de illustratie die u aan alle geselecteerde nummers wilt toevoegen van het bureaublad naar het illustratievak.

De illustratie die u toevoegt, verschijnt wanneer het nummer wordt geselecteerd of afgespeeld. U kunt de illustratie ook op groter formaat in een apart venster weergeven door erop te klikken.


Informatie over nummers bewerken

Wanneer u verbonden bent met het internet, kunt u informatie over de nummers op een cd ophalen uit de Gracenote CDDB (cd-database) op het internet. U kunt ook zelf informatie in iTunes invoeren, of de informatie bewerken die uit de database is opgehaald.

  1. Selecteer het nummer dat u wilt bewerken en kies 'Bestand' > 'Info tonen'.
  2. Klik op 'Info'.
  3. Wijzig de informatie en klik vervolgens op 'OK'.

Als u informatie in iTunes wijzigt, wordt standaard de naam van het nummer ook op de vaste schijf gewijzigd. Als u wijzigingen wilt aanbrengen in iTunes zonder de bestanden op uw vaste schijf te wijzigen, kiest u 'Bewerken' > 'Voorkeuren'. Vervolgens klikt u op het tabblad 'Geavanceerd' en op 'Algemeen'. Schakel het selectievakje 'Map iTunes Music bijwerken' uit.


Informatie over cd's bewerken

Wanneer u verbonden bent met het internet, kunt u informatie over de nummers op een cd ophalen uit de Gracenote CDDB (cd-database) op het internet. U kunt ook zelf informatie invoeren, of de informatie bewerken die uit de database is opgehaald.

  1. Selecteer de cd in de lijst 'Bron'.
  2. Kies 'Bestand' > 'Info tonen' en voer de wijzigingen door.

Als er geen informatie wordt weergegeven in het infovenster van de cd, kiest u 'Geavanceerd' > 'Cd-tracknamen ophalen' om de algemene cd-gegevens op te halen van het internet. Vervolgens voert u de wijzigingen door.

Als u informatie in iTunes wijzigt, wordt standaard de naam van het bestand ook op de vaste schijf gewijzigd. Als u wijzigingen wilt aanbrengen in iTunes zonder de bestanden op uw vaste schijf te wijzigen, kiest u 'Bewerken' > 'Voorkeuren'. Vervolgens klikt u op de tab 'Geavanceerd' en op 'Algemeen'. Schakel het selectievakje 'Map iTunes Music bijwerken' uit.

Om ervoor te zorgen dat bestanden niet corrupt raken, werkt u de nummer- of cd-informatie niet bij via Windows Verkenner.


Cd-informatie zoeken op het internet

Als u een internetverbinding hebt, zoekt iTunes de naam van de cd, de titels van de nummers en andere nummerinformatie op zodra u de cd plaatst. Deze informatie wordt opgehaald uit de Gracenote CDDB (cd-database).

Als u geen permanente internetverbinding hebt, kunt u alle nummers aan de bibliotheek toevoegen voordat u cd-gegevens ophaalt zodat nummerinformatie voor meerdere cd's tegelijkertijd kan worden gedownload.

  • Als u direct de informatie van een cd wilt bijwerken, zorgt u ervoor dat u verbinding hebt met het internet. Kies vervolgens 'Geavanceerd' > 'Cd-tracknamen ophalen'.

In sommige gevallen worden voor een cd meerdere ingangen gevonden. Dit kan gebeuren als meerdere gebruikers informatie voor een cd naar de Gracenote CDDB hebben verstuurd. Selecteer een van de ingangen. Als deze gegevens niet juist zijn, kiest u opnieuw 'Geavanceerd' > 'Cd-tracknamen ophalen' en selecteert u een andere ingang. Als deze gegevens ook niet juist zijn, kunt u de informatie bewerken.


Informatie over de Gracenote CDDB

De Gracenote CDDB (cd-database) is een on-linedatabase waarin de namen van albums en nummers evenals andere informatie over audio-cd's zijn opgeslagen. Er wordt een verbinding met deze database tot stand gebracht om de informatie over cd's op te zoeken, zodat u eenvoudig de nummers kunt selecteren die u wilt afspelen, en de muziekbibliotheek kunt sorteren en bekijken.

Raadpleeg voor meer informatie over de Gracenote CDDB de Gracenote-website op www.gracenote.com.

Ga naar de website


Cd-informatie naar de Gracenote CDDB versturen

Als de Gracenote CDDB (een cd-database op het internet) geen informatie over een bepaalde cd bevat, kunt u de gegevens die u voor de nummers in iTunes hebt ingevoerd naar de database versturen, zodat anderen hiervan gebruik kunnen maken.

Selecteer de cd in de lijst 'Bron' en kies vervolgens 'Geavanceerd' > 'Cd-tracknamen versturen'.

Voordat u de informatie verstuurt, moet u controleren of u de informatie over de artiest, het album en het genre in het infovenster van de cd hebt ingevoerd. (Selecteer de cd in de lijst 'Bron' en kies 'Bestand' > 'Info tonen'.)

Verstuur geen informatie over cd's die u zelf hebt gemaakt, aangezien anderen deze informatie niet kunnen gebruiken.


Nummertitels met vreemde tekens corrigeren

Als de titel en informatie van een nummer niet juist worden weergegeven, is het bestand mogelijk aangemaakt met een toepassing waarin informatie op een andere manier wordt opgeslagen dan in iTunes. U kunt dit probleem mogelijk verhelpen door de informatietags van het nummer (ID3-tags) te converteren naar een andere opslagstructuur.

De functie voor het converteren van ID3-tags is ook handig voor nummers met informatie in een taal die niet-Romeinse schrifttekens bevat, of als u een MP3-bestand wilt gebruiken in een programma waarin gebruik wordt gemaakt van een andere structuur.

De structuur van nummerinformatietags wijzigen

Selecteer de nummers die u wilt converteren. Kies vervolgens 'Geavanceerd' > 'ID3-tags converteren'. U kunt een ID3-versie kiezen en u kunt de teksttekens naar Unicode, of in sommige gevallen naar een andere structuur, converteren.


Kiezen welke nummerinformatie wordt weergeven

U kunt kiezen welke kolommen met nummerinformatie u voor elk nummer in de bibliotheek of in een afspeellijst wilt weergeven.

  • Om te selecteren welke kolommen worden weergegeven, selecteert u de bibliotheek of een afspeellijst in de lijst 'Bron' en kiest u 'Bewerken' > 'Weergaveopties'. Vervolgens selecteert u de informatie die u voor elk nummer in de lijst wilt weergeven.
  • Als u in het bladervenster van de bibliotheek de kolom 'Genre' toevoegt, kunt u alle nummers net zo geordend weergeven als in een muziekhandel. Kies 'Bewerken' > 'Voorkeuren' en schakel in het tabblad 'Algemeen' het selectievakje 'Genre tonen tijdens bladeren' in.

U kunt ook met de rechtermuisknop op een kolomkop klikken om een lijst met weergaveopties weer te geven.


Het iTunes-venster aanpassen

U kunt onderdelen in de lijst 'Bron' en het iTunes-venster verbergen of tonen, het iTunes-venster verkleinen tot "minispeler" en nummers sorteren op kolomkop.


De onderdelen 'Podcasts', 'Radio', 'Music Store' of 'Gedeelde muziek' uitschakelen

Als u beheerderstoegang hebt tot uw computer, kunt u de toegang tot podcasts, radio, de Music Store of gedeelde muziek blokkeren in de lijst 'Bron' op het tabblad 'Toezicht' van het iTunes-voorkeurenvenster.

U kunt het tabblad 'Toezicht' ook gebruiken om deze onderdelen in de lijst 'Bron' te verbergen zonder dat er een wachtwoord is vereist om ze opnieuw weer te geven.

  1. Kies 'Bewerken' > 'Voorkeuren' en klik op de tab 'Toezicht'.
  2. Klik, indien nodig, op het hangslot en typ het beheerderswachtwoord.
  3. Selecteer een onderdeel om het uit te schakelen. Als u bijvoorbeeld 'Podcasts uitschakelen' selecteert, verschijnt het onderdeel 'Podcasts' niet in de lijst 'Bron'.
  4. Klik op het hangslot als u wilt dat een gebruiker een beheerderswachtwoord moet invoeren om de uitgeschakelde onderdelen opnieuw in te schakelen (of om andere wijzigingen aan te brengen in het tabblad 'Toezicht').

    Opmerking: Windows XP is vereist om het uitschakelen van deze onderdelen met een wachtwoord te beveiligen. Als u Windows 2000 gebruikt, kunt u de onderdelen wel verbergen, maar is er geen wachtwoord vereist om ze opnieuw weer te geven.

U kunt het tabblad 'Toezicht' in de iTunes-voorkeuren ook gebruiken om toegang tot materiaal voor volwassenen in de iTunes Music Store te beperken.

Als u podcasts uitschakelt, kunt u zich niet abonneren op podcasts in de iTunes Music Store.

Zorg dat u uw wachtwoord geheimhoudt. Iedereen die het beheerderswachtwoord van uw computer kent, kan de toezichtsinstellingen wijzigen.


'Video's' of 'Partyshuffle' in de lijst 'Bron' verbergen of weergeven

U kunt 'Video's' of 'Partyshuffle' verbergen, zodat deze onderdelen niet langer worden weergegeven in de lijst 'Bron'.

  1. Kies 'Bewerken' > 'Voorkeuren' en klik op het tabblad 'Algemeen'.
  2. Deselecteer 'Video's' of 'Partyshuffle' om het onderdeel te verbergen. Selecteer 'Video's' of 'Partyshuffle' om het onderdeel weer te geven.

U kunt ook de onderdelen 'Music Store', 'Radio' 'Podcasts' en 'Gedeelde muziek' deactiveren. Hiervoor gebruikt u het paneel 'Toezicht' in het iTunes-voorkeurenvenster. In de iTunes en Music Store Help vindt u meer informatie hierover.


De luidsprekerkeuzelijst tonen of verbergen

Standaard worden de luidsprekers die u correct op een AirPort Express hebt aangesloten in de luidsprekerkeuzelijst onder in het iTunes-venster weergegeven. U kunt de keuzelijst ook verbergen om te voorkomen dat de computer naar AirTunes-luidsprekers zoekt.

  • Om de luidsprekerkeuzelijst te verbergen, kiest u 'Bewerken' > 'Voorkeuren', klikt u op 'Geavanceerd' en vervolgens op 'Algemeen'. Vervolgens schakelt u het selectievakje 'Zoeken naar luidsprekers die zijn verbonden via AirTunes' uit.
  • Om de luidsprekerkeuzelijst te tonen, kiest u 'Bewerken' > 'Voorkeuren', klikt u op 'Geavanceerd' en vervolgens op 'Algemeen'. Vervolgens schakelt u het selectievakje 'Zoeken naar luidsprekers die zijn verbonden via AirTunes' in.

Raadpleeg voor meer informatie over het configureren van een AirPort Express voor gebruik met een stereo-installatie de documentatie bij de AirPort Express of ga naar de ondersteuningswebsite van Apple op www.apple.com/nl/support/airport.

Voor meer informatie over AirPort Express en AirTunes raadpleegt u www.apple.com/nl/airport.


Het iTunes-venster verkleinen

U kunt het iTunes-venster verkleinen tot een minispelervenster, zodat alleen de afspeelregelaars en de status worden weergegeven. U kunt ook instellen dat het minispelervenster als zwevend venster vóór alle andere vensters wordt weergegeven, of u kunt het venster minimaliseren tot een knop op de taakbalk of in het systeemvak van Windows.

  • Om het iTunes-venster te verkleinen tot een zwevend minispelervenster, kiest u 'Geavanceerd' > 'Overschakelen naar minispeler'. Om de nummer- en statusinformatie weer te geven of te verbergen, sleept u de rechterbenedenhoek van het venster. Klik op de herstelknop om het iTunes-venster op volledige grootte weer te geven.
  • Om het zwevende minispelervenster op de voorgrond te plaatsen zodat het altijd zichtbaar is, kiest u 'Bewerken' > 'Voorkeuren'. Vervolgens klikt u op het tabblad 'Geavanceerd' en klikt u op 'Algemeen'. Schakel vervolgens het selectievakje 'Minispeler altijd op voorgrond' in.
  • Om het minispelervenster te minimaliseren tot een knop op de Windows-taakbalk, klikt u met de rechtermuisknop op een leeg gedeelte van de Windows-taakbalk en kiest u 'Werkbalken' > 'iTunes'. Klik op de herstelknop om het iTunes-venster op volledige grootte weer te geven.
  • Om het minispelervenster te minimaliseren tot een knop in het Windows-systeemvak, kiest u 'Bewerken' > 'Voorkeuren', klikt u op de tab 'Geavanceerd' en klikt u op 'Algemeen'. Schakel vervolgens het selectievakje 'Geminimaliseerd iTunes-venster in systeemvak weergeven' in.


Kolommen verplaatsen en de breedte ervan wijzigen

U kunt de volgorde en de breedte van kolommen in de bibliotheek en afspeellijsten wijzigen.

  • Sleep de kolomkop naar links of naar rechts om een kolom te verplaatsen.
  • U kunt de breedte van een kolom wijzigen door de muisaanwijzer op de verticale lijn tussen de kolommen te plaatsen. Als de muisaanwijzer van vorm verandert, sleept u de kolom naar de gewenste breedte.
  • Als u automatisch de juiste breedte voor een of meer kolommen wilt instellen, zodat de kolomkop of inhoud niet wordt afgebroken, klikt u met de rechtermuisknop op een kolomkop. Vervolgens kiest u 'Breedte kolom automatisch' of 'Breedte kolommen automatisch' uit het snelmenu. U kunt ook dubbelklikken op de verticale lijn tussen de kolommen.


Nummers in de muziekbibliotheek en afspeellijsten sorteren

U kunt de nummers in de bibliotheek of in een afspeellijst sorteren op een van de weergegeven kolommen. Dit is bijvoorbeeld handig als u een bepaald nummer zoekt of als u onderdelen in de bibliotheek wilt zoeken die voldoen aan een bepaalde voorwaarde (zoals nummers van het genre Rock of nummers die zijn opgeslagen met de indeling AAC).

  • Klik op de kolomkop om de lijst te sorteren op een kolom. Als u de lijst bijvoorbeeld op albumtitel wilt sorteren, klikt u op de kop 'Album'.

    Tip: Als u de gewenste kolomkop niet ziet, klikt u met de rechtermuisknop op een kolomkop om een lijst van kolommen weer te geven die u kunt kiezen. Sleep naar beneden en klik op een niet-geselecteerd onderdeel om het zichtbaar te maken of sleep en klik op een geselecteerd onderdeel om het te verwijderen uit de hoofdweergave.

  • Als u de sorteervolgorde wilt omdraaien, klikt u op het driehoekje in de kolomkop van de geselecteerde kolom.
  • Als u de vorige volgorde van de nummers in een afspeellijst wilt herstellen, klikt u op de kop (boven de getallen) van de meest linkse kolom, die de afspeelvolgorde aangeeft.

U kunt ook zoeken naar alle artiesten of albums in uw muziekbibliotheek door 'Bibliotheek' te selecteren in de lijst 'Bron' en op de knop 'Bladeren' in de rechterbovenhoek van het iTunes-venster te klikken. Als u de panelen 'Artiest' en 'Album' niet ziet, klikt u nogmaals op 'Bladeren'.


De taal van iTunes wijzigen

U kunt de taal wijzigen die in de menu's en dialoogvensters van iTunes wordt gebruikt.

  1. Kies 'Bewerken' > 'Voorkeuren' en klik op het tabblad 'Algemeen'.
  2. Kies een taal uit de keuzelijst 'Taal'.
  3. Sluit iTunes en open het vervolgens opnieuw.


Er lijken onderdelen te ontbreken in de lijst 'Bron'

U kunt de onderdelen 'Podcasts', 'Video's', 'Partyshuffle', 'Radio', 'Music Store' en 'Gedeelde muziek' in de lijst 'Bron' verbergen en weergeven via het iTunes-voorkeurenvenster.

  • Als u 'Video's' of 'Partyshuffle' niet ziet, kiest u 'Bewerken' > 'Voorkeuren' en klikt u op het tabblad 'Algemeen'. Selecteer 'Video's', 'Partyshuffle' of 'Radio' om het onderdeel weer te geven in de lijst 'Bron'.
  • Als u 'Podcasts', 'Radio', Music Store' of 'Gedeelde muziek' niet ziet in de lijst 'Bron', kiest u 'Bewerken' > 'Voorkeuren' en klikt u op het tabblad 'Toezicht'. Klik op het hangslot en voer het beheerderswachtwoord in. Deselecteer vervolgens een onderdeel om het in de lijst 'Bron' weer te geven (deselecteer bijvoorbeeld 'Podcasts uitschakelen' om 'Podcasts' weer te geven in de lijst 'Bron').
  • Als u het onderdeel 'Bibliotheek' niet ziet in de lijst 'Bron', is de naam ervan mogelijk gewijzigd. 'Bibliotheek' staat bovenaan in de lijst 'Bron'.
  • Als u een afspeellijst of map niet ziet, is deze mogelijk verwijderd. In dat geval moet u de afspeellijst of map opnieuw aanmaken.


Uw muziek- en videobestanden beheren

U kunt instellen hoe en waar iTunes uw muziek- en videobestanden opslaat.


Nagaan waar uw iTunes-bestanden zijn opgeslagen

De standaardlocatie voor uw audiobestanden, videobestanden en andere bestanden is de map 'iTunes Music' in de map 'iTunes' in de map 'Mijn muziek' (in de map 'Mijn documenten'). De map 'iTunes Music' bevat alle nummers die u hebt geïmporteerd van cd's en de nummers, video's, podcasts en andere onderdelen die u hebt gedownload van het internet of vanaf het bureaublad naar iTunes hebt gekopieerd. Al deze bestanden worden weergegeven in het iTunes-bibliotheekvenster.

Als u instellingen wijzigt in het tabblad 'Geavanceerd' van de iTunes-voorkeuren (in het gedeelte 'Algemeen'), worden uw iTunes-bestanden mogelijk op een andere locatie opgeslagen.

  • U kunt nagaan waar een muziekbestand (of ander iTunes-bestand) is opgeslagen door het onderdeel te selecteren en vervolgens 'Bestand' > 'Info tonen' te kiezen. In het gedeelte 'Locatie' van het tabblad 'Samenvatting' wordt de locatie van het bestand aangegeven.

    Als het onderdeel afkomstig is uit een gedeelde bibliotheek of afspeellijst, wordt "extern" weergegeven in het gedeelte 'Soort' van het tabblad 'Samenvatting'. Een extern bestand wordt via het netwerk (bijvoorbeeld een LAN, Local Area Network) afgespeeld of gestreamd. Het bestand wordt niet naar de vaste schijf gekopieerd.

  • Om het bestand te zien in Windows Verkenner, selecteert u het nummer en kiest u 'Bestand' > 'Bestand van nummer tonen'.


De opslaglocatie voor uw iTunes-bestanden wijzigen

Standaard worden nummers en andere bestanden die u importeert, opgeslagen in de map 'iTunes Music', in de map 'iTunes' in de map 'Mijn muziek' (in de map 'Mijn documenten'). Desgewenst kunt u opgeven dat geïmporteerde audiobestanden naar een andere locatie worden gekopieerd.

U kunt ook bestanden die u al hebt geïmporteerd overbrengen naar een andere locatie. Als u bijvoorbeeld een nieuwe computer aanschaft, kunt u uw iTunes-bestanden van de oude naar de nieuwe computer verplaatsen.

Opmerking: Als u in iTunes instelt dat uw bestanden op een nieuwe locatie worden opgeslagen, worden vanaf dat moment alle nieuw geïmporteerde bestanden naar die locatie gekopieerd. Als u wilt dat ook bestanden die u al eerder hebt geïmporteerd in iTunes op de nieuwe locatie komen te staan, moet u deze bestanden handmatig verplaatsen (zie hieronder).

  • U kunt de opslaglocatie voor nieuw geïmporteerde audio- en andere bestanden wijzigen door 'Bewerken' > 'Voorkeuren' te kiezen, vervolgens op het tabblad 'Geavanceerd' boven in het venster te klikken en op 'Algemeen' te klikken. Klik op de knop 'Wijzigen' en selecteer een nieuwe locatie voor uw bestanden. Nieuwe nummers en andere onderdelen die u importeert, worden vanaf nu opgeslagen op de nieuwe locatie. Nummers die al zijn geïmporteerd, blijven op hun huidige locatie staan (raadpleeg de instructies hieronder als u deze nummers wilt verplaatsen).
  • U kunt nummers en andere bestanden die u al op een nieuwe locatie hebt geïmporteerd (bijvoorbeeld een andere map op de vaste schijf of een andere computer) verplaatsen door 'Bewerken' > 'Voorkeuren' te kiezen, op de tab 'Geavanceerd' boven aan het venster te klikken en vervolgens op 'Algemeen' te klikken. Klik op de knop 'Wijzigen' en selecteer een nieuwe locatie voor uw bestanden. Sluit iTunes af. Open de map 'iTunes Music' (standaard in de map 'iTunes' in de map 'Mijn muziek' in de map 'Mijn documenten'), selecteer de volledige inhoud van de map en sleep deze naar de nieuwe locatie (sleep niet de hele map 'iTunes Music', maar alleen de inhoud).

Om de opslaglocatie voor nieuwe nummers weer in te stellen op de iTunes-map in de map 'Mijn muziek', klikt u op 'Herstellen' (in het gedeelte 'Algemeen' van het tabblad 'Geavanceerd' van de iTunes-voorkeuren).

Zoek in de Help op "bestanden zoeken" voor meer informatie over de opslaglocatie van afzonderlijke audiobestanden.

Raadpleeg voor informatie over het uitwisselen van bestanden tussen computers het volgende artikel op de ondersteuningswebsite van Apple: http://docs.info.apple.com/article.html?artnum=93366-nl.


Alle iTunes-bestanden kopiëren naar een centrale locatie

Mogelijk bevat uw bibliotheek onderdelen die zich op verschillende locaties op de vaste schijf van uw computer of andere media bevinden, afhankelijk van de wijze waarop u nummers, video's en andere onderdelen hebt toegevoegd aan iTunes. U kunt uw bestanden ordenen door een kopie van alle bestanden in de muziekbibliotheek in de map 'iTunes Music' in de map 'iTunes' te plaatsen (in de map 'Mijn muziek').

Kies 'Geavanceerd' > 'Inhoud bibliotheek verzamelen'.

iTunes-bestanden die niet in de map 'iTunes' staan, blijven op hun oorspronkelijke locatie staan. Er wordt een kopie van deze bestanden in de map 'iTunes' geplaatst.

Als al uw muziekbestanden en andere onderdelen zich op één locatie bevinden, kunt u ze eenvoudiger naar een nieuwe computer kopiëren of een back-up van uw iTunes-bibliotheek maken op een externe vaste schijf of ander medium.


Informatie over het iTunes-bibliotheekbestand

Het iTunes-bibliotheekbestand is een database van de nummers in uw bibliotheek en de afspeellijsten die u hebt aangemaakt. Dit bestand bevindt zich in de map 'iTunes' in de map 'Mijn muziek' (in de map 'Mijn documenten'). Verplaats dit bestand niet. Als u deze map verwijdert, maakt iTunes een nieuwe, lege kopie aan wanneer u de toepassing opent. Afspeellijsten, beoordelingen, opmerkingen en overige gegevens gaan echter verloren.


De muziek op mijn computer is kwijtgeraakt

Als u het iTunes-bibliotheekbestand weggooit, worden uw nummers niet langer weergegeven in de bibliotheek, zelfs als de muziekbestanden nog wel in de map 'iTunes Music' staan.

Als u nummers uit de map 'iTunes Music' verplaatst, moet u de nummers mogelijk opnieuw aan iTunes toevoegen voordat u ze kunt afspelen.

Nummers zichtbaar maken in de bibliotheek

  • Sleep de map 'iTunes' (standaard in de map 'Mijn muziek' in de map 'Mijn documenten') naar de bibliotheek in de lijst 'Bron'. De nummers worden opnieuw in de bibliotheek weergegeven, maar de oorspronkelijke afspeellijsten zijn niet meer beschikbaar.
  • Als dit niet werkt, staan uw nummers mogelijk op een andere plek op de vaste schijf. Kies 'Zoeken' in het menu 'Start' en zoek naar een nummer op titel of artiest. Sleep mappen met nummers naar de bibliotheek in de lijst 'Bron' van iTunes om de nummers opnieuw aan iTunes toe te voegen.

    Als de zoekactie naar de nummers niets oplevert, controleert u de inhoud van de Prullenbak.

U kunt muziekbestanden aan de bibliotheek toevoegen zonder ze naar de map 'iTunes Music' te kopiëren. In de iTunes en Music Store Help vindt u meer informatie hierover.

Als u in iTunes instelt dat muziekbestanden aan de bibliotheek worden toegevoegd zonder dat ze naar de map 'iTunes Music' worden gekopieerd en u vervolgens de muziekbestanden verplaatst, moet u de bestanden mogelijk opnieuw naar iTunes slepen om de nummers te kunnen afspelen.


Muziek en videomateriaal afspelen

U kunt muziek via cd's, vanaf uw computer of via internetradio beluisteren. U kunt het volume en andere geluidsinstellingen aanpassen. Terwijl u de muziek beluistert, kunt u videobeelden bekijken of visuele effecten weergeven.


Nummers en video's zoeken

U kunt het zoekveld en de zoekbalk gebruiken om nummers, video's, gesproken boeken, podcasts en andere onderdelen te zoeken.


Zoeken in de muziekbibliotheek en afspeellijsten

U kunt het zoekveld en de zoekbalk gebruiken om snel te zoeken naar nummers en andere onderdelen in uw bibliotheek of in een afspeellijst.

  1. Selecteer de locatie waar u wilt zoeken in de lijst 'Bron'.

    Opmerking: u kunt niet zoeken in de radiolijsten, omdat deze lijsten pas beschikbaar zijn als u een verbinding met het internet tot stand hebt gebracht en de lijsten worden opgehaald.

  2. Klik in het zoekveld in de rechterbovenhoek van het iTunes-venster en typ de tekst waarnaar u wilt zoeken. Terwijl u typt, worden de onderdelen weergegeven die de tekst bevatten die u typt.
  3. Zodra u in het zoekveld begint te typen, verschijnt de zoekbalk met daarin onderdelen zoals 'Muziek', 'Gesproken boeken', 'Artiesten' en 'Albums'. Door op de knoppen in de zoekbalk te klikken kunt u alleen in bepaalde categorieën zoeken.

    Tip: U kunt de zoekbalk ook gebruiken zonder dat u eerst in het zoekveld hoeft te typen. Kies 'Bewerken' > 'Zoekbalk tonen'. Om de zoekbalk weer te verbergen, kiest u 'Bewerken' > 'Zoekbalk verbergen'.

    Tenzij u de zoekactie beperkt via de zoekbalk, worden de velden 'Artiest', 'Componist' (of 'DJ'), 'Album' en 'Genre' allemaal doorzocht. Er wordt alleen gezocht in het veld 'Opmerkingen' als deze kolom wordt weergegeven in de bibliotheek of de afspeellijst.

Als u opnieuw alle nummers wilt weergeven, verwijdert u de tekst uit het zoekveld (of drukt u op de Escape-toets).

Tip: U kunt zoeken naar alle artiesten of albums in uw muziekbibliotheek door 'Bibliotheek' te selecteren in de lijst 'Bron' en op de knop 'Bladeren' in de rechterbovenhoek van het iTunes-venster te klikken.


Weergeven in welke afspeellijst een nummer zich bevindt

U kunt zien in welke afspeellijsten een nummer of ander onderdeel zich bevindt. U kunt het nummer ook weergeven in elke afspeellijst waarin het zich bevindt.

  1. Klik met de rechtermuisknop op het nummer en kies 'Tonen in afspeellijst'. Er verschijnt een keuzelijst met de afspeellijsten waarin het nummer zich bevindt.
  2. Kies een van de afspeellijsten om het nummer in die afspeellijst weer te geven.


Betekenis van de pictogrammen naast nummers en andere onderdelen

Wanneer u nummers en video's importeert, wordt de status van de nummers en video's door middel van pictogrammen aangegeven. Met andere pictogrammen kunt u taken uitvoeren.

  • Een beeldschermpictogram naast een onderdeel betekent dat het onderdeel een video is. Dubbelklik op de video om deze af te spelen.
  • Een boekpictogram naast een onderdeel betekent dat het onderdeel een PDF-bestand is. Dubbelklik op het bestand om het te openen in de standaardtoepassing voor de weergave van PDF-bestanden.
  • Een bewegend zigzagteken naast een nummer geeft aan dat een nummer vanaf een cd of vanaf de vaste schijf wordt geïmporteerd. Een groen vinkje geeft aan dat het importeren is voltooid.
  • Een uitroepteken naast een nummer betekent dat het bestand niet kan worden gevonden. Het bestand is mogelijk verplaatst of verwijderd.
  • Een pictogram met korte, gebogen geluidsgolven naast een nummer geeft aan dat het nummer beschikbaar wordt gemaakt via het internet en naar u wordt "gestreamd" wanneer u het afspeelt.
  • Een zwart vinkje naast een nummer geeft aan dat het nummer is geselecteerd voor uw volgende handeling. Zo worden bijvoorbeeld alleen de nummers met een zwart vinkje naar de iPod gekopieerd of geïmporteerd als u op de knop 'Importeren' klikt. Of wanneer u nummers in een lijst afspeelt, worden alleen de met zwarte vinkjes gemarkeerde nummers afgespeeld.
  • Een luidsprekerpictogram naast een nummer betekent dat het nummer wordt afgespeeld. Als het nummer dat wordt afgespeeld tegelijkertijd wordt geïmporteerd, ziet u een bewegend zigzagteken in plaats van een luidsprekerpictogram.
  • Een golvende pijl naast een nummer betekent dat het nummer van het internet wordt gekopieerd of gedownload.
  • Als rechts naast een afspeellijst in de lijst 'Bron' een pijl wordt weergegeven, kunt u de afspeellijst in de iTunes Music Store publiceren door op de pijl te klikken.
  • Als in de bibliotheek of in een afspeellijst een pijl wordt weergegeven rechts naast een nummer, album of artiest, gaat u door op de pijl te klikken naar de pagina voor dat onderdeel in de iTunes Music Store. U kunt deze pijlen verbergen of tonen door het selectievakje 'Koppelingen tonen naar Music Store' in of uit te schakelen in het tabblad 'Algemeen' in het iTunes-voorkeurenvenster.
  • Als rechts naast een podcast een pijl wordt weergegeven, kunt u hierop klikken om naar de pagina voor die podcast te gaan in de iTunes Music Store.
  • Een uitroepteken rechts naast een slimme afspeellijst geeft aan dat een van de voorwaarden voor deze slimme afspeellijst een afspeellijst is die niet beschikbaar is. Klik op het uitroepteken om een andere afspeellijst te kiezen of om de afspeellijst die niet meer beschikbaar is, te verwijderen.
  • Rechts naast cd's of digitale muziekspelers in de lijst 'Bron' wordt een uitwerppictogram weergegeven. Wanneer u op dit pictogram klikt, wordt de cd uitgeworpen of de muziekspeler uit de lijst 'Bron' verwijderd.
  • Een opsommingsteken naast een nummer in de afspeellijst van uw iPod shuffle geeft aan dat het nummer zich momenteel niet op uw iPod shuffle bevindt. Als het nummer mag worden afgespeeld op uw computer en is opgeslagen in een indeling die kan worden afgespeeld op de iPod shuffle (zoals AAC, MP3 of WAV), wordt het nummer de volgende keer dat u de iPod shuffle aansluit naar het apparaat gekopieerd (als er voldoende ruimte op uw iPod shuffle beschikbaar is). Raadpleeg de documentatie bij de iPod shuffle voor meer informatie.
  • Een blauwe stip naast een aflevering van een podcast betekent dat u nog niet bent begonnen met luisteren naar de desbetreffende aflevering. Een blauwe stip naast een podcast betekent dat er nog ten minste één aflevering van die podcast is waarnaar u nog niet hebt geluisterd.


Luisteren naar muziek- en ander audiomateriaal

U kunt muziek, gesproken boeken en podcasts beluisteren via cd's, uw computer of het internet.


Muziek in bibliotheken en afspeellijsten afspelen

Luisteren naar muziek in uw iTunes-bibliotheek of afspeellijsten (met inbegrip van gedeelde bibliotheken of afspeellijsten) is heel eenvoudig.

  1. Klik in de lijst 'Bron' op de bibliotheek, of op de afspeellijst of de gedeelde bibliotheek of afspeellijst (onder het pictogram voor gedeelde muziek, indien beschikbaar) die het nummer of de nummers bevat die u wilt afspelen.

    Als u de nummers wilt weergeven op album of artiest, kiest u 'Bewerken' > 'Bladervenster tonen' (of klikt u op de knop 'Bladeren' in de rechterbovenhoek van het iTunes-venster (indien aanwezig)).

    Als u een bepaald nummer wilt opzoeken in de bibliotheek of in een afspeellijst, geeft u de naam van het nummer op in het zoekveld.

  2. Dubbelklik op het nummer dat u wilt afspelen.

    Als u een nummer selecteert uit een gedeelde bibliotheek of afspeellijst die met een wachtwoord is beveiligd, moet u het wachtwoord invoeren om het nummer te kunnen afspelen. Geef in dat geval het wachtwoord op voor het gedeelde nummer.

    Als u het nummer hebt gekocht bij de iTunes Music Store met behulp van een Apple account of AOL-account waarvoor deze computer niet is gemachtigd, moet u de ID en het wachtwoord waarmee het nummer is aangeschaft opgeven voordat u het nummer kunt afspelen.

    Als naast het nummer een uitroepteken wordt weergegeven, kan iTunes het nummer niet vinden. Mogelijk is het nummer verplaatst naar een andere locatie op de vaste schijf. Om het nummer beschikbaar te maken in iTunes, dubbelklikt u op het nummer. Wanneer er een dialoogvenster verschijnt waarin u wordt gevraagd het bestand te zoeken, gebruikt u de menu's in het dialoogvenster om het nummerbestand op de vaste schijf te vinden.


Cd's afspelen

Wanneer u een cd in de computer plaatst, verschijnt de cd in de lijst 'Bron' en worden de nummers op de cd in het iTunes-venster weergegeven.

  • Dubbelklik op een nummer om het af te spelen. Klik op de afspeelknop om alle gemarkeerde nummers af te spelen. (Alleen nummers die zijn gemarkeerd met een vinkje, worden afgespeeld. Als u een nummer wilt overslaan, klikt u op het selectievakje, zodat het vinkje verdwijnt. Om een nummer af te spelen dat niet gemarkeerd is, klikt u eveneens op het selectievakje.)
  • U kunt het afspelen onderbreken en naar een volgend of vorig nummer gaan met behulp van de afspeelregelaars linksboven in het iTunes-venster.
  • Met behulp van de knoppen linksonder in het iTunes-venster kunt u aangeven of u de nummers in willekeurige volgorde of telkens opnieuw wilt afspelen. Klik vervolgens op de afspeelknop. Plaats de muisaanwijzer op een knop voor meer informatie over de knop.

In het menu 'Regelaars' vindt u de opdrachten waarmee u het afspelen kunt regelen.

U kunt ook nummers van een cd in de bibliotheek importeren, zodat u de cd niet meer nodig hebt om de muziek af te spelen.


Luisteren naar gesproken boeken

U kunt gesproken boeken en ander materiaal met gesproken tekst, zoals radio-uitzendingen of gesproken tijdschriften of kranten, downloaden via de iTunes Music Store en via audible.com.

Als u het afspelen van een gesproken boek onderbreekt en later weer start, gaat het boek verder vanaf het punt waarop u het afspelen hebt stopgezet.

De meeste gesproken boeken en andere bestanden met gesproken tekst bevatten hoofdstukmarkeringen. Als u naar een ander hoofdstuk wilt gaan, klikt u op het hoofdstukmarkeringspictogram in het weergavegebied boven in het iTunes-venster en selecteert u het gewenste hoofdstuk.


Podcasts beluisteren en beheren

Podcasts zijn een soort radio-uitzendingen die u kunt downloaden via de iTunes Music Store of het internet. Podcasts waarnaast een beeldschermpictogram wordt weergegeven, bevatten ook videobeelden.

Gedownloade podcasts worden weergegeven in de afspeellijst 'Podcasts' en in de bibliotheek.

  • Om een aflevering van een podcast te beluisteren, dubbelklikt u op de aflevering.
  • Sommige podcasts bevatten mogelijk hoofdstukmarkeringen. Als een podcast een hoofdstukmarkering heeft, wordt een hoofdstukmarkeringspictogram weergegeven in het weergavegebied boven in het iTunes-venster. Als u naar een ander hoofdstuk wilt gaan, klikt u op het hoofdstukmarkeringspictogram en selecteert u een hoofdstuk.
  • Om een abonnement op een podcast op te zeggen, selecteert u de podcast in de afspeellijst 'Podcasts' en klikt u op 'Abonnement opzeggen' in het iTunes-venster.
  • Om in te stellen dat podcasts worden verwijderd nadat u ze hebt beluisterd of nadat u een bepaald aantal afleveringen hebt gedownload, kiest u 'Bewerken' > 'Voorkeuren' en klikt u op de tab 'Podcasts'. Selecteer een optie in de keuzelijst 'Bewaren'. Als u bijvoorbeeld 'Laatste 2 afleveringen' selecteert, verwijdert iTunes alle afleveringen behalve de twee laatste afleveringen die u hebt gedownload.
  • Recente afleveringen van podcasts die niet naar iTunes zijn gedownload, worden grijs weergegeven in de afspeellijst 'Podcasts'. Om een recente aflevering van een podcast te downloaden, klikt u op de knop 'Ophalen' naast de aflevering.
  • Als de afleveringen van een podcast niet worden weergegeven, klikt u op het driehoekje links van de podcast om de afleveringen te tonen.
  • Om de website van een podcast weer te geven, klikt u op de pijl rechts van de podcast.

U kunt zoeken naar podcasts en er een abonnement op nemen via de iTunes Music Store. Als u de URL van een podcast weet, kunt u zich ook via het internetadres op een podcast abonneren.

Als u een iPod hebt, kunt u podcasts handmatig naar uw iPod kopiëren of uw iPod zo instellen dat alle podcasts of een selectie hiervan automatisch naar de iPod worden gekopieerd.


Afstemmen op radiostations op het internet

U kunt met behulp van de radiotuner luisteren naar MP3-bestanden die via het internet naar de computer worden gestreamd.

  1. Klik op 'Radio' in de lijst 'Bron'.
  2. Klik op het driehoekje naast het genre muziek dat u wilt beluisteren om de beschikbare stations te tonen.
  3. Als u wilt afstemmen op een station, dubbelklikt u op het station.

    Als u een modem gebruikt voor de internetverbinding, kunt u het beste afstemmen op een station met een bitsnelheid die lager is dan 56 kbps (kilobits per seconde). Als u een langzame verbinding hebt, kunt u ook de buffer van de streaming vergroten om de weergave te verbeteren. Kies 'Bewerken' > 'Voorkeuren', klik op het tabblad 'Geavanceerd' en klik op 'Algemeen'. Kies vervolgens 'Groot' uit de keuzelijst 'Buffergrootte streaming'.

  4. Als u op de knop 'Verversen' in de rechterbovenhoek van het iTunes-venster klikt, kunt u de meest recente lijst met muziekcategorieën ophalen.

U kunt geen nummers van een radio-uitzending opnemen of opslaan. U kunt uw favoriete radiostation wel toevoegen aan de muziekbibliotheek of een afspeellijst, zodat u er eenvoudig op kunt afstemmen.


Afstemmen op een internetuitzending

Als u het internetadres (de URL) van een MP3-streaminguitzending weet, kunt u via iTunes hierop afstemmen.

  1. Kies 'Geavanceerd' > 'Stream openen'.
  2. Geef de volledige URL op van het bestand dat u wilt beluisteren. Een voorbeeld van een dergelijke URL is http://www.apple.com/nl/itunes/sample.mp3.


Instellen via welke luidsprekers de muziek wordt afgespeeld

U kunt de muziek afspelen via de ingebouwde luidsprekers van de computer, via luidsprekers met eigen voeding die op de computer zijn aangesloten of via luidsprekers die u op een AirPort Express-netwerk hebt aangesloten.

  • Om de muziek af te spelen via de ingebouwde luidsprekers van de computer of via luidsprekers met eigen voeding die op de computer zijn aangesloten, controleert u of 'Deze computer' is geselecteerd in de keuzelijst onder in het iTunes-venster. Als deze keuzelijst niet wordt weergegeven, wordt de muziek via de luidsprekers van de computer afgespeeld.
  • Om de muziek af te spelen via luidsprekers die u op een Airport Express hebt aangesloten, selecteert u deze luidsprekers in de keuzelijst onder in het iTunes-venster. Om het volume te regelen met behulp van de volumeregelaars van de luidsprekers in plaats van met de volumeregelaar in iTunes, schakelt u in het tabblad 'Geavanceerd' van het iTunes-voorkeurenvenster (in het gedeelte 'Algemeen') het selectievakje 'Volume van AirTunes-luidsprekers niet wijzigen vanuit iTunes' in.

Raadpleeg voor meer informatie over het configureren van een AirPort Express de bij het apparaat geleverde documentatie of ga naar de ondersteuningswebsite van Apple op www.apple.com/nl/support/airport.

Voor algemene informatie over AirPort Express en AirTunes raadpleegt u www.apple.com/nl/airport.


iTunes instellen als standaardtoepassing voor het afspelen van internetmuziek

Met iTunes kunt u veel typen audiobestanden afspelen, zoals muziekbestanden of bestanden met gesproken tekst. U kunt iTunes zo instellen dat ondersteunde bestanden die u downloadt van het internet of die u wilt afspelen in Windows Verkenner, automatisch in iTunes worden geopend en afgespeeld.

  1. Kies 'Bewerken' > 'Voorkeuren'.
  2. Klik op het tabblad 'Geavanceerd' en vervolgens op 'Algemeen'.
  3. Controleer of het selectievakje 'iTunes als standaardtoepassing voor het afspelen van audiobestanden gebruiken' is ingeschakeld.

Als u dit selectievakje inschakelt en op een audiobestand dubbelklikt, wordt iTunes automatisch geopend en wordt het bestand afgespeeld. Ook als u dit selectievakje niet inschakelt, kunt u audiobestanden in iTunes afspelen. Klik met de rechtermuisknop op het desbetreffende bestand en kies 'Openen met' uit het snelmenu en vervolgens 'iTunes'.


Problemen met het afspelen van nummers

Als u een nummer niet kunt afspelen, controleert u het volgende:

  • Als u een nummer dat u hebt gekocht bij de iTunes Music Store niet kunt afspelen, is mogelijk het aantal computers overschreden waarop tegelijk naar de aangeschafte muziek kan worden geluisterd. Zodra u vijf computers hebt gemachtigd (door de aangeschafte muziek op die computers af te spelen), kunt u niet meer op een andere computer naar de aangeschafte muziek luisteren, tenzij u de machtiging van een van de vijf al gemachtigde computers intrekt. Om de machtiging voor een computer in te trekken, kiest u 'Geavanceerd' > 'Machtiging computer intrekken' (de computer moet wel verbinding hebben met het internet). Vervolgens kiest u 'Machtiging computer voor Music Store-account intrekken'.
  • Als u muziek uit een gedeelde bibliotheek of afspeellijst afspeelt, wordt door iTunes aangeschafte muziek in de lijst overgeslagen als de computer niet is gemachtigd om deze muziek af te spelen. Om een aangeschaft nummer in een gedeelde bibliotheek of afspeellijst af te spelen, dubbelklikt u op het nummer. Als de computer niet gemachtigd is om nummers af te spelen die zijn gekocht door de gebruiker die het nummer ter beschikking stelt, geeft u de ID en het wachtwoord van de Apple account of AOL-account van die gebruiker op om naar het nummer te kunnen luisteren.
  • Mogelijk probeert u een AAC-bestand af te spelen dat niet is aangemaakt met behulp van iTunes of dat niet is gedownload via de iTunes Music Store. Nummers die u downloadt via de iTunes Music Store of in de bibliotheek importeert met behulp van de AAC-codering, worden gecodeerd met behulp van de nieuwe MPEG-4 AAC-indeling en kunnen worden afgespeeld in iTunes en op de iPod. Oudere AAC-bestanden die u downloadt vanaf het internet of van een andere locatie, kunnen niet in iTunes worden afgespeeld.
  • Als u een nummer wilt afspelen op een cd of dvd die u hebt gebrand met behulp van iTunes, moet u eerst controleren of de apparatuur waarop u wilt afspelen geschikt is voor de indeling van de cd of dvd. Cd-rw-schijven kunnen bijvoorbeeld alleen op een computer en in sommige nieuwere cd-spelers worden afgespeeld. Zelfgebrande MP3-schijven kunnen worden afgespeeld op een computer en met speciale mp3-cd-spelers, maar niet met de meeste cd-spelers.
  • Als u een trage internetverbinding hebt (128 Kbps of minder) en een deel van een nummer in de iTunes Music Store wilt beluisteren, wordt het nummer mogelijk haperend afgespeeld. Kies 'Bewerken' > 'Voorkeuren' en klik vervolgens op de tab 'Kopen' boven in het venster. Schakel het selectievakje 'Volledig voorbeeld laden alvorens af te spelen' in. Probeer vervolgens het nummer opnieuw af te spelen.
  • Gebruik Windows Update om er zeker van te zijn dat u beschikt over het meest recente Service Pack. Raadpleeg bovendien de website van de fabrikant van uw computer of van de geluidskaart om de stuurprogramma's van uw geluidskaart bij te werken.
  • Als er zich problemen voordoen bij het afspelen van nummers die u hebt gekocht bij de iTunes Music Store, moet u ervoor zorgen dat de nieuwste versie van QuickTime is geïnstalleerd.
  • Als u een afspeellijst beluistert die een voorbeeld van een nummer bevat, wordt het afspelen van de afspeellijst gestopt na het voorbeeld. Om de overige nummers in de afspeellijst af te spelen, dubbelklikt u op het nummer na het voorbeeld.
  • Als het nummer niet goed wordt afgespeeld, moet u mogelijk de QuickTime-instellingen wijzigen. Kies 'Start' > 'Configuratiescherm'. Dubbelklik op 'QuickTime' en kies 'Geluidsuitvoer' uit de keuzelijst. Kies een ander apparaat uit de keuzelijst 'Een afspeelapparaat selecteren'. Als het nummer nog steeds niet goed wordt afgespeeld, kunt u de optie 'Geluid optimaliseren' uitschakelen in het tabblad 'Afspelen' in het iTunes-voorkeurenvenster. Als dat niet werkt, kunt u het volgende artikel raadplegen op de ondersteuningswebsite van Apple: http://docs.info.apple.com/article.html?artnum=93610h-nl.


Problemen met het afspelen van gesproken boeken

Als u een Audible-bestand met gesproken tekst niet kunt afspelen, hebt u mogelijk het maximale toegestane aantal computers ingesteld voor het afspelen van Audible-bestanden. Het is ook mogelijk dat u probeert om een Audible-bestand af te spelen dat via de account van iemand anders is gekocht.

Audible-bestanden met gesproken tekst die bij de iTunes Music Store zijn gekocht, kunnen op maximaal vijf computers tegelijk worden afgespeeld. Als u vijf computers hebt gemachtigd, kunt u de Audible-bestanden die u bij de Music Store hebt aangeschaft pas op een zesde computer afspelen als u de machtiging van een van de al gemachtigde computers intrekt.

Bestanden met gesproken tekst die via de Audible-website zijn gekocht, kunnen naar maximaal drie computers tegelijk worden gedownload.

Om de machtiging van de computer in te trekken, gaat u als volgt te werk:

  • Als de bestanden zijn aangeschaft met uw Apple account of AOL-account, kiest u 'Geavanceerd' > 'Machtiging computer intrekken' op de computer waarop u geen Audible-bestanden meer wilt afspelen (hiervoor moet de computer verbinding hebben met het internet). Vervolgens kiest u 'Machtiging computer voor Music Store-account intrekken'.
  • Als u het materiaal hebt aangeschaft via uw Audible-account, kiest u 'Geavanceerd' > 'Machtiging computer intrekken' op de computer waarop u geen Audible-bestanden meer wilt afspelen (hiervoor moet de computer een verbinding hebben met het internet). Vervolgens kiest u 'Machtiging computer voor Audible-account intrekken'.

    Als u wilt weten wie een bepaald Audible-bestand heeft gedownload, selecteert u het desbetreffende bestand en kiest u 'Bestand' > 'Info tonen'. In het veld 'Aangeschaft door' of 'Eigenaar' wordt de gebruikersnaam weergegeven van de eigenaar van de account die het bestand heeft gedownload.

    U kunt aan de bestandsextensie zien waar een bestand is gekocht. Bestanden die zijn gekocht bij de iTunes Music Store, hebben de extensie ".m4b". Bestanden die zijn gekocht bij de Audible-website, hebben de extensie ".aa".


De afgespeelde muziek is niet hoorbaar

Als de muziek wordt afgespeeld (de voortgangsbalk boven in het iTunes-venster beweegt) maar u niets hoort, controleert u het volgende:

  • Als u de muziek via de ingebouwde luidsprekers van de computer afspeelt (of via luidsprekers met eigen voeding die u op de computer hebt aangesloten), controleert u of de volumeregelaar in de linkerbovenhoek van het iTunes-venster niet te laag is ingesteld en of het uitvoervolume van de computer niet is uitgeschakeld (in het onderdeel 'Eigenschappen voor Geluiden en Multimedia' van het Configuratiescherm).
  • Als de volumeregelaar in iTunes grijs is, controleert u of 'Computer' is geselecteerd in de keuzelijst onder in het iTunes-venster en of in het tabblad 'Geavanceerd' (in het gedeelte 'Algemeen') van het iTunes-voorkeurenvenster het selectievakje 'Volume van AirTunes-luidsprekers niet wijzigen vanuit iTunes' is uitgeschakeld.
  • Als u de muziek afspeelt via luidsprekers met eigen voeding die u op de computer hebt aangesloten, controleert u of de luidsprekers correct op de geluidspoort van de computer zijn aangesloten, of ze op een stopcontact zijn aangesloten en of de luidsprekers zijn ingeschakeld. Controleer bovendien of het volume van de luidsprekers niet te laag is ingesteld.
  • Als u de muziek afspeelt via luidsprekers die u op een Airport Express hebt aangesloten en u in het tabblad 'Geavanceerd' (in het gedeelte 'Algemeen') van het iTunes-voorkeurenvenster het selectievakje 'Volume van AirTunes-luidsprekers niet wijzigen vanuit iTunes' hebt ingeschakeld, controleert u of de AirTunes-luidsprekers zijn geselecteerd in de keuzelijst onder in het iTunes-venster en of het volume van de AirTunes-luidsprekers niet te laag is ingesteld.

Als u gebruikmaakt van een Airport Express, vindt u meer informatie over het oplossen van problemen in de documentatie die u bij de Airport Express hebt ontvangen. U kunt ook de ondersteuningswebsite van Apple raadplegen op www.apple.com/nl/support/airport.


De AirTunes-luidsprekers worden niet in de keuzelijst weergegeven

Als u luidsprekers hebt aangesloten op een AirPort Express en deze luidsprekers niet worden weergegeven in de keuzelijst onder in het iTunes-venster, controleert u het volgende:

  • De AirPort Express is correct aangesloten op een werkend stopcontact.
  • De luidsprekers zijn correct aangesloten op de Airport Express.
  • Als de computer verbonden is met een draadloos netwerk, moet de computer zich binnen het bereik van het netwerk bevinden en moet de AirPort Express op het netwerk zijn aangesloten en actief zijn (de AirPort Express wordt in dit geval weergegeven in het AirPort-statusmenu en er staat een vinkje voor)
  • Het selectievakje 'Zoeken naar luidsprekers die zijn verbonden via AirTunes' is ingeschakeld in het tabblad 'Geavanceerd' van het iTunes-voorkeurenvenster (in het gedeelte 'Algemeen').

Als het luidsprekermenu niet wordt weergegeven, kunt u het volgende artikel raadplegen op de ondersteuningswebsite van Apple: http://docs.info.apple.com/article.html?artnum=108071-nl.

Als u nog steeds problemen hebt, raadpleegt u de documentatie die bij de AirPort Express is geleverd.


Het geluid en de afspeelvolgorde aanpassen

U kunt het volume en de geluidskwaliteit aanpassen en elke gewenste combinatie nummers in elke gewenste volgorde afspelen.


Het volume aanpassen

U kunt het volume aanpassen voor alle nummers of voor een afzonderlijk nummer, of u kunt alle nummers met hetzelfde volume afspelen.

  • U kunt het volume voor alle nummers wijzigen met behulp van de volumeregelaar linksboven in het iTunes-venster. Het maximumvolume is het volume waarop de computer is ingesteld.
  • U kunt het volume voor een afzonderlijk nummer aanpassen door het nummer te selecteren en 'Bestand' > 'Info tonen' te kiezen. Klik op 'Opties' en sleep de volumeaanpassingsregelaar naar links of naar rechts.
  • U kunt alle nummers met hetzelfde volume afspelen door 'Bewerken' > 'Voorkeuren' te kiezen en in het tabblad 'Afspelen' het selectievakje 'Geluidscontrole' in te schakelen.
  • Als u naar muziek luistert terwijl u externe luidsprekers hebt aangesloten op een AirPort Express en het selectievakje 'Volume van AirTunes-luidsprekers niet wijzigen vanuit iTunes' is ingeschakeld in het tabblad 'Geavanceerd' van de iTunes-voorkeuren (in het gedeelte 'Algemeen'), gebruikt u de volumeregelaars van uw externe luidsprekers.


Nummers in een willekeurige volgorde afspelen

U kunt nummers of albums in een willekeurige volgorde afspelen.

U kunt in iTunes instellen dat nummers, complete albums en groeperingen (verzamelingen van de delen van een klassiek muziekstuk) in een willekeurige volgorde moeten worden afgespeeld.

Ook kunt u 'Slimme shuffle' gebruiken om te bepalen hoe waarschijnlijk het is dat meerdere nummers van dezelfde artiest of van hetzelfde album achter elkaar worden afgespeeld.

  • Om nummers in een willekeurige volgorde af te spelen, selecteert u de bibliotheek of een afspeellijst en klikt u op de shuffleknop in de linkerbenedenhoek van het iTunes-venster. Wanneer u op de shuffleknop klikt, worden nummers, albums of groeperingen in willekeurige volgorde afgespeeld, afhankelijk van de instellingen in het tabblad 'Afspelen' van het iTunes-voorkeurenvenster (zie hieronder).
  • Klik opnieuw op de shuffleknop om het afspelen in willekeurige volgorde uit te schakelen.
  • Om in te stellen of iTunes afzonderlijke nummers, complete albums of groeperingen in willekeurige volgorde afspeelt, kiest u 'Bewerken' > 'Voorkeuren' en klikt u op het tabblad 'Afspelen'. Selecteer 'Nummers', 'Albums' of 'Groeperingen'. Als u 'Albums' of 'Groeperingen' selecteert, speelt iTunes de nummers af in de volgorde waarin ze op het album staan of in de groepering voorkomen. Vervolgens wordt een ander album of een andere groepering gekozen.
  • Om te bepalen hoe waarschijnlijk het is dat meerdere nummers van dezelfde artiest of van hetzelfde album achter elkaar worden afgespeeld, kiest u 'Bewerken' > 'Voorkeuren' en klikt u op het tabblad 'Afspelen'. Versleep vervolgens de schuifknop bij 'Slimme shuffle' naar de gewenste instelling. De schuifknop loopt van 'waarschijnlijk' via 'willekeurig' naar 'onwaarschijnlijk'.

    Plaats de muisaanwijzer op een knop voor meer informatie over de knop. Voor sommige knoppen geldt dat u voor meer informatie op de Command-toets moet drukken en vervolgens de muisaanwijzer op de knop moet plaatsen voor meer informatie.

U kunt nummers in een afspeellijst niet naar een andere positie slepen als de shufflemodus is ingeschakeld.


Nummers meerdere keren afspelen

U kunt één enkel nummer of alle nummers in uw bibliotheek of in een afspeellijst meerdere keren afspelen.

  • U kunt alle nummers in een lijst telkens opnieuw afspelen door de bibliotheek of een afspeellijst te selecteren en vervolgens te klikken op de herhaalknop in de linkerbenedenhoek van het iTunes-venster.
  • Als u alleen het huidige nummer wilt herhalen, klikt u twee keer op de herhaalknop (zodat het cijfer 1 op de knop verschijnt).
  • U kunt het herhaaldelijk afspelen van nummers uitschakelen door nogmaals op de knop te klikken totdat deze niet langer blauw is gemarkeerd.

    Plaats de muisaanwijzer op een knop voor meer informatie over de knop. Voor sommige knoppen geldt dat u voor meer informatie op de Command-toets moet drukken en vervolgens de muisaanwijzer op de knop moet plaatsen voor meer informatie.


De afspeelvolgorde van nummers wijzigen

U kunt de nummers in een afspeellijst in een andere volgorde afspelen door hun positie in de afspeellijst te wijzigen. U kunt ook instellen dat de nummers in een afspeellijst in willekeurige volgorde worden afgespeeld.

  • Om de volgorde van nummers handmatig te wijzigen, selecteert u de desbetreffende afspeellijst en sleept u de nummers in de gewenste volgorde. Als u een nummer niet naar een andere positie kunt slepen, klikt u op de kolomkop 'Nummer' om de afspeellijst te sorteren op de afspeelvolgorde. U kunt de volgorde van nummers niet wijzigen als deze op een van de andere kolomkoppen zijn gesorteerd of als de shufflemodus is ingeschakeld. (Om de shufflemodus uit te schakelen, klikt u op de shuffleknop onder in het iTunes-venster.)
  • Als u de nummers in een willekeurige volgorde wilt afspelen, selecteert u de kolomkop van de kolom 'Nummer' en klikt u op de shuffleknop in de linkerbenedenhoek van het iTunes-venster. In het tabblad 'Afspelen' van het iTunes-voorkeurenvenster kunt u instellen dat nummers, complete albums en groeperingen (verzamelingen van de delen van een klassiek muziekstuk) in een willekeurige volgorde moeten worden afgespeeld. In de iTunes en Music Store Help vindt u meer informatie hierover.

Als u de shuffleknop hebt gebruikt om de afspeellijst opnieuw te ordenen en u tevreden bent met het resultaat, kunt u de nieuwe afspeelvolgorde behouden, zelfs wanneer u de shufflemodus uitschakelt. Klik met de rechtermuisknop op de afspeellijst en kies 'Naar afspeelvolgorde kopiëren'.

U kunt ook met de Partyshuffle-functie een dynamische afspeellijst aanmaken die een willekeurige selectie bevat van de nummers in de bibliotheek of een afspeellijst. Voor meer informatie zoekt u in de Help op "Partyshuffle".


Nummers in elkaar laten overvloeien

U kunt nummers in elkaar laten overvloeien, zodat er geen pauze tussen de nummers wordt ingelast. Deze functie is standaard ingeschakeld.

  1. Kies 'Bewerken' > 'Voorkeuren' en klik vervolgens op de tab 'Afspelen' boven in het venster.
  2. Als u nummers in elkaar wilt laten overvloeien ("faden"), schakelt u het selectievakje 'Nummers in elkaar laten overvloeien' in.
  3. Als u de tijd voor het uitfaden van het huidige nummer en het infaden van het nieuwe nummer wilt verkorten of verlengen, sleept u de schuifregelaar van de secondebalk naar links of naar rechts.

    Als u de schuifregelaar instelt op 0 seconden, vloeien de nummers bij het afspelen niet in elkaar over.


De geluidskwaliteit verbeteren

U kunt een krachtiger en levendiger geluid creëren door de instelling voor de optimalisatie van het geluid aan te passen.

  1. Kies 'Bewerken' > 'Voorkeuren' en klik vervolgens op de tab 'Afspelen' boven in het venster.
  2. Controleer of het selectievakje 'Geluid optimaliseren' is ingeschakeld.
  3. Sleep de schuifregelaar om het effect van de geluidsoptimalisatie te vergroten of te verkleinen.


Informatie over equalizers

Met behulp van een equalizer (EQ) kunt u specifieke frequenties van het geluidsspectrum afstellen. Een equalizer is vergelijkbaar met de regelaars voor hoge en lage tonen op een stereo-installatie, maar biedt veel meer kracht en flexibiliteit. Door de verschillende frequenties aan te passen, kunt u het geluid afstemmen op verschillende muziekgenres, luisteromgevingen en uitvoermethoden (zoals luidsprekers of een koptelefoon).

De horizontale waarden van de equalizer geven het spectrum van het menselijk gehoor weer in Hz (hertz). 32 Hz vormt de laagste frequentie (lage tonen), 250 Hz en 500 Hz zijn middenfrequenties en 1 kHz-16 kHz zijn de hogere frequenties (hoge tonen).

De verticale waarden op elke balk geven decibellen (dB) weer. Decibellen zijn eenheden waarin het volume of de intensiteit van elke Hz-frequentie wordt gemeten. Door de schuifregelaars (ook wel "faders" genoemd) omhoog of omlaag te slepen, versterkt of verzwakt u de geluiden in het desbetreffende frequentiebereik.

U kunt het volume ook aanpassen met behulp van de functie voor voorversterking. Het volume wordt dan voor alle frequenties aangepast. U kunt bijvoorbeeld het volume met de functie voor voorversterking verhogen of verlagen wanneer u muziek afspeelt die erg zacht of erg hard is opgenomen.

U kunt met iTunes de instellingen van de equalizer zelf aanpassen, maar u kunt ook kiezen uit meer dan twintig veelgebruikte voorinstellingen.


Audiofrequenties aanpassen

Met behulp van de equalizer kunt u de niveaus van afzonderlijke audiofrequenties in een nummer wijzigen. Zo kunt u het geluid geheel volgens uw muzikale voorkeuren afstemmen op verschillende muziekgenres, luisteromgevingen of uitvoermethoden (zoals interne of externe luidsprekers).

  1. Klik op de equalizerknop rechtsonder in het iTunes-venster.
  2. Sleep de schuifregelaar van de frequentie omhoog of omlaag om het volume van deze frequentie (in decibellen) te verhogen of te verlagen.

De instellingen van de equalizer worden toegepast op het nummer dat op dat moment wordt afgespeeld.


Voorinstellingen van de equalizer aan nummers toewijzen

U kunt een van de meer dan twintig voorinstellingen van de equalizer aan afzonderlijke nummers in de iTunes-bibliotheek toewijzen.

  1. Kies 'Bewerken' > 'Weergaveopties'.
  2. Schakel het selectievakje 'Equalizer' in en klik op 'OK'.
  3. Schuif horizontaal door het iTunes-venster om de kolom 'Equalizer' weer te geven.
  4. Selecteer het gewenste nummer in de lijst en kies een voorinstelling uit de keuzelijst in de kolom 'Equalizer'.


De instellingen van de equalizer opslaan

U kunt de equalizer van iTunes handmatig aanpassen en de aangepaste instellingen van de equalizer opslaan om zo een eigen voorinstelling aan te maken.

  1. Klik op de equalizerknop rechtsonder in het iTunes-venster.
  2. Schuif de schuifregelaars naar de gewenste frequentie-instellingen.
  3. Kies 'Voorinstelling maken' uit het snelmenu en voer een naam voor de voorinstelling in.

    Als u een voorinstelling een andere naam wilt geven of wilt verwijderen, kiest u 'Lijst bewerken' uit het snelmenu.


Videomateriaal en andere beelden bekijken

U kunt muziekvideo's, films, visuele effecten, hoesafbeeldingen en pdf-boekjes bekijken.


Bladeren door video's en video's bekijken

U kunt in de iTunes Music Store video's aanschaffen en deze vervolgens downloaden. U kunt ook een gratis abonnement op videopodcasts nemen. In iTunes en in de Music Store staat naast video's het pictogram van een beeldscherm. Video's worden weergegeven in de bibliotheek en in de afspeellijst 'Video's'.

U kunt gedownloade video's in het iTunes-venster (in het paneel voor video's en illustraties), in een afzonderlijk venster of op volledige schermgrootte bekijken.

Om video's af te spelen die u op een pc via de Music Store hebt aangeschaft, moet u over een pc beschikken met een 1,5 GHz Pentium-processor of sneller, 32 MB videogeheugen, Windows XP of Windows 2000 en QuickTime 7.0.3 of hoger.

  • Als u in de iTunes Music Store door video's wilt bladeren, klikt u op 'Music Store' in de lijst 'Bron' en vervolgens op de koppeling 'Muziekvideo's', 'Pixar', 'Tv-programma's' of 'Podcasts'.
  • Als u een video wilt aanschaffen, klikt u op de knop 'Video kopen' naast de video. Sommige video's zijn ook beschikbaar als deel van een album of een andere aanbieding. Video's die u hebt aangeschaft, worden weergegeven in de bibliotheek en in de afspeellijst 'Aankopen'.
  • Om een gedownloade video te bekijken, dubbelklikt u op de video in de bibliotheek of afspeellijst. De video wordt standaard afgespeeld in het paneel voor video's en illustraties in de linkerbenedenhoek van het iTunes-venster. Gebruik de regelaars voor het volume, afspelen, stoppen en terug- of vooruitspoelen in de rechterbovenhoek van het iTunes-venster om de videoweergave te regelen.

    Als u het paneel voor video's en illustraties niet ziet, klikt u op de knop voor het tonen of verbergen van nummerillustraties en de videoweergave in de linkerbenedenhoek van het iTunes-venster. Als in de balk boven aan het paneel voor illustraties en video's de tekst 'Nummerselectie' staat, klikt u op de balk zodat de tekst 'Huidig nummer' verschijnt.

  • Om de video af te spelen in een afzonderlijk venster, klikt u op de film in het paneel voor video's en illustraties.
  • Om de film op volledige schermgrootte weer te geven, klikt u op de knop 'Schermvullend' in de linkerbenedenhoek van het iTunes-venster.
  • Om een standaardlocatie (het paneel voor illustraties en video's in het iTunes-hoofdvenster, een afzonderlijk venster of het hele scherm) voor het afspelen van videomateriaal te kiezen, kiest u 'Bewerken' > 'Voorkeuren' en klikt u vervolgens op het tabblad 'Afspelen'. Controleer of het selectievakje 'Video's afspelen' is ingeschakeld en kies vervolgens een afspeellocatie uit het keuzemenu.

Video's die u hebt aangeschaft bij de Music Store kunnen niet worden bewerkt en kunnen alleen in iTunes en QuickTime Player worden bekeken.

U kunt ook andere met QuickTime compatibele video's (zoals bestanden met de extensie '.mov' of '.mp4') in iTunes bekijken. Sleep een video naar het iTunes-venster, net zoals u een audiobestand naar iTunes sleept. Video's worden in de bibliotheek met een beeldschermpictogram aangegeven.

Ga voor meer informatie over QuickTime naar www.apple.com/nl/quicktime.


Visuele effecten inschakelen

Met behulp van visuele effecten kunt u uw muziek een visuele dimensie geven.

  1. Speel een nummer af en klik vervolgens op de knop voor visuele effecten rechtsonder in het iTunes-venster. (Plaats de muisaanwijzer op een knop voor meer informatie over de knop.)
  2. Kies een grootte voor het effectenvenster uit het menu 'Visuele effecten'. Als u 'Volledig scherm' kiest, kunt u met de Escape-toets of een muisklik de modus 'Volledig scherm' verlaten.

U kunt voor een aantal effecten extra opties instellen. Schakel de visuele effecten in en klik op de knop 'Opties', indien aanwezig, of typ een vraagteken en druk op de aangegeven toets om een optie te activeren. (Deze functie wordt niet voor alle visuele effecten ondersteund.)


Extra plugins installeren

U kunt extra plugins voor visuele effecten installeren en gebruiken in iTunes. Er zijn aparte plugins voor de Mac OS- en Windows-versie van iTunes. Voor deze versie van iTunes moet u gebruikmaken van Windows-plugins.

Sleep de plugin naar de map 'Plug-ins' in de map 'iTunes'. (Deze bevindt zich standaard in de map 'Mijn muziek' in de map 'Mijn documenten'.) Als dit de eerste keer is dat er plugins voor het hele systeem worden geïnstalleerd, moet u de mappen iTunes en iTunes Plug-ins mogelijk zelf aanmaken op deze locatie.

Via Apple Developer Connection is ontwikkelsoftware verkrijgbaar waarmee programmeurs extra plugins voor visuele effecten kunnen maken voor de Windows-versie van iTunes. Raadpleeg de website http://developer.apple.com/sdk voor meer informatie.


Illustraties van nummers bekijken

Als u muziek hebt gekocht bij de iTunes Music Store of illustraties aan de nummers in de bibliotheek hebt toegevoegd, kunt u de illustratie (indien beschikbaar) weergeven die hoort bij het nummer dat is geselecteerd of wordt afgespeeld.

  • Om een illustratie weer te geven die hoort bij het nummer dat is geselecteerd of wordt afgespeeld, klikt u op de knop voor het tonen of verbergen van nummerillustraties en de videoweergave in de linkerbenedenhoek van het iTunes-venster. Als er meerdere illustraties aan een nummer zijn gekoppeld, kunt u naar de volgende of vorige illustratie gaan door op de pijlen boven het illustratievak te klikken.
  • Om te schakelen tussen de illustraties van het nummer dat wordt afgespeeld en die van het geselecteerde nummer (indien beschikbaar), klikt u op 'Huidige nummer' of 'Geselecteerd nummer' (afhankelijk van welk van beide wordt weergegeven) in de titelbalk boven het illustratievak. Als 'Huidige nummer' of 'Geselecteerd nummer' niet zichtbaar is, klikt u op de knop voor het tonen of verbergen van nummerillustraties en de videoweergave in de linkerbenedenhoek van het iTunes-venster.
  • Om een illustratie in een apart venster weer te geven, klikt u erop.
  • Plaats de muisaanwijzer op een knop voor meer informatie over de knop.


Boekjes gebruiken in iTunes

U kunt digitale boekjes aanschaffen en downloaden als onderdeel van een album of andere aanbieding. Een boekje wordt in de iTunes Music Store en in de iTunes-bibliotheek met het pictogram van een boek weergegeven. Boekjes, die zijn geformatteerd als PDF-bestanden (Portable Document Format) zijn meestal elektronische versies van gedrukte documenten, zoals de extra informatie bij een album.

Dubbelklik op een boekje om het te openen. Het bestand wordt geopend in het standaardprogramma voor het weergeven van PDF-bestanden.

Als u geen programma voor het bekijken van PDF-bestanden hebt, kunt u Adobe Acrobat Reader downloaden via www.adobe.nl.


Een iPod en andere muziekspelers gebruiken

U kunt nummers kopiëren naar een iPod om onderweg te beluisteren. U kunt de instellingen wijzigen en de muziek op de iPod beheren. Daarnaast kunt u bestanden opslaan en contact- en agendagegevens synchroniseren.


Nummers kopiëren naar de iPod

U kunt nummers kopiëren naar een iPod of een telefoon met iTunes om de nummers te beluisteren terwijl u onderweg bent.


Informatie over iTunes en de iPod

De iPod is een veelzijdige, draagbare muziekspeler. U kunt nummers uit de iTunes-bibliotheek naar de iPod kopiëren, zodat u onderweg naar uw favoriete muziek kunt luisteren. Naar sommige iPod-modellen kunt u met iTunes ook foto's en video's kopiëren, zodat u deze op de iPod kunt bekijken.

iTunes is standaard zo ingesteld dat de iPod automatisch wordt bijgewerkt. Als u de iPod aansluit op de computer, wordt iTunes geopend, worden de geselecteerde nummers in uw bibliotheek en afspeellijsten naar de iPod gekopieerd en worden nummers die niet beschikbaar zijn in de iTunes-bibliotheek van de iPod verwijderd. Afhankelijk van het type iPod dat u hebt, kunt u afspeellijsten rechtstreeks op de iPod aanmaken en beheren of contact- en agendagegevens synchroniseren met de iPod.

Nummers of andere audiobestanden die u via de iTunes Music Store hebt aangeschaft, kunnen op de iPod worden afgespeeld als de computer waarop de iPod is aangesloten gemachtigd is om deze bestanden af te spelen.

Raadpleeg de iTunes en Music Store Help voor meer informatie over het kopiëren van muziek naar de iPod.

Raadpleeg voor aanvullende informatie over het gebruik van de iPod de documentatie die bij de iPod is geleverd of ga naar www.apple.com/nl/ipod.

Als u een zelfstudie wilt volgen waarin u leert hoe u de iPod kunt gebruiken, gaat u naar www.apple.com/nl/support/ipod.

Ga naar de website


Een iPod of telefoon met iTunes aansluiten

U kunt elke iPod of mobiele telefoon met iTunes aansluiten op uw computer en vervolgens nummers uit de iTunes-muziekbibliotheek ernaartoe kopiëren. Naar sommige iPod-modellen kunt u ook foto's en video's kopiëren en deze vervolgens op de iPod bekijken.

  • Als u over een iPod, iPod nano, iPod mini of mobiele telefoon met iTunes beschikt, sluit u het apparaat aan op de computer via de kabel die is meegeleverd met het apparaat.
  • Als u een iPod shuffle hebt, verwijdert u het kapje of draagkoord en sluit u de iPod shuffle aan op de USB-poort van de computer.

Als er een dialoogvenster wordt weergegeven waarin u wordt gevraagd de computer opnieuw op te starten, start u de computer opnieuw op. Als u de computer opnieuw hebt opgestart en iTunes opent, verschijnt er een pictogram voor uw iPod of mobiele telefoon in de lijst 'Bron' in iTunes.

Voordat u de iPod of mobiele telefoon van de computer loskoppelt, moet u op het pictogram voor uitwerpen naast het apparaat in de lijst 'Bron' klikken.

Raadpleeg voor meer informatie over het aansluiten en loskoppelen van de iPod de documentatie die bij de iPod is geleverd of ga naar www.apple.com/nl/ipod.

Ga voor meer informatie over mobiele telefoons met iTunes naar www.apple.com/nl/itunes/mobile.

Raadpleeg de iTunes en Music Store Help voor meer informatie over het kopiëren van muziek naar de iPod.


Nummers naar een iPod, iPod nano of iPod mini kopiëren

Als u een iPod, iPod nano of iPod mini op de computer aansluit, kopieert iTunes standaard de nummers en afspeellijsten in de iTunes-bibliotheek naar de iPod. Nummers op de iPod die niet in de iTunes-bibliotheek voorkomen, worden van de iPod verwijderd.

U kunt in iTunes ook instellen dat alleen bepaalde nummers of afspeellijsten automatisch worden gekopieerd of dat nummers handmatig worden gekopieerd. Als u meer muziek op de computer hebt dan op de iPod past, kunt u een van de volgende opties kiezen:

In de iTunes en Music Store Help vindt u informatie over het kopiëren van muziek naar de iPod shuffle.

  • Als u de iPod, iPod nano of iPod mini automatisch met alle nummers in de bibliotheek wilt bijwerken, sluit u eerst de iPod aan op de computer. Als de iPod wordt weergegeven in de lijst 'Bron', kiest u 'Bewerken' > 'Voorkeuren' en klikt u op de tab 'iPod'. Klik op de knop 'Muziek' en zorg dat het selectievakje 'Alle nummers en afspeellijsten automatisch bijwerken' is ingeschakeld. Zorg er vervolgens voor dat het selectievakje 'Alleen geselecteerde nummers bijwerken' is uitgeschakeld.
  • Als u de iPod, iPod nano of iPod mini automatisch alleen met bepaalde nummers wilt bijwerken, schakelt u in het iTunes-venster de selectievakjes in naast de nummers die u wilt kopiëren. Sluit vervolgens de iPod aan op de computer. Wanneer de iPod in de lijst 'Bron' wordt weergegeven, kiest u 'Bewerken' > 'Voorkeuren' en klikt u op de knop 'iPod'. Klik op de knop 'Muziek' en zorg dat het selectievakje 'Alle nummers en afspeellijsten automatisch bijwerken' is ingeschakeld. Schakel vervolgens het selectievakje 'Alleen geselecteerde nummers bijwerken' in.
  • Als u de iPod, iPod nano of iPod mini automatisch met alleen geselecteerde afspeellijsten wilt bijwerken, sluit u eerst de iPod aan op de computer. Als de iPod wordt weergegeven in de lijst 'Bron', kiest u 'Bewerken' > 'Voorkeuren' en klikt u op de tab 'iPod'. Klik op de knop 'Muziek', schakel het selectievakje 'Alleen geselecteerde afspeellijsten automatisch bijwerken' in en selecteer vervolgens de afspeellijsten die u wilt kopiëren.
  • Als u nummers handmatig van de iTunes-bibliotheek naar de iPod, iPod nano of iPod mini wilt kopiëren, sluit u eerst de iPod aan op de computer. Als de iPod wordt weergegeven in de lijst 'Bron', kiest u 'Bewerken' > 'Voorkeuren' en klikt u op de tab 'iPod'. Klik op de knop 'Muziek' en schakel het selectievakje 'Nummers en afspeellijsten handmatig beheren' in. Sleep vervolgens nummers van de bibliotheek of een afspeellijst naar de iPod in de lijst 'Bron'.
  • Als u de iPod aansluit en bijwerkt en vervolgens nummers aan de iTunes-bibliotheek toevoegt die u ook aan de iPod wilt toevoegen, kiest u 'Bestand' > 'iPod bijwerken'.

Als er meerdere iPods op de computer zijn aangesloten, moet u eerst uit de keuzelijst boven in het tabblad 'iPod' de iPod kiezen waarvan u de instellingen wilt wijzigen.

Opmerking: u kunt geen nummers of afspeellijsten van de iPod naar iTunes kopiëren.


Nummers naar een iPod shuffle kopiëren

U kunt kiezen welke bron (de muziekbibliotheek of een afspeellijst) iTunes gebruikt om automatisch muziek te kopiëren naar de iPod shuffle. U kunt nummers ook handmatig naar de iPod shuffle kopiëren.

  1. Controleer of de iPod shuffle correct is aangesloten op de computer.

    Raadpleeg de documentatie bij de iPod shuffle voor meer informatie.

  2. Kies de bron ('Bibliotheek' of een afspeellijst) die door iTunes moet worden gebruikt voor het automatisch vullen van de iPod shuffle uit de keuzelijst 'Automatisch vullen vanuit' onder aan het iTunes-venster.
  3. Als u iTunes willekeurige nummers uit de geselecteerde bron wilt laten kiezen in plaats van de nummers toe te voegen in de volgorde waarin ze worden weergegeven, schakelt u het selectievakje 'Willekeurige nummers kiezen' in.
  4. Als u bepaalde nummers naar de iPod shuffle wilt kopiëren, sleept u deze nummers uit de bibliotheek of uit een afspeellijst naar de iPod shuffle in de lijst 'Bron'. Zorg er hierbij voor dat het selectievakje 'Alle nummers vervangen bij automatisch vullen' is uitgeschakeld.

    Als dit selectievakje is ingeschakeld, worden alle nummers die u naar de iPod shuffle sleept, vervangen wanneer u de eerstvolgende keer op de knop 'Automatisch vullen' klikt.

  5. Als u het kopiëren naar de iPod shuffle wilt starten, klikt u op de knop 'Automatisch vullen'.

    Tip: als u in iTunes instelt dat nummers willekeurig worden gekozen en dat alle nummers worden vervangen bij het automatisch vullen, kunt u de afspeellijst van de iPod shuffle bijwerken door nogmaals op de knop 'Automatisch vullen' te klikken.

Er worden zoveel nummers gekopieerd als er op de iPod shuffle passen. Nummers die al op de iPod shuffle staan maar niet vóórkomen in de huidige afspeellijst worden van de iPod shuffle verwijderd. Alle bestanden die geen muziekbestanden zijn, zoals documenten, blijven op de iPod shuffle staan.

Naast nummers die niet kunnen worden gekopieerd (omdat er onvoldoende ruimte op de iPod shuffle beschikbaar is, omdat de computer niet gemachtigd is om de nummers af te spelen of omdat de iPod shuffle niet is aangesloten) staat in de afspeellijst van de iPod shuffle een grijze stip.

Raadpleeg voor meer informatie over het gebruik van de iPod shuffle de documentatie die bij de iPod shuffle is geleverd of ga naar www.apple.com/nl/ipod.

Ga naar de website


Podcasts naar een iPod, iPod nano of iPod mini kopiëren

Podcasts zijn een soort radio-uitzendingen die u kunt downloaden via het internet. Podcasts waarnaast het pictogram van een beeldscherm wordt weergegeven, bevatten ook videobeelden. U kunt zoeken naar podcasts en er een abonnement op nemen via de iTunes Music Store.

U kunt in iTunes instellen dat podcasts automatisch worden gekopieerd naar de afspeellijst 'Podcasts' wanneer u de iPod aansluit op uw computer. U kunt in iTunes ook instellen dat alleen bepaalde podcasts worden gekopieerd of dat podcasts of afzonderlijke afleveringen van podcasts handmatig worden gekopieerd.

Als u een iPod shuffle hebt, kunt u podcasts alleen handmatig naar het apparaat kopiëren.

Om de podcastinstellingen voor de iPod te wijzigen, sluit u de iPod aan, kiest u 'Bewerken' > 'Voorkeuren' en klikt u op 'iPod'. Klik op de tab 'Podcasts' en volg de onderstaande instructies:

  • Om uw iPod, iPod nano of iPod mini automatisch bij te werken met alle podcasts in de afspeellijst 'Podcasts', selecteert u 'Alle podcasts automatisch bijwerken'.
  • Om uw iPod, iPod nano of iPod mini automatisch bij te werken met alleen geselecteerde podcasts, selecteert u 'Alleen geselecteerde podcasts automatisch bijwerken' en selecteert u de podcasts die u wilt kopiëren.
  • Om het aantal afleveringen te beperken dat automatisch naar de iPod wordt gekopieerd, kiest u 'Alle afleveringen', 'Alleen gemarkeerde afleveringen' of 'Niet-afgespeelde afleveringen' uit de keuzelijst 'Bijwerken'. Als u 'Alleen gemarkeerde afleveringen' kiest, schakelt u de selectievakjes van de afleveringen die u niet wilt kopiëren uit in de afspeellijst 'Podcasts'.
  • Om podcasts en afzonderlijke afleveringen van podcasts handmatig te kopiëren van uw iTunes-bibliotheek naar uw iPod, iPod nano of iPod mini, selecteert u 'Podcasts handmatig bijwerken'. Sleep de podcasts of afzonderlijke afleveringen vervolgens uit de afspeellijst 'Podcasts' naar de iPod in de lijst 'Bron'.
  • Als u de iPod aansluit en bijwerkt en vervolgens podcasts of afleveringen ervan aan de iTunes-bibliotheek toevoegt die u ook aan de iPod wilt toevoegen, kiest u 'Bestand' > 'iPod bijwerken'.

Als er meerdere iPods op de computer zijn aangesloten, moet u eerst uit de keuzelijst boven in het tabblad 'iPod' de iPod kiezen waarvan u de instellingen wilt wijzigen.

Als u een iPod met videofunctie hebt, kunt u videopodcasts kopiëren die zijn geformatteerd in een structuur die geschikt is voor uw iPod.

Opmerking: Instellingen voor het kopiëren van podcasts naar een iPod staan los van de instellingen voor het kopiëren van nummers. De instellingen voor het kopiëren van podcasts hebben geen invloed op de instellingen voor het kopiëren van nummers en omgekeerd.


Nummers naar een telefoon met iTunes kopiëren

U kunt automatisch of handmatig nummers, gesproken boeken en podcasts vanaf uw computer naar een mobiele telefoon met iTunes kopiëren. Sluit eerst de mobiele telefoon op uw computer aan en open het programma iTunes. Voer vervolgens de instructies hieronder uit.

  • Om nummers automatisch te kopiëren, selecteert u de mobiele telefoon in de lijst 'Bron' en klikt u op de knop 'Automatisch vullen' onder in het venster. iTunes kopieert muziek naar de mobiele telefoon op basis van de instellingen die u hebt opgegeven in iTunes. Zie de 'iTunes en Music Store Help' voor meer informatie over het wijzigen van instellingen.
  • Om nummers handmatig te kopiëren, sleept u ze naar het pictogram van de mobiele telefoon in de lijst 'Bron'.
  • Als u een nummer handmatig wilt verwijderen, selecteert u de mobiele telefoon in de lijst 'Bron', selecteert u het nummer en drukt u op de Delete-toets op het toetsenbord.

Als u een afspeellijst aan de mobiele telefoon wilt toevoegen, selecteert u de mobiele telefoon in de lijst 'Bron' en klikt u op de knop met het plusteken linksonder in het venster. Sleep vervolgens nummers naar de afspeellijst. Als u nummers van uw mobiele telefoon verwijdert door ze handmatig te selecteren of op 'Automatisch vullen' te klikken, worden die nummers ook uit de afspeellijsten op de mobiele telefoon verwijderd.

Het is alleen mogelijk om nummers vanuit iTunes naar een mobiele telefoon met iTunes kopiëren. Nummers vanaf een mobiele telefoon naar iTunes kopiëren is niet mogelijk.

U kunt podcasts die zijn geformatteerd als MP3- of AAC-bestanden naar uw mobiele telefoon kopiëren.

Als u de mobiele telefoon op een andere computer aansluit (of zelfs als u zich aanmeldt bij een andere gebruikersaccount op dezelfde computer) en nummers kopieert, worden de bestaande nummers op de mobiele telefoon verwijderd.

U kunt video's naar een mobiele telefoon met iTunes kopiëren.

Ga voor meer informatie over mobiele telefoons die compatibel zijn met iTunes naar www.apple.com/nl/itunes/mobile. Ga voor antwoorden op veelgestelde vragen over het gebruik van iTunes met mobiele telefoons naar www.apple.com/nl/itunes/mobile/faq.


Instellingen voor het kopiëren van nummers vanuit iTunes naar telefoons met iTunes

Als u een mobiele telefoon met iTunes op uw computer aansluit en in iTunes op 'Automatisch vullen' klikt, worden de nummers naar de mobiele telefoon gekopieerd op basis van de instellingen die u hebt opgegeven in iTunes.

Als u een mobiele telefoon aansluit en deze selecteert in de lijst 'Bron', worden er onder in het iTunes-venster een aantal opties weergegeven.

  • Als u wilt kiezen vanuit welke bron nummers naar de mobiele telefoon worden gekopieerd, kiest u een afspeellijst uit de keuzelijst 'Automatisch vullen vanuit'. Als u de hele muziekbibliotheek wilt kopiëren, kiest u 'Bibliotheek'.
  • U kunt ook iTunes een willekeurige selectie laten maken uit de geselecteerde bron door de optie 'Willekeurige nummers kiezen' te selecteren. Als deze optie niet is geselecteerd, worden de nummers gekopieerd in de volgorde waarin ze in de geselecteerde afspeellijst of de Bibliotheek staan.
  • Als u wilt dat iTunes nummers met een hogere beoordeling vaker kopieert, selecteert u de optie 'Nummers met hogere beoordeling vaker kiezen'.
  • Als u wilt dat iTunes alle nummers op de mobiele telefoon vervangt als u op 'Automatisch vullen' klikt, selecteert u de optie 'Alle nummers vervangen bij automatisch vullen'. Als u deze optie niet selecteert en op 'Automatisch vullen' klikt, blijven de bestaande nummers op de mobiele telefoon staan en worden er alleen nieuwe nummers gekopieerd als er nog voldoende ruimte beschikbaar is.

    Om andere instellingen op te geven, sluit u de mobiele telefoon aan, kiest u 'Bewerken' > 'Voorkeuren' en klikt u op het tabblad 'Telefoon'.

  • Als u wilt instellen dat iTunes een selectie van bepaalde nummers uit de geselecteerde afspeellijst of bibliotheek kopieert, selecteert u de optie 'Alleen geselecteerde nummers bijwerken' en klikt u op 'OK'. Vervolgens selecteert u de gewenste afspeellijst of 'Bibliotheek' in de lijst 'Bron' en verwijdert u het vinkje van de nummers die u niet wilt kopiëren.

    U kunt ook de mobiele telefoon in de lijst 'Bron' selecteren en nummers deselecteren. Als u op 'Automatisch vullen' klikt, worden nummers die niet zijn gemarkeerd met een vinkje van de mobiele telefoon verwijderd.

  • Als u albumillustraties naar de mobiele telefoon wilt kopiëren zodat deze worden weergegeven wanneer u een nummer afspeelt, selecteert u de optie 'Albumillustraties op deze mobiele telefoon weergeven'. Als er tijdens het afspelen van een nummer geen illustratie wordt weergegeven, is er voor dat nummer geen illustratie beschikbaar. Albumillustraties nemen extra ruimte in op de mobiele telefoon, zodat er mogelijk minder ruimte overblijft voor nummers.

U kunt instellen dat nummers tijdens het kopiëren naar de mobiele telefoon worden omgezet in de 128-kbps AAC-bestandsindeling. Hierdoor nemen de nummers minder ruimte op de mobiele telefoon in beslag en kunt u op de telefoon nummers afspelen die oorspronkelijk een bestandsindeling hebben die niet door de mobiele telefoon wordt ondersteund. In de iTunes en Music Store Help vindt u meer informatie hierover.


De afspeellijst van de iPod shuffle wijzigen wanneer de iPod shuffle niet is aangesloten

U kunt in iTunes instellen dat u de afspeellijst van de iPod shuffle kunt wijzigen wanneer de iPod shuffle niet is aangesloten op de computer.

  1. Sluit de iPod shuffle aan op de computer.
  2. Wanneer de iPod in de lijst 'Bron' wordt weergegeven, kiest u 'Bewerken' > 'Voorkeuren' en klikt u op de tab 'iPod'.
  3. Schakel vervolgens het selectievakje 'Deze iPod permanent in de lijst 'Bron' weergeven' in.
  4. Koppel de iPod shuffle los van de computer.

    Wanneer u de iPod shuffle loskoppelt, blijft het iPod-pictogram in de lijst 'Bron' staan en kunt u de nummers in de afspeellijst van de iPod shuffle wijzigen. De iPod shuffle wordt bijgewerkt zodra deze de eerstvolgende keer wordt aangesloten.

Meer informatie over het kopiëren van muziek naar de iPod shuffle vindt u in de iTunes en Music Store Help en in de documentatie bij de iPod shuffle.


Nummers van een iPod verwijderen

U kunt afzonderlijke nummers, gesproken boeken en video's (op sommige modellen) van uw iPod, iPod mini of iPod shuffle verwijderen. Wanneer u een nummer van de iPod verwijdert, wordt het niet uit de iTunes-bibliotheek verwijderd.

  • Als u een nummer of ander onderdeel van de iPod, iPod nano of iPod mini wilt verwijderen, controleert u eerst of de speler is ingesteld voor het handmatig kopiëren van nummers (in het tabblad 'iPod' in het iTunes-voorkeurenvenster). Selecteer vervolgens de speler in de lijst 'Bron', selecteer het nummer of andere onderdeel dat u wilt verwijderen en druk op de Delete-toets.
  • Als u een nummer van de iPod shuffle wilt verwijderen, controleert u of de iPod shuffle is aangesloten op de computer, selecteert u het nummer dat u wilt verwijderen in de afspeellijst van de iPod shuffle, en drukt u op de Delete-toets op het toetsenbord.

In iTunes en Music Store Help vindt u informatie over het configureren van de iPod, iPod nano of iPod mini om nummers handmatig te kopiëren.


Problemen met het kopiëren van muziek naar een telefoon met iTunes

Nummers moeten zijn gecodeerd met een bitsnelheid van 128 kbps of lager om te kunnen worden gekopieerd naar uw mobiele telefoon met iTunes.

Als u nummers met een hogere bitsnelheid automatisch wilt converteren naar 128 kbps wanneer deze naar uw telefoon worden gekopieerd, sluit u de telefoon aan op de computer en kiest u 'Bewerken' > 'Voorkeuren'. Vervolgens klikt u op het tabblad 'Telefoon' en schakelt u het selectievakje 'Nummers met hogere bitsnelheid omzetten naar 128 kbps AAC' in.

Wanneer u deze optie selecteert en nummers naar uw telefoon kopieert, blijven de originele nummers behouden.

Wanneer u iTunes hebt ingesteld om nummers met een hogere bitsnelheid automatisch te converteren naar 128 kbps wanneer deze naar uw telefoon worden gekopieerd, duurt het kopiëren langer. Indien gewenst kunt u nummers in uw iTunes-bibliotheek handmatig converteren naar een lagere bitsnelheid en deze vervolgens naar uw telefoon kopiëren. Nummers met lagere bitsnelheden hebben een kleinere bestandsgrootte en mogelijk een iets mindere geluidskwaliteit.

Om de bitsnelheid van een nummer te controleren, kiest u 'Archief' > 'Info'. Zoek in 'iTunes and Music Store Help' op 'converteren en importeren' voor meer informatie over het converteren van nummers naar een lagere bitsnelheid.


Andere iPod-voorzieningen gebruiken

U kunt video's en foto's kopiëren, contact- en agendagegevens synchroniseren en bestanden opslaan op een iPod of een telefoon met iTunes.


Video's kopiëren naar een iPod

Als u een iPod hebt waarop video kan worden afgespeeld, kunt u video's op uw iPod kopiëren en bekijken. Als u een iPod hebt waarop video kan worden afgespeeld, kunt u ook de muziek van muziekvideo's en het geluid van videopodcasts beluisteren zonder dat u de video op uw iPod afspeelt.

U kunt in iTunes instellen dat uw iPod automatisch wordt bijgewerkt met al uw video's of met video's in geselecteerde afspeellijsten, of u kunt video's handmatig kopiëren en verwijderen.

  • Om video's handmatig naar uw iPod te kopiëren, sluit u de iPod aan op uw computer en sleept u de video's uit de iTunes-bibliotheek naar de iPod.

    Opmerking: als de iPod is ingesteld om nummers automatisch bij te werken, moet u de iPod instellen om nummers handmatig te beheren als u video's handmatig wilt kopiëren. Kies 'Bewerken' > 'Voorkeuren', klik op het tabblad 'iPod en vervolgens op het tabblad 'Muziek'. Selecteer 'Nummers en afspeellijsten handmatig beheren'.

  • Om in iTunes in te stellen dat uw iPod automatisch met video's wordt bijgewerkt, sluit u de iPod aan op uw computer en kiest u 'Bewerken' > 'Voorkeuren'. Klik vervolgens op het tabblad 'iPod' en het tabblad 'Video's'. Als u al uw video's automatisch door iTunes naar uw iPod wilt laten kopiëren, selecteert u 'Alle video's automatisch bijwerken'. Als u alleen video's van geselecteerde afspeellijsten door iTunes wilt laten kopiëren, selecteert u 'Alleen geselecteerde afspeellijsten automatisch bijwerken' en selecteert u de gewenste afspeellijsten. Telkens wanneer u nu uw iPod aansluit op de computer en iTunes opent, worden video's automatisch naar uw iPod gekopieerd.

    Opmerking: als u wilt instellen dat iTunes automatisch uw iPod met video's bijwerkt, moet u ook instellen dat uw iPod automatisch door iTunes met nummers wordt bijgewerkt. Als bepaalde instellingen in het gedeelte 'Video's' grijs worden weergegeven, betekent dit dat iTunes niet is ingesteld om nummers automatisch bij te werken. Kies 'Bewerken' > 'Voorkeuren', klik op het tabblad 'iPod en vervolgens op het tabblad 'Muziek'. Selecteer 'Alle nummers en afspeellijsten automatisch bijwerken' of 'Alleen geselecteerde afspeellijsten bijwerken'.

Raadpleeg de documentatie die u bij de iPod hebt ontvangen voor meer informatie over het beluisteren en bekijken van video's op een iPod met videofuncties.

Een iPod met videofuncties ondersteunt video's die op een bepaalde manier zijn geformatteerd. U kunt de meeste typen video's converteren naar een structuur die geschikt is voor de iPod. Zoek voor meer informatie hierover in de iTunes en Music Store Help op "video's converteren voor iPods".


Video's converteren voor de iPod

Als u een iPod hebt waarop video kan worden afgespeeld, kunt u video's vanuit uw iTunes-bibliotheek naar uw iPod kopiëren. Een iPod waarop video kan worden afgespeeld, kan alleen video's afspelen die zijn geoptimaliseerd voor de iPod. U kunt de meeste typen video's converteren naar een structuur die geschikt is voor de iPod.

Als u een video naar de iPod wilt kopiëren en er een melding verschijnt dat deze video niet kan worden afgespeeld op de iPod, moet u de video converteren.

  1. Selecteer de video in de iTunes-bibliotheek.
  2. Kies 'Geavanceerd' > 'Converteer selectie voor iPod'.

    Opmerking: het converteren van een video voor de iPod kan, afhankelijk van de lengte en inhoud van de video, enkele minuten tot enkele uren duren.

Wanneer u een video converteert naar een structuur die geschikt is voor de iPod, blijft het origineel behouden in de iTunes-bibliotheek. Mogelijk blijft de melding dat de video niet op de iPod kan worden afgespeeld op het display weergegeven.

Ga voor meer informatie over het converteren van video's en het kopiëren naar een iPod naar http://docs.info.apple.com/article.html?artnum=301461-nl.

Ga naar de website


Foto's naar een iPod of iPod nano kopiëren

Als u een iPod met een kleurenscherm hebt, kunt u met iTunes foto's van uw computer naar de iPod kopiëren. Afhankelijk van de hoeveelheid beschikbare opslagruimte op de iPod kunt u alle foto's of alleen geselecteerde foto's kopiëren.

Opmerking: U kunt de foto's die u naar de iPod hebt gekopieerd alleen bekijken op de iPod of (met sommige modellen) op een televisietoestel dat op de iPod is aangesloten. Als u de foto's naar een andere computer wilt kopiëren, moet u ook de hoge-resolutieversie van de fotobestanden naar de iPod kopiëren.

  1. Sluit de iPod aan op de computer met de bij de iPod geleverde kabel.
  2. Kies 'Bewerken' > 'Voorkeuren' in iTunes en klik op de tab 'iPod'.
  3. Klik op de knop 'Foto's'.
  4. Als u foto's wilt kopiëren naar de iPod, schakelt u het selectievakje 'Foto's synchroniseren van' in en kiest u uit de keuzelijst het fotoprogramma of de map met foto's die u wilt kopiëren.

    Als u met Adobe Photoshop Album 2.0 of hoger of met Adobe Photoshop Elements 3.0 of hoger werkt, kunt u foto's rechtstreeks uit deze programma's importeren op de iPod. Kies daartoe 'Photoshop Album' of 'Photoshop Elements' uit de keuzelijst.

  5. Kies of u alle mappen of albums of alleen de geselecteerde mappen of albums wilt kopiëren.
  6. Als u de hoge-resolutieversie van de fotobestanden naar de iPod wilt kopiëren, schakelt u het selectievakje 'Foto's op ware resolutie toevoegen' in.

    iTunes kopieert de hoge-resolutieversie van de foto's naar de map 'Photos' op de iPod. U kunt deze hoge-resolutiefoto's vervolgens naar een andere computer kopiëren door het selectievakje 'Gebruik als schijf activeren' in te schakelen in het tabblad 'Muziek' (in het tabblad 'iPod' in het iTunes-voorkeurenvenster). Zoek in de iTunes en Music Store Help op "bestanden opslaan" voor meer informatie.

  7. Klik op 'OK'.

    De geselecteerde onderdelen worden naar de iPod gekopieerd.

    Wanneer u voor de eerste keer een synchronisatie uitvoert, duurt het mogelijk enige tijd voordat alle foto's zijn gekopieerd. Volgende synchronisaties nemen minder tijd beslag.

Zorg ervoor dat de sluimerstand niet wordt ingeschakeld terwijl u nummers of foto's naar de speler kopieert.

Raadpleeg voor meer informatie over het gebruik van de iPod voor het bekijken van foto's de documentatie die bij de iPod is geleverd, of ga naar www.apple.com/nl/ipod.


Contact- en agendagegevens synchroniseren met een iPod, iPod nano of iPod mini

Als u uw contactgegevens hebt opgeslagen in Microsoft Outlook Express of Microsoft Outlook 2003 of hoger, kunt u deze gegevens met uw iPod, iPod nano of iPod mini synchroniseren. Als u in Microsoft Outlook 2003 of hoger uw agenda bijhoudt, kunt u ook de agendagegevens synchroniseren. Het wordt aangeraden de iPod met slechts een computer te synchroniseren.

  1. Sluit de iPod, iPod nano of iPod mini aan op de computer.
  2. Kies 'Bewerken' > 'Voorkeuren' en klik op het tabblad 'iPod'.
  3. Om iTunes te configureren voor het synchroniseren van contactgegevens, klikt u op 'Contactgegevens', schakelt u het selectievakje 'Contactgegevens synchroniseren van' in en kiest u 'Microsoft Outlook' (indien beschikbaar) of 'Outlook Express' in de keuzelijst. Vervolgens geeft u op welke contactgegevens u wilt synchroniseren.

    U kunt instellen dat alle contactgegevens of alleen de geselecteerde groepen of geselecteerde distributielijsten worden gesynchroniseerd.

    Op sommige iPod-modellen worden afbeeldingen die zijn opgeslagen bij adresgegevens in Microsoft Outlook gekopieerd naar de iPod. Wanneer u de adresgegevens op de iPod bekijkt, wordt ook de afbeelding weergegeven.

  4. Om iTunes te configureren voor het synchroniseren van agendagegevens vanuit Outlook, klikt u op 'Agenda's' en schakelt u het selectievakje 'Agenda's uit Microsoft Outlook synchroniseren' in.
  5. Wanneer u de gegevens met de iPod wilt gaan synchroniseren, klikt u op de knop 'OK' in het voorkeurenvenster.

    Het kan even duren voordat de adres- of agendagegevens op de iPod worden weergegeven. Druk op de menuknop op de iPod totdat het hoofdmenu van de iPod wordt weergegeven, kies 'Extra's' en kies vervolgens 'Contactgegevens' of 'Agenda'.

De contact- en agendagegevens worden op de iPod bijgewerkt wanneer u de iPod, iPod nano of iPod mini aansluit op de computer of 'Bestand' > 'iPod bijwerken' kiest.

Raadpleeg voor meer informatie over Outlook of Outlook Express de Help die bij de toepassing is geleverd.


Bestanden opslaan of bekijken op een iPod of een telefoon met iTunes

Afhankelijk van de hoeveelheid beschikbare ruimte kunt u elk type bestand (bijvoorbeeld een tekstdocument of een foto) op de iPod of mobiele telefoon met iTunes opslaan. Dit is handig als u bijvoorbeeld een bestand van de ene naar de andere computer wilt kopiëren. U kunt op het bureaublad ook zien welke bestanden op een iPod of mobiele telefoon met iTunes zijn opgeslagen.

  1. Sluit de iPod of mobiele telefoon aan op de computer.
  2. Kies 'Bewerken' > 'Voorkeuren' en klik vervolgens op de tab 'iPod' of 'Telefoon'. Als u een iPod, iPod nano of iPod mini hebt, klikt u vervolgens op het tabblad 'Muziek'.
  3. Schakel het selectievakje 'Gebruik als schijf activeren' in. Bij de eerste beschikbare letter voor een station verschijnt in de Windows Verkenner of het venster 'Mijn Computer' een pictogram voor de iPod of een verwijderbare schijf (als u een mobiele telefoon gebruikt).
  4. U kopieert bestanden naar de iPod of mobiele telefoon door deze naar het pictogram te slepen.
  5. Als u wilt kijken welke bestanden er op de iPod of mobiele telefoon zijn opgeslagen, dubbelklikt u op het pictogram van de iPod of de verwijderbare schijf. U kunt geen muziek zien die via iTunes naar het apparaat is gekopieerd , maar alleen bestanden die u naar het pictogram voor de iPod of verwijderbare schijf hebt gesleept.
  6. Als u bestanden van de iPod of mobiele telefoon naar de computer wilt kopiëren, dubbelklikt u op het pictogram en sleept u bestanden uit het venster dat verschijnt. Als u meer ruimte beschikbaar wilt maken voor muziek, klikt u met de rechtermuisknop op een bestand en kiest u 'Verwijderen'.

Raadpleeg de documentatie bij uw iPod of mobiele telefoon als u meer wilt weten over het aansluiten van, het kopiëren van muziek naar of het beheren van bestanden op de iPod, iPod mini, iPod shuffle of mobiele telefoon.


Ruimtebeheer op een iPod shuffle of een telefoon met iTunes

U kunt de beschikbare opslagruimte op de iPod shuffle of telefoon met iTunes op twee manieren beheren: door ervoor te zorgen dat er zoveel mogelijk nummers op passen of door de hoeveelheid ruimte te wijzigen die voor muziek en voor andere bestanden (bijvoorbeeld documenten) is gereserveerd.

  • Als u ervoor wilt zorgen dat er zo veel mogelijk nummers op de iPod shuffle of mobiele telefoon passen, kiest u 'Bewerken' > 'Voorkeuren' en klikt u op de tab 'iPod' of 'Telefoon'. Schakel het selectievakje 'Nummers met een hogere bitsnelheid omzetten naar 128-Kbps AAC op deze iPod' in. Schuif vervolgens de schuifknop voor het toewijzen van opslagruimte naar links om meer vrije ruimte beschikbaar te maken voor muziek. (Dit heeft geen invloed op documenten of andere bestanden die al op de iPod shuffle of mobiele telefoon zijn opgeslagen.)
  • U kunt bepalen hoeveel ruimte er op de iPod shuffle of mobiele telefoon voor muziek wordt gereserveerd door 'Bewerken' > 'Voorkeuren' te kiezen, op de tab 'iPod' of 'Telefoon' te klikken en vervolgens de schuifknop voor toewijzing van opslagruimte naar links of rechts te slepen. U kunt de hoeveelheid beschikbare ruimte voor muziek vergroten door de schuifknop voor toewijzing van opslagruimte naar links te slepen. U kunt de hoeveelheid beschikbare ruimte voor andere bestanden (niet muziek) vergroten door de schuifknop naar rechts te slepen.

    Als u via iTunes muziek naar de iPod shuffle of een mobiele telefoon kopieert, wordt slechts het aantal nummers gekopieerd dat past in de ruimte die nog niet door andere bestanden (geen muziek) wordt ingenomen of die voor muziekbestanden is gereserveerd via de schuifknop voor toewijzing van opslagruimte.

In de iTunes en Music Store Help vindt u informatie over het maken van een verbinding, over het kopiëren van nummers en over het opslaan van bestanden op de iPod shuffle.

Raadpleeg voor meer informatie over de iPod shuffle de documentatie die bij de iPod shuffle is geleverd of ga naar www.apple.com/nl/ipod.

Raadpleeg voor meer informatie over het gebruik van uw mobiele telefoon met iTunes de documentatie die u bij de telefoon hebt ontvangen, of ga naar de website van de fabrikant van de telefoon.


Cd's maken en muziek uitwisselen

U kunt audio-cd's maken die op standaard-cd-spelers kunnen worden afgespeeld. Daarnaast kunt u muziek op een dvd branden, muziek uitwisselen tussen verschillende computers en uw afspeellijsten publiceren op de iTunes Music Store.


Cd's en dvd's branden

U kunt een audio-cd maken van een afspeellijst of een back-up maken van uw muziek op cd of dvd.


Uw eigen audio-cd's maken

Als u een computer met een cd-rw-station hebt, kunt u uw eigen audio-cd's maken met nummers die u hebt toegevoegd aan een afspeellijst. U kunt de audio-cd's die u met iTunes maakt, afspelen met de meeste cd-spelers en op de computer.

Voordat de nummers naar de cd worden geschreven, worden de MP3-bestanden eerst geconverteerd naar een standaardaudio-indeling. U kunt circa 74 minuten muziek (zo'n 20 nummers) op een cd-r-schijf van 650 MB branden. Op sommige schijven kunt u zelfs 80 minuten (700 MB) muziek opslaan.

  1. Kies 'Bewerken' > 'Voorkeuren', klik op het tabblad 'Geavanceerd' boven in het venster en klik daarna op 'Branden'.
  2. Selecteer de optie 'Audio-cd' als schijfindeling.
  3. Schakel het selectievakje 'Geluidscontrole gebruiken' in om alle nummers van een cd af te spelen met hetzelfde volumeniveau.
  4. Klik op 'OK'.
  5. Selecteer de afspeellijst met de nummers die u op de cd wilt branden. Zorg ervoor dat er naast alle gewenste nummers een vinkje staat.

    U kunt alleen een cd branden van de nummers in een iTunes-afspeellijst (niet van een afspeellijst op een iPod), en alleen de geselecteerde nummers worden op de cd gebrand. Als u hulp nodig hebt bij het aanmaken van een afspeellijst, zoekt u in de Help op "een lijst met nummers aanmaken".

  6. Klik op de knop 'Schijf branden' in de rechterbovenhoek van het iTunes-venster.
  7. Plaats een lege cd-r-schijf in de computer en klik nogmaals op 'Schijf branden'.

    Als u de cd met een externe cd-speler wilt afspelen, moet u een lege cd-r-schijf gebruiken. Als u de cd alleen op de computer wilt afspelen, kunt u ook gebruikmaken van een cd-rw-schijf.

    Als de afspeellijst meer nummers bevat dan op de cd passen, brandt iTunes het aantal nummers dat op één schijf past. Vervolgens wordt u gevraagd een tweede schijf te plaatsen voor de overige nummers. (De grootte van de geselecteerde afspeellijst wordt onder in het iTunes-venster weergegeven.)

    Als de afspeellijst nummers bevat die zijn aangeschaft via de iTunes Music Store, kunt u de afspeellijst maximaal zeven keer branden.

    Wanneer de afspeellijst nummers bevat die bij de iTunes Music Store zijn aangeschaft en één van de nummers zo lang is dat de afspeellijst niet op een cd past, wordt mogelijk een dialoogvenster weergegeven met de mededeling dat u het lange nummer in een eigen afspeellijst moet plaatsen die u vervolgens afzonderlijk kunt branden.

    Als de afspeellijst Audible-bestanden met gesproken tekst met hoofdstukmarkeringen bevat, worden de hoofdstukken als aparte nummers gebrand.

Het branden van een audio-cd duurt een aantal minuten. U kunt het branden annuleren door te klikken op het kruisje naast de voortgangsbalk. Als u een cd-r-schijf gebruikt, kunt u de schijf niet meer kunt gebruiken als u het branden annuleert.

Ga naar de website


Uw eigen MP3-cd's maken

U kunt met iTunes een gegevens-cd maken waarop de muziek in de MP3-indeling wordt opgeslagen. MP3 is de standaardcoderingsmethode voor audio van hoge kwaliteit die veelal wordt gebruikt voor het internet. U kunt de MP3-cd's die u maakt met de meeste cd-spelers of op de computer afspelen.

U kunt circa 12 uur muziek (zo'n 150 nummers) op een cd-r-schijf van 650 MB branden.

  1. Kies 'Bewerken' > 'Voorkeuren', klik op het tabblad 'Geavanceerd' boven in het venster en klik daarna op 'Branden'.
  2. Selecteer de optie 'MP3-cd' als schijfindeling en klik vervolgens op 'OK'.
  3. Selecteer de afspeellijst met de nummers die u op de cd wilt branden. Zorg ervoor dat er naast alle gewenste nummers een vinkje staat.

    U kunt alleen nummers in een afspeellijst op een cd branden. Alleen nummers met een vinkje worden op de cd gebrand.

    Als de afspeellijst meer nummers bevat dan op de cd passen, brandt iTunes het aantal nummers dat op één cd past. U kunt een aantal nummers naar een nieuwe afspeellijst verplaatsen en vervolgens elke afspeellijst op een afzonderlijke cd branden. (De grootte van de geselecteerde afspeellijst wordt onder in het iTunes-venster weergegeven.)

  4. Klik op de knop 'Schijf branden' in de rechterbovenhoek van het iTunes-venster.
  5. Plaats een lege cd-r-schijf in de computer en klik nogmaals op 'Schijf branden'.

    Als u de cd alleen op de computer wilt afspelen, kunt u ook gebruikmaken van een cd-rw-schijf.

    Als uw afspeellijst nummers bevat in andere indelingen dan MP3, zoals nummers die u hebt aangeschaft via de iTunes Music Store, worden deze niet op de cd gebrand.

De geluidskwaliteit van de nummers op de cd is net zo goed als de geluidskwaliteit in iTunes. Nummers die u hebt gedownload vanaf het internet, kunnen anders zijn gecodeerd. Dit betekent dat de kwaliteit kan verschillen.


Cd-inlegvellen en lijsten met nummers en albums afdrukken

U kunt een lijst met nummers in uw bibliotheek of een afspeellijst afdrukken, bijvoorbeeld om als inlegvel in een cd-doosje te gebruiken of om een overzicht van uw nummers of albums te hebben.

  1. Selecteer de bibliotheek of een afspeellijst en kies 'Bestand' > 'Afdrukken'.
  2. Geef aan of u een inlegvel voor een cd-doosje of een lijst met nummers of albums wilt afdrukken.
  3. Kies een afdrukthema uit de keuzelijst 'Thema'.

    Het thema bepaalt hoe de gegevens worden afgedrukt.

  4. Klik op 'Afdrukken'.


Een reservekopie van uw muziek maken op een cd of dvd

U kunt een gegevens-cd of -dvd maken ("branden") met alle gewenste nummers en bestanden met gesproken tekst in de iTunes-bibliotheek. U kunt dit bijvoorbeeld doen om een reservekopie te maken (of een archief aan te leggen) van al uw audiobestanden, of om deze te kopiëren naar een andere computer.

U kunt ongeveer 650 MB aan bestanden opslaan op een cd en ongeveer vijf maal die hoeveelheid op een dvd.

Om een gegevens-cd of -dvd te maken, gaat u als volgt te werk:

  1. Kies 'Bewerken' > 'Voorkeuren', klik op het tabblad 'Geavanceerd' en klik op 'Branden'.
  2. Kies 'Gegevens-cd' als schijfindeling en klik vervolgens op 'OK'.
  3. Maak een afspeellijst aan met alle onderdelen waarvan u een reservekopie op cd of dvd wilt branden en zorg ervoor dat er naast elk onderdeel een vinkje staat.

    U kunt alleen nummers in een afspeellijst op een cd of dvd branden. Alleen nummers met een vinkje worden op de schijf gebrand.

    Als de afspeellijst meer nummers bevat dan op één cd of dvd passen, brandt iTunes het aantal nummers dat op één schijf past. Vervolgens wordt u gevraagd een tweede schijf te plaatsen voor de overige nummers. (De grootte van de geselecteerde afspeellijst wordt onder in het iTunes-venster weergegeven.)

  4. Selecteer de afspeellijst met de nummers die u op de cd of dvd wilt branden en klik op de knop 'Schijf branden'.
  5. Plaats een lege cd-r-, cd-rw-, dvd-r- of dvd-rw-schijf in het station en klik nogmaals op 'Schijf branden'.

    U kunt geen afspeellijsten branden op een dvd-audioschijf.

Alle audiobestanden op de afspeellijst (MP3, AAC, AIFF, WAV, Audible) worden naar de cd of dvd gekopieerd.

U kunt gegevens-cd's op de computer afspelen, maar niet op alle cd-spelers.


Lege cd's en dvd's aanschaffen

Als u audio-cd's wilt maken die met de meeste stereo-installaties kunnen worden afgespeeld, moet u lege cd-r-schijven gebruiken. (Gebruik hiervoor geen cd-rw-schijven. Deze kunt u meestal alleen met behulp van de computer afspelen.) Als u een MP3-cd wilt maken die u op de computer of met een mp3-cd-speler wilt afspelen, moet u een cd-r-schijf te gebruiken (er is een aantal mp3-spelers waarop u wel cd-rw-schijven kunt afspelen).

Als u beschikt over een computer met een dvd-brander, kunt u een reservekopie van uw bestanden op een dvd branden. Gebruik hiervoor een lege dvd-r- of dvd-rw-schijf. Dvd's die u met behulp van iTunes maakt, kunt u alleen op computers met een dvd-station en op sommige dvd-spelers afspelen.

Als u lege schijven wilt aanschaffen, kiest u 'Help' > 'iTunes-producten kopen'.


Informatie over cd's en dvd's

Als u een cd-rw-station (cd recordable, read-write) hebt, kunt u met een cd-r- of cd-rw-schijf een audio- of gegevens-cd branden, die u later op de computer kunt afspelen. Cd-rw-schijven worden echter door de meeste stereo-installaties niet herkend. Als u een cd-r-schijf gebruikt, kunt u de cd wel met uw stereo-installatie en andere apparatuur afspelen.

Als u een computer met een dvd-brander hebt, kunt u uw bestanden ook branden op dvd-r-, dvd-rw- of dvd+rw-schijven (als uw station het branden van dvd-rw-schijven ondersteunt). U kunt gegevens-dvd's afspelen op de computer, maar de meeste standaard-dvd-spelers kunnen geen gegevens-dvd's lezen.

Cd-r-schijven kunnen ongeveer 650 MB aan gegevens bevatten. Dvd-r-schijven kunnen ongeveer 4,7 GB aan gegevens bevatten. Nadat u een cd-r- of dvd-r-schijf hebt gebrand, kan de inhoud niet meer worden gewist of gewijzigd.

Cd-rw-, dvd-rw- en dvd+rw-schijven kunnen ongeveer dezelfde hoeveelheid gegevens bevatten als cd-r- en dvd-r-schijven, maar de gegevens kunnen worden gewist, zodat de schijven opnieuw kunnen worden gebruikt. Als de cd-rw- of dvd-rw-schijf niet leeg is, moet u deze eerst wissen voordat u er andere bestanden op kunt branden.

Hoeveel nummers u kunt opslaan op een schijf is afhankelijk van de codering van de nummers. Op een standaardaudio-cd-r-schijf kunt u ongeveer 20 nummers opslaan; op een MP3-schijf kunt u ongeveer 150 nummers opslaan; en op een AAC-schijf kunt u ongeveer 185 nummers opslaan. Op een dvd kunt u ongeveer vijf keer zoveel nummers opslaan als op een cd.

Voor meer informatie over schijven die compatibel zijn met iTunes, gaat u naar de ondersteuningswebsite van Apple op www.apple.com/nl/support/itunes.

Ga naar de website


De opnamesnelheid wijzigen

Meestal detecteert iTunes de maximumsnelheid waarmee een lege cd kan worden gebrand en wordt de opnamesnelheid hieraan automatisch aangepast. Als de schrijfsnelheid van een lege cd lager is dan de maximumsnelheid van de cd-brander of als u problemen hebt met het branden van cd's, moet u de maximumsnelheid mogelijk aanpassen aan de snelheid van de cd.

  1. Kies 'Bewerken' > 'Voorkeuren'.
  2. Klik op het tabblad 'Geavanceerd' boven in het venster en vervolgens op 'Branden'.
  3. Kies een maximumsnelheid voor het branden van cd's uit de keuzelijst 'Brandsnelheid'.


De pauze tussen nummers op een cd instellen

Als u een cd brandt, kunt u de lengte van de pauze tussen de nummers instellen.

  1. Kies 'Bewerken' > 'Voorkeuren'.
  2. Klik op het tabblad 'Geavanceerd' boven in het venster en vervolgens op 'Branden'.
  3. Kies een instelling uit de keuzelijst 'Pauze tussen nummers'.

Bij de totale tijd die onder in het venster van een afspeellijst wordt weergegeven, worden de pauzes tussen de nummers niet meegerekend.


Problemen met het branden van cd's of dvd's

Als er een probleem optreedt tijdens het branden van een cd of dvd, doet u het volgende:

  • Controleer of u een cd of dvd brandt van een afspeellijst (een lijst met nummers) die u in de lijst 'Bron' van iTunes hebt aangemaakt. Het is niet mogelijk om de bibliotheek, de lijst 'Radio', een gedeelde afspeellijst of een afspeellijst op een iPod op een schijf te branden. Zoek in de Help op "afspeellijsten aanmaken" voor meer informatie over het aanmaken van afspeellijsten.
  • Als de nummers die u op de cd of dvd hebt gebrand niet worden weergegeven of als er niets gebeurt wanneer u op de knop 'Schijf branden' klikt, controleert u of de geselecteerde afspeellijst de gewenste nummers bevat en of deze nummers met een vinkje zijn gemarkeerd. Alleen nummers met een vinkje worden op de cd of dvd gebrand.
  • Een aantal cd-rw-stations is niet compatibel met iTunes. Om na te gaan of iTunes werkt met een station, kiest u 'Bewerken' > 'Voorkeuren' en klikt u op het tabblad 'Geavanceerd' en vervolgens op 'Branden'. Als het station in het tabblad wordt weergegeven, kunt u deze met iTunes gebruiken. Als uw apparaat niet voorkomt in het gedeelte 'Branden' van het tabblad 'Geavanceerd' in het iTunes-voorkeurenvenster, is het mogelijk dat het station niet wordt ondersteund of dat de vereiste stuurprogramma's niet zijn geïnstalleerd. Om de juiste stuurprogramma's te installeren, moet u iTunes opnieuw installeren.
  • Zorg ervoor dat u de correcte schijfindeling hebt geselecteerd voor de bestanden die u op een cd of dvd wilt branden. Als u een audio-cd wilt aanmaken, moet u 'Audio-cd' kiezen in het tabblad 'Geavanceerd' van de iTunes-voorkeuren (in het gedeelte 'Branden'). U kunt een cd aanmaken met een willekeurig soort audiobestand dat door iTunes wordt ondersteund (MP3, AAC, AIFF, enz.) door 'Gegevens-cd of -dvd' te kiezen in het tabblad 'Geavanceerd' van de iTunes-voorkeuren (in het gedeelte 'Branden').
  • Als een afspeellijst nummers bevat die zijn aangeschaft via de iTunes Music Store, kunt u dezelfde afspeellijst maximaal zeven keer op een audio-cd branden. Mogelijk hebt u die limiet voor het branden van de afspeellijst al overschreden.
  • Als de afspeellijst nummers bevat die u hebt gekocht bij de iTunes Music Store maar de computer niet is gemachtigd om de desbetreffende nummers af te spelen, wordt het branden afgebroken. Om de computer te machtigen om de door u gekochte muziek af te spelen, dubbelklikt u op het gekochte nummer (het nummer waar het branden is afgebroken) en geeft u de ID en het wachtwoord op van de account waarmee u het nummer hebt gekocht. Als u al vijf andere computers hebt gemachtigd om het nummer af te spelen, kunt u de muziek pas op een andere computer afspelen als u de machtiging van een van de vijf al gemachtigde computers intrekt. Zoek in de Help op "machtigingen instellen en intrekken" voor meer informatie.
  • Als een lege cd of dvd die u hebt geplaatst, niet wordt weergegeven in de lijst 'Bron', of als de voorkeuren voor het branden niet worden opgeslagen, neemt u contact op met de beheerder om er zeker van te zijn dat u cd's op de computer mag branden.
  • Als de computer of het beeldscherm in de sluimerstand wordt gezet tijdens het branden van een cd, kunnen er problemen optreden met de schijf of met iTunes. U voorkomt dat het systeem in de sluimerstand wordt gezet tijdens het branden van een cd door een langere inactieve periode in te stellen in het onderdeel 'Energiebeheer' van het Configuratiescherm.
  • Als het branden van een cd is mislukt en het externe station niet meer reageert, schakelt u de stroom van het station uit en weer in om het station te activeren.
  • Als een door u gebrande cd blijft hangen wanneer u deze afspeelt met een extern cd-rw-station, probeert u of u de cd kunt afspelen in de interne cd-speler of in een stereo-installatie. Met sommige externe stations kunnen geen audio-cd's worden afgespeeld.
  • Als de afspeellijst die u op een cd of dvd probeert te branden AAC-bestanden bevat, controleert u of de optie 'MP3-cd' niet is geselecteerd in het tabblad 'Geavanceerd' van de iTunes-voorkeuren (in het gedeelte 'Branden'). U kunt afspeellijsten met AAC-bestanden alleen branden met de indelingen 'Audio-cd' of 'Gegevens-cd'.
  • Gebruik Windows Update om er zeker van te zijn dat u beschikt over het meest recente Service Pack.
  • Raadpleeg de website van de fabrikant van uw computer of van het station voor firmware-updates en installeer, indien nodig, de juiste updates voor uw computer of voor het cd-rom- of dvd-station.
  • Zelfs als u een nieuwe computer hebt, moet u controleren of u over de meest recente stuurprogramma's voor de video- en geluidskaart en andere randapparatuur beschikt. Raadpleeg de website van de fabrikant voor updates.
  • Probeer een ander merk of ander type schijf (bijvoorbeeld een cd-rw-schijf in plaats van een cd-r-schijf).
  • Kies een lagere brandsnelheid in het tabblad 'Geavanceerd' van de iTunes-voorkeuren (in het gedeelte 'Branden').

Raadpleeg voor meer informatie over het oplossen van problemen de ondersteuningswebsite van Apple op www.apple.com/nl/support/itunes.

Ga naar de website


Muziek en nummerinformatie uitwisselen

U kunt muziek uitwisselen tussen verschillende computers, uw afspeellijsten publiceren op de iTunes Music Store en nummerinformatie exporteren.


Muziek delen

Als de computer met andere computers is verbonden via een lokaal netwerk (en aangesloten is op hetzelfde subnet) en u iTunes 4.5 of hoger gebruikt, kunt u de muziek in de iTunes-bibliotheek en afspeellijsten delen met maximaal vijf van de computers in het netwerk. Selecteer de onderdelen die u wilt delen in het tabblad 'Delen' in het iTunes-voorkeurenvenster.

U kunt in het iTunes-voorkeurenvenster instellen dat de toepassing moet zoeken naar gedeelde muziek. Zodra u deze optie hebt ingesteld, wordt alle gedeelde muziek die op het netwerk beschikbaar is, weergegeven in de lijst 'Bron' van iTunes.

Wanneer u een gedeeld nummer afspeelt, wordt het nummer via het netwerk naar de computer gestreamd. U kunt het nummer beluisteren, maar u kunt het niet toevoegen aan de bibliotheek of afspeellijsten, kopiëren naar de iPod of op een cd branden. Als u wilt weten of een bepaald nummer een gedeeld nummer is, selecteert u het nummer en kiest u 'Bestand' > 'Info tonen'. Als in het veld 'Soort' in het tabblad 'Samenvatting' de toevoeging '(extern)' wordt weergegeven, is het bestand gedeeld.

U kunt bestanden met gesproken tekst delen die u hebt gekocht bij de iTunes Music Store, maar u kunt geen Audible-bestanden met gesproken tekst delen die u hebt gedownload van de Audible-website en u kunt ook geen QuickTime-geluidsbestanden delen. Het delen van muziek is alleen bedoeld voor privé-gebruik.

Opmerking: indien u gedeelde muziek hebt aangeschaft bij de iTunes Music Store, kunt u slechts vijf computers machtigen om de gekochte muziek af te spelen.

U kunt ook een afspeellijst met anderen delen door deze als iMix te publiceren op de iTunes Music Store. Music Store-bezoekers kunnen de nummers in uw afspeellijst zien en een voorbeeld afspelen van elk nummer in de afspeellijst dat beschikbaar is in de iTunes Music Store.

Voor meer informatie over het delen van muziek of het publiceren van afspeellijsten zoekt u in de Help op "delen" of "publiceren."


Muziek delen met meerdere computers

Als uw computer is verbonden met een of meer andere computers via een lokaal netwerk en u iTunes versie 4.5 of hoger gebruikt, kunt u de muziek in uw bibliotheek en afspeellijsten delen met maximaal vijf computers in dit netwerk. De andere computers moeten zich in hetzelfde subnet bevinden als uw computer en op alle computers moet iTunes versie 4.5 of hoger worden gebruikt. Het delen van muziek is alleen bedoeld voor privé-gebruik.

U kunt MP3-, AIFF-, WAV- en AAC-bestanden en koppelingen naar radiostations delen; Audible-bestanden met gesproken tekst en QuickTime-geluidsbestanden kunnen niet worden gedeeld.

  1. Kies 'Bewerken' > 'Voorkeuren' en klik vervolgens op de tab 'Delen' boven in het venster.
  2. Schakel het selectievakje 'Mijn muziek delen' in en selecteer de bibliotheek of afspeellijsten die u wilt delen.
  3. Geef een naam op voor de gedeelde onderdelen in het vak 'Naam gedeelde muziek' en voer indien gewenst een wachtwoord in. Als u gereed bent, sluit u het voorkeurenvenster door op 'OK' te klikken.

    De naam die u opgeeft, wordt weergegeven in de lijst 'Bron' van elke andere computer waarop iTunes wordt uitgevoerd en die is geconfigureerd om in uw netwerk naar gedeelde muziek te zoeken. Als u het selectievakje 'Om wachtwoord vragen' hebt ingeschakeld, moeten gebruikers eerst het ingestelde wachtwoord opgeven voordat ze de gedeelde muziek kunnen afspelen.

Uw gedeelde bibliotheken en afspeellijsten worden alleen op andere computers weergegeven wanneer iTunes op uw computer is geopend.


Zoeken naar gedeelde muziek

Als uw computer met andere computers is verbonden via een lokaal netwerk en u iTunes 4.5 of hoger gebruikt, kunt u naar muziek zoeken die door de andere computers wordt gedeeld en deze weergeven in de lijst 'Bron'. (De andere computers moeten zich in hetzelfde subnet bevinden en moeten zijn voorzien van iTunes 4.5 of hoger.)

Ook gedeelde MP3-, Apple Lossless-, AIFF-, WAV- en AAC-bestanden en koppelingen naar gedeelde radiostations worden weergegeven. Audible-bestanden met gesproken tekst en QuickTime-geluidsbestanden kunnen niet worden gedeeld.

Kies 'Bewerken' > 'Voorkeuren' en klik vervolgens op de tab 'Delen' boven in het venster. Schakel vervolgens het selectievakje 'Naar gedeelde muziek zoeken' in.

Op de computer waarmee u muziek wilt delen, moet het selectievakje 'Mijn muziek delen' in het tabblad 'Delen' in het iTunes-voorkeurenvenster zijn ingeschakeld.

Gedeelde bibliotheken of afspeellijsten worden in de lijst 'Bron' in iTunes op de computer weergegeven met de naam die aan de muziek is gegeven door de gebruiker die de muziek met anderen deelt. (De lijst 'Bron' op uw computer geeft alleen gedeelde muziek op andere computers weer, niet uw eigen gedeelde bibliotheek of afspeellijsten.)


De optie voor het delen van muziek uitschakelen

U kunt de optie voor het delen van muziek uitschakelen om te voorkomen dat op andere computers in het netwerk de nummers in de bibliotheek en afspeellijsten kunnen worden bekeken en beluisterd.

  1. Kies 'Bewerken' > 'Voorkeuren' en klik vervolgens op de tab 'Delen' boven in het venster.
  2. Schakel het selectievakje 'Mijn muziek delen' uit en klik op 'OK'.


Afspeellijsten publiceren

U kunt de inhoud van uw afspeellijsten delen met anderen door een lijst met voorbeelden van nummers van de iTunes Music Store te publiceren. Zo'n gepubliceerde afspeellijst wordt een "iMix" genoemd.

Een iMix bevat voorvertoningen van dertig seconden van alle nummers in uw afspeellijsten die ook verkrijgbaar zijn bij de iTunes Music Store. Als een nummer in de afspeellijst niet verkrijgbaar is via de Music Store, wordt het nummer niet weergegeven in de iMix.

  1. Selecteer de afspeellijst die u als iMix wilt publiceren.
  2. Klik op de pijl rechts van de afspeellijst in de lijst 'Bron'.

    Als u in de lijst 'Bron' geen pijl ziet naast de afspeellijst, controleert u of het selectievakje 'Koppelingen tonen naar Music Store' is ingeschakeld in het tabblad 'Algemeen' in het iTunes-voorkeurenvenster.

  3. Klik op 'Aanmaken'.
  4. Voer de gevraagde informatie over de afspeellijst in en klik op 'Publiceren'.

    Eventuele wijzigingen die u na de publicatie aanbrengt in de afspeellijst, worden niet automatisch bijgewerkt op de iTunes Music Store. Daarvoor moet u op de pijl naast de afspeellijst klikken na elke aangebrachte wijziging die u wilt delen met anderen.

U kunt ook complete nummers delen met computers in hetzelfde netwerk. Voor meer informatie zoekt u in de Help op "muziek delen".


Gepubliceerde afspeellijsten bijwerken

Als u nummers toevoegt aan of verwijdert uit een afspeellijst die u als een iMix hebt gepubliceerd, moet u ook de iMix op de Music Store bijwerken als u wilt dat anderen de nieuwe lijst met voorvertoningen van nummers kunnen bekijken. U kunt ook de omschrijving of titel van een iMix wijzigen, of de iMix verwijderen van de iTunes Music Store.

  • Om een iMix bij te werken, selecteert u de afspeellijst, klikt u op de pijl rechts naast de afspeellijst in de lijst 'Bron' en klik u op 'Bijwerken'.
  • Om te zien hoe de iMix er op de Music Store uitziet, controleert u of de afspeellijst niet is geselecteerd (d.w.z. niet is gemarkeerd) in de lijst 'Bron' en klikt u op de pijl rechts naast de afspeellijst.
  • Om de naam of beschrijving van een iMix te wijzigen, selecteert u de afspeellijst in de lijst 'Bron', klikt u op de pijl rechts naast de afspeellijst en klikt u op ''Bijwerken'. Voer vervolgens de wijzigingen in en klik op 'Publish'.
  • Om een lijst weer te geven met afspeellijsten die u hebt gepubliceerd of om een iMix te verwijderen van de Music Store, meldt u zich aan bij de Music Store en klikt u op 'Account tonen'.

Als u in de lijst 'Bron' geen pijl ziet naast de afspeellijst, controleert u of het selectievakje 'Koppelingen tonen naar Music Store' is ingeschakeld in het tabblad 'Algemeen' van het iTunes-voorkeurenvenster.


Afspeellijsten exporteren voor archiveringsdoeleinden of gebruik op een andere computer

U kunt een afspeellijst exporteren en op een andere computer importeren, zodat u dezelfde afspeellijst op beide computers in iTunes kunt gebruiken. U kunt de afspeellijst ook exporteren zodat u deze als reservekopie kunt opslaan.

Als u een afspeellijst exporteert, exporteert u in feite een lijst met informatie over de nummers in de afspeellijst. De nummers zelf worden niet geëxporteerd.

  • Om een afzonderlijke afspeellijst te archiveren of in iTunes op een andere computer te gebruiken, selecteert u de afspeellijst in de lijst 'Bron' en kiest u 'Bestand' > 'Lijst met nummers exporteren'. Vervolgens kiest u 'XML-bestanden' uit de keuzelijst 'Opslaan als type'.
  • Als u een kopie van al uw afspeellijsten wilt maken, kiest u 'Bestand' > 'Bibliotheek exporteren'. (De geëxporteerde gegevens worden standaard opgeslagen in de XML-indeling.)
  • Als u een afspeellijst van iTunes wilt importeren, kiest u 'Bestand' > 'Importeren'. In de geïmporteerde afspeellijst worden alleen de nummers weergegeven die zich op de vaste schijf van de computer of externe media bevinden.


Nummerinformatie gebruiken in andere toepassingen

U kunt alle informatie over de nummers in een afspeellijst of in uw bibliotheek opslaan als tekst- of XML-bestand zodat u de informatie kunt importeren in een database of kunt gebruiken in een andere toepassing. U kunt ook informatie van slechts één nummer kopiëren naar een andere toepassing.

  • Als u alle nummerinformatie naar een tekstbestand wilt exporteren, selecteert u de bibliotheek of een afspeellijst in de lijst 'Bron' en kiest u 'Bestand' > 'Lijst met nummers exporteren'. Controleer of 'Tekstbestanden' is geselecteerd in de keuzelijst 'Opslaan als type'.

    Per nummer worden alle velden met nummerinformatie geëxporteerd, dus niet alleen de velden die op dat moment worden weergegeven in de bibliotheek of afspeellijst.

  • Als u informatie van slechts één nummer (in de weergegeven kolommen) wilt kopiëren, selecteert u het nummer en kiest u 'Bewerken' > 'Kopiëren'. Kies vervolgens in de andere toepassing, bijvoorbeeld in een e-mail- of een tekstverwerkingsprogramma, de opdracht 'Bewerken' > 'Plakken'.


De gedeelde muziek wordt niet weergegeven

Als u het selectievakje 'Naar gedeelde muziek zoeken' hebt ingeschakeld (in het tabblad 'Delen' in het iTunes-voorkeurenvenster) en er worden geen gedeelde bibliotheken of afspeellijsten in de lijst 'Bron' weergegeven, heeft dit mogelijk een van de volgende oorzaken:

  • Mogelijk bevinden zich in hetzelfde subnet geen computers waarop het selectievakje 'Mijn muziek delen' in het tabblad 'Delen' in het iTunes-voorkeurenvenster is ingeschakeld.
  • Op de andere computers in het netwerk is iTunes 4.5 of hoger mogelijk niet geopend. Om muziek te delen of gedeelde muziek te zoeken, moet iTunes 4.5 of hoger zijn geïnstalleerd.

Om te zien of een bepaald nummer een gedeeld nummer is, selecteert u het nummer en kiest u 'Bestand' > 'Info tonen'. Als in het veld 'Soort' in het tabblad 'Samenvatting' de toevoeging '(extern)' wordt weergegeven, is het bestand gedeeld.


iTunes en Music Store Help

Klik op een van de onderwerpen die links worden weergegeven.


Bestanden kopiëren naar de map 'iTunes Music' wanneer u deze toevoegt aan de bibliotheek

Wanneer u nummers importeert van een cd of nummers naar de bibliotheek sleept, worden verwijzingen naar die nummers geplaatst in de map 'iTunes Music' in de map 'iTunes' in de map 'Mijn muziek'. U kunt iTunes zo instellen dat een kopie van de bestanden die u toevoegt aan de bibliotheek, in de map 'iTunes Music' wordt geplaatst. Dit kan wenselijk zijn als u al uw iTunes-bestanden op een centrale plek wilt opslaan.

  1. Kies 'Bewerken' > 'Voorkeuren', klik op het tabblad 'Geavanceerd' en klik op 'Algemeen'.
  2. Schakel het selectievakje 'Bestanden naar iTunes Music kopiëren bij toevoegen aan bibliotheek' in.

Als u vervolgens een nummer aan de bibliotheek toevoegt, wordt er een kopie van het bestand aan de map 'iTunes Music' toegevoegd. Het oorspronkelijke bestand blijft op de huidige locatie staan.


Titels van nummers bevatten vreemde tekens nadat ze zijn geïmporteerd uit een andere toepassing

Als de titel en informatie van een nummer niet juist worden weergegeven, is het bestand mogelijk aangemaakt met een toepassing waarin informatie op een andere manier wordt opgeslagen dan in iTunes. Mogelijk kunt u het probleem oplossen door de unicodetekens in de nummertags te herstellen.

  1. Selecteer het nummer en kies 'Geavanceerd' > 'ID3-tags converteren'.

    Als u meerdere nummers onder elkaar in één keer wilt selecteren, houdt u de Shift-toets ingedrukt terwijl u op de titels van de nummers klikt. Als u meerdere nummers tegelijk wilt selecteren die niet onder elkaar staan, houdt u de Control-toets ingedrukt terwijl u op de titels klikt.

  2. Klik op 'Unicode herstellen'.

Als u bovenstaande handeling ongedaan wilt maken, klikt u nogmaals op 'Unicode herstellen'.


iTunes bijwerken

U kunt handmatig zoeken naar nieuwe versies of instellen dat iTunes elke week automatisch naar nieuwe versies zoekt.

  • Om handmatig te zoeken naar updates, kiest u 'Help' > 'Zoeken naar nieuwe versies'.
  • Als u wilt dat iTunes elke week automatisch naar nieuwe versies zoekt, kiest u 'Bewerken' > 'Voorkeuren' en klikt u op het tabblad 'Algemeen'. Vervolgens controleert u of het selectievakje 'Automatisch naar nieuwe iTunes-versies zoeken' is ingeschakeld.

Als automatisch bijwerken is ingeschakeld, controleert iTunes elke week of er een nieuwe versie is. Dit gebeurt alleen als u iTunes in een periode van zeven dagen minimaal één keer afsluit en opnieuw start.


De iPod shuffle instellen dat alle nummers op hetzelfde geluidsniveau worden afgespeeld

De iPod shuffle zo instellen dat alle nummers op hetzelfde geluidsniveau worden afgespeeld

U kunt de iPod shuffle zo instellen dat alle nummers op ongeveer hetzelfde geluidsniveau worden afgespeeld. Hiervoor moet u ook instellen dat iTunes de nummers op hetzelfde geluidsniveau afspeelt.

  • Om in te stellen dat nummers op hetzelfde geluidsniveau worden afgespeeld in iTunes, kiest u 'Bewerken' > 'Voorkeuren' en klikt u op het tabblad 'Afspelen'. Controleer vervolgens of het selectievakje naast 'Geluidscontrole' is ingeschakeld.
  • Om in te stellen dat nummers op hetzelfde geluidsniveau worden afgespeeld op uw iPod shuffle, sluit u de iPod shuffle aan op de computer en kiest u 'Bewerken' > 'Voorkeuren'. Klik op het tabblad 'iPod' en kies, indien van toepassing, uw iPod shuffle uit de keuzelijst. Schakel vervolgens het selectievakje naast 'Geluidscontrole inschakelen' in.


Uw muziekcollectie ordenen

U kunt nummers ordenen in afspeellijsten. U kunt dynamische afspeellijsten maken die automatisch worden bijgewerkt als u meer muziek toevoegt. U kunt een beoordeling aan nummers toekennen en nummerinformatie toevoegen zodat u eenvoudig door uw collectie kunt bladeren.


Sneltoetsen

U kunt voor de meeste handelingen in iTunes ook sneltoetsen gebruiken. Raadpleeg de menu's (of de onderstaande lijst) als u de sneltoetsen voor algemene opdrachten wilt weten. Veel onderdelen van iTunes (nummers, kolomkoppen) hebben ook een snelmenu. Om het snelmenu weer te geven, klikt u met de rechtermuisknop op het desbetreffende onderdeel.

Druk op de toets(en) die hieronder bij een handeling worden aangegeven om de handeling uit te voeren.

Handeling | Sneltoets
Sneltoetsen voor het afspelen |
Het geselecteerde nummer direct afspelen | Enter
Naar voren of naar achteren gaan in een nummer | Control + Alt + Pijl-toets
Naar het volgende of vorige album in een lijst luisteren | Shift + Control + Alt + Pijl-rechts of Pijl-links
Naar het vorige of volgende nummer in een lijst gaan | Pijl-links of Pijl-rechts (of klikken op de vooruit- of achteruitknop in de linkerbovenhoek van het iTunes-venster)
Sneltoetsen voor de bibliotheek en afspeellijsten |
Alle nummers in een lijst selecteren of deselecteren | Control + klikken op een selectievakje naast een nummer
Een slimme afspeellijst aanmaken | Shift + klikken op de knop met het plusteken
De volgorde van de nummers in de huidige afspeellijst wijzigen | Shift + klikken op de shuffleknop
De geselecteerde afspeellijst verwijderen uit de lijst 'Bron' zonder dit te bevestigen | Control + Delete
De geselecteerde afspeellijst met alle nummers verwijderen uit de bibliotheek | Shift + Delete
Het geselecteerde nummer verwijderen uit de bibliotheek en alle afspeellijsten | Shift + Delete
Sneltoetsen voor de Music Store |
Naar de volgende pagina in de Music Store gaan | Control + vierkante haak rechts ( ] )
Naar de vorige pagina in de Music Store gaan | Control + vierkante haak links ( [ )
Sneltoetsen voor bestanden en vensters |
De weergave van kolommen met nummerinformatie wijzigen | Met de rechtermuisknop op een kolomkop klikken
Alle driehoekjes in de kolom 'Stream' van de radio uitvouwen of samenvouwen | Control + klikken op een driehoekje
De grootte van het venster automatisch aanpassen | Shift + dubbelklikken op de titelbalk
Meer opties weergeven wanneer een visueel effect wordt getoond | Drukken op ? en vervolgens op de aangegeven toets drukken om een optie te gebruiken (deze functie wordt niet voor alle visuele effecten ondersteund)
De Partyshuffle-lijst of de lijst 'Radio' verversen | F5-toets
Sneltoetsen voor gesproken bestanden |
Naar het volgende of vorige hoofdstuk gaan (indien beschikbaar) | Control + Shift + Pijl-rechts of Pijl-links
Sneltoetsen voor het menu 'Bestand' |
Een nieuwe afspeellijst maken | Control + N
Een nieuwe map maken | Control + Shift + N
Een slimme afspeellijst aanmaken | Control + Alt + N
Een bestand toevoegen aan de bibliotheek | Control + O
Het iTunes-venster sluiten | Control + W
Een nummer, afspeellijst of bibliotheekbestand importeren | Control + Shift + O
Het infovenster van het geselecteerde nummer of de geselecteerde cd openen | Control + I
De locatie van een audiobestand weergeven | Control + R
Het nummer dat op dat moment wordt afgespeeld in de lijst selecteren | Control + L
Sneltoetsen voor het menu 'Bewerken' |
De laatste getypte wijziging ongedaan maken (tijdens het bewerken van tekst) | Control + Z
Informatie over het geselecteerde nummer of de bijbehorende illustratie knippen | Control + X
Informatie over het geselecteerde nummer of de bijbehorende illustratie kopiëren | Control + C
Informatie over het geselecteerde nummer of de bijbehorende illustratie plakken | Control + V
Alle nummers in de lijst selecteren | Control + A
Alle nummers in de lijst deselecteren | Control + Shift + A
De kolommen 'Artiest' en 'Album' verbergen of tonen | Control + B
Illustratie verbergen of tonen | Control + G
Het venster 'Weergaveopties' openen voor de geselecteerde bron | Control + J
Het voorkeurenvenster van iTunes openen | Control + komma
Sneltoetsen voor het menu 'Regelaars' |
Het afspelen van het geselecteerde nummer stoppen of starten | Spatiebalk
Het volgende nummer in een lijst afspelen (als er al een nummer wordt afgespeeld) | Pijl-rechts
Het vorige nummer in een lijst afspelen (als er al een nummer wordt afgespeeld) | Pijl-links
Het volume verhogen | Control + Pijl-omhoog
Het volume verlagen | Control + Pijl-omlaag
Het geluid dempen (zonder het afspelen te onderbreken) | Control + Alt + Pijl-omlaag
Een cd uitwerpen | Control + E
Sneltoetsen voor het menu 'Visuele effecten' |
Visuele effecten inschakelen | Control + T
Schakelen tussen de schermvullende weergave en de vensterweergave van de visuele effecten (wanneer de visuele effecten zijn ingeschakeld) | Control + F
Sneltoetsen voor het menu 'Geavanceerd' |
Overschakelen naar het minispelervenster | Control + M
Audiobestanden van een specifieke URL naar iTunes streamen | Control + U