iTunes とは

iTunes は、コンピュータですべての音楽やその他のオーディオファイルを整理したり聴いたりできる音楽ソフトウェアです。iTunes でできる主な操作の一部を次に示します。

  • CD を聴く。iTunes を使って音楽を聴くには、CD を挿入して [再生] をクリックします。CD を挿入すると、iTunes が開いて、CD が [ソース] リストに表示されます。[ソース] リストには、利用可能なすべての音楽が表示されます。
  • CD またはインターネットの音楽を iTunes に追加する。音楽を追加するときは、iTunes のライブラリにインポートします。ライブラリにインポートした音楽は、再生したり、iPod または iTunes 対応の携帯電話にコピーしたり、曲の情報を編集したり、さまざまな方法で楽しむことができます。聴くときは、ライブラリで曲をダブルクリックするだけです。朗読テキストファイルやビデオを iTunes にインポートすることもできます。
  • iTunes Music Store から個々の曲、アルバム、ビデオ、または朗読テキストファイルを購入する。購入した音楽は、ハードディスクに自動的にダウンロードされて、ライブラリにインポートされます。注記：iTunes Music Store は、一部の国でのみ利用できます。
  • お気に入りの曲のリストを作成する。iTunes では、音楽を整理して「プレイリスト」と呼ばれる自分だけの曲のリストを作成できます。たとえば、雰囲気に合ったプレイリスト、アーティストやテーマに基づいて曲を並べ替えたプレイリスト、CD または DVD 上に作成する曲をまとめたプレイリストを作成できます。また、ライブラリが変更されると自動的に更新されるスマートプレイリストを作成することもできます。
  • iPod または iTunes 対応の携帯電話に音楽をコピーする。iTunes ライブラリの曲を使って iPod を自動的に更新することも、iPod 上の曲を手動で管理することもできます。お使いの iPod にカラーディスプレイが付いている場合は、写真を iPod にコピーして表示できます。
  • 自分の CD または DVD を作成する。iTunes を使って、プレイリストの曲から自分だけの CD または DVD を作成することができます。CD を作成するには CD-RW ドライブ、DVD を作成するには DVD 作成装置が必要です。
  • Podcast を登録して聴く。Podcast は、iTunes Music Store またはインターネットで配信される、ダウンロード可能なラジオ形式の番組です。Podcast の横にディスプレイのアイコンがある場合は、ビデオも表示されます。
  • コンピュータ間で音楽ライブラリを共有する。音楽を共有すると、ライブラリまたはプレイリストをローカルネットワークを介して同じサブネット内でストリーム配信できます。この方法を利用すれば、各コンピュータの iTunes に音楽をインポートしなくても、複数のコンピュータで音楽を聴くことができます。音楽の共有には、iTunes の 4.5 以降が必要です。
  • インターネットラジオを聴く。インターネットラジオ局は、「MP3」と呼ばれる圧縮ファイルフォーマットを使って、音楽を放送（ストリーム配信）します。

iTunes でできることは他にもたくさんあり、聴く方法をカスタマイズして、自分に合ったデジタルデータの音楽ライブラリを作成できます。

もっと詳しく知りたいときは、[検索] タブの検索フィールドに質問を入力するか、または [iTunes & Music Store ヘルプ] をクリックしてメインの [ヘルプ] メニューに戻ってください。

インターネットに接続している場合は、iTunes のチュートリアルを実行することによって、iTunes の使いかたを学ぶことができます。チュートリアルでは、iTunes でムービーを扱うための基本操作、役に立つヒント、および操作の手順が紹介されています。（一部の言語のみでの提供となります。）詳しくは、www.apple.com/jp/support/itunes/windows/tutorial/index.html を参照してください。

Web サイトを見る


新機能

iTunes 6 の新機能

iTunes 6 では、次の操作が可能です：

iTunes Music Store からビデオを購入する
ミュージックビデオ、ショートアニメーション、およびテレビ番組をブラウズして購入できます。ビデオは iTunes 内またはフルスクリーンモードで見ることができます。
詳しい情報を見る

ビデオを iPod にコピーする
ビデオを再生できる iPod をお使いの場合は、iTunes Music Store から購入したビデオを iPod に簡単にコピーできます。
詳しい情報を見る

曲やビデオを贈り物としてプレゼントする
iTunes Music Store を使って、お気に入りのプレイリストの曲を購入し、友人や家族に贈り物としてプレゼントできます。
詳しい情報を見る

購入したコレクションからプレイリストを自動的に作成する
iMix や iTunes Essentials コレクションなど、iTunes Music Store からコレクションを購入したときに、そのコレクションからプレイリストが自動的に作成されるように iTunes を設定できます。
詳しい情報を見る

www.apple.com/jp/itunes


iTunes について

iTunes について
この概要を使って、iTunes を使ってできることについて説明します。

キーボードショートカット
iTunes でよく使う操作のショートカットの一覧です。

ヒントとコツ
iTunes を最大限に活用するためのヒントと便利な使いかたについて説明します。

Web 上で詳しい情報を見る

iTunes チュートリアル
分かりやすいビデオや、すぐに理解できる手順、さまざまなヒントや便利な使いかたを紹介しながら、iTunes を使って音楽ライブラリを楽しく簡単に管理する方法を身に付けることができます。（一部の言語のみでの提供となります。）

iTunes の Web サイト
最新情報については、iTunes の Web サイトを参照してください。

iTunes の Web サイトを見る


音楽やビデオをインポートする／購入する

お持ちの CD から音楽をインポートします。または、iTunes Music Store から曲やビデオを購入したり Podcast をダウンロードしたりします。


音楽やビデオをインポートする

お持ちの CD コレクションやその他のソースから曲をインポートしたり、iTunes Music Store で Podcast をブラウズしてダウンロードしたりします。


ライブラリについて

ライブラリには、オーディオ CD からインポートした曲、インターネットからダウンロードした曲、その他のソースから iTunes にドラッグした曲など、さまざまな曲やオーディオファイルがすべて表示されます。ライブラリに入っている項目は、内蔵ハードディスク、外部ハードディスク、リムーバブルメディア、またはネットワーク上に保存できます。

ライブラリに追加したオーディオファイルは、再生したり、ドラッグしてデジタル音楽プレーヤーにコピーしたりできます。また、プレイリストにドラッグしてほかの曲と組み合わせたり、その曲を収めた CD や DVD を作成したりすることもできます。（CD または DVD をライブラリから直接作成することはできません。ライブラリの曲をプレイリストに追加し、そのプレイリストを使ってディスクを作成する必要があります。）

iPod がある場合は、最新の iPod ソフトウェアがインストールされていることを確認します（www.apple.com/jp/ipod を参照）。iPod では、iTunes Music Store からダウンロードした MPEG-4 AAC ファイルまたは iTunes を使ってエンコードした MPEG-4 AAC ファイルを再生できます。ただし、一部のデジタル音楽プレーヤーでは、MPEG-4 AAC ファイルを再生できないことがあります。

iPod を接続していて、iTunes が iPod を更新するように設定されている場合は、ライブラリにある曲が自動的に iPod にコピーされます。iPod について詳しくは、iPod に付属のマニュアルを参照するか、www.apple.com/jp/ipod にアクセスしてください。

Web サイトを見る


ソースリストについて

[ソース] リストは、曲、ビデオ、Podcast、インターネットラジオ局、iTunes Music Store、プレイリスト、およびその他のオーディオソースにアクセスするための場所です。[ソース] リストには、次のものが表示されます：

  • ライブラリ。ライブラリには、インポートまたは購入した曲とビデオがすべて表示されます
  • Podcast。iTunes Music Store またはインターネットからダウンロード可能なラジオ形式の番組です
  • ビデオ。すべてのビデオが表示されます
  • パーティーシャッフル。iTunes を DJ として使いたいときに聴くことができる「ライブミックス」のプレイリストです
  • ラジオ。これを選ぶと、インターネットでストリーム配信されているラジオ放送を聴くことができます
  • iTunes Music Store。これを選ぶと、曲、アルバム、オーディオブック、およびビデオをインターネットから購入してダウンロードできます（一部の国では利用できません。詳しくは www.apple.com/jp/itunes/store を参照してください）
  • お使いのコンピュータに接続されている iPod
  • 音楽を整理したり、再生のカスタマイズをしたり、CD を作成したりするために作成したプレイリストまたはフォルダ。iTunes には作成済みのスマートプレイリストが付属していて、Music Store から音楽を購入すると、[購入したもの] プレイリストが自動的に作成されます。
  • 共有された音楽ライブラリは、ローカルネットワーク内で使用できます。
  • コンピュータの CD ドライブに挿入したオーディオ CD


ライブラリに CD の曲を追加する

CD に収録されている曲を iTunes ライブラリにインポートすることができます。インポートした曲はエンコードされてハードディスクに保存されるため、その後は元の CD がなくても曲を聴くことができます。既定のエンコードフォーマットは AAC です。

最適なパフォーマンスと結果を得るには、コンピュータの内蔵 CD または DVD ドライブを使って曲をインポートしてください。

  1. オーディオ CD をコンピュータに挿入します。しばらくすると、CD のトラック曲が iTunes ウィンドウに表示されます。
  2. インポートしたくない曲がある場合は、その曲の横にあるチェックマークを外します。
  3. 曲の間に通常挿入されている無音部分を削除するには、CD 上の曲がトラック番号の昇順に並んでいること（1 列目の一番上をクリックして、その部分が青色であり、上向きの三角形が表示されていること）を確認してから、複数の連続する曲を選択し、[詳細] ＞ [CD トラックを結合] と選択します。

    結合した曲は 1 トラックとしてインポートされます。曲を別々にインポートするように戻すには、結合した曲を選択し [詳細] ＞ [CD トラックを分割] と選択します。

  4. 選択した曲をライブラリに追加するには、iTunes ウィンドウの右上にある [インポート] ボタンをクリックします。

    iTunes ウィンドウの上部には、各曲のインポートに必要な時間が表示されます。インポートをキャンセルするには、進行状況バーの横にある小さな [×] 印をクリックします。

  5. 曲のインポートが終わったら、プレイリストの CD の右側にある取り出しのマークをクリックするか、iTunes ウィンドウの右下にあるディスク取り出しボタンをクリックします。

既定では、インポート中に曲が再生されます。[一時停止] ボタンをクリックして再生を停止したり、iTunes で他の作業を続けたりすることができます。その場合でも、インポートは続けられます。曲を自動再生しないようにする場合は、iTunes の [設定] の [詳細] パネル（[インポート] セクション）にある [インポート中に曲を再生する] の選択を解除します。

うまくインポートできない場合、またはインポートした曲が正しく再生されない場合は、[iTunes & Music Store ヘルプ] で詳しい情報を参照してください。


インターネットからライブラリに曲を追加する

インターネットで見つけた MP3 ファイルなどのオーディオファイルはライブラリに追加することができます。

Web サイトから曲をダウンロードするには：

MP3 またはその他のオーディオファイルがある Web サイトを検索し、ファイルをクリックしてダウンロードしてから、そのファイルを iTunes ライブラリにドラッグします。

ファイルを再生したりダウンロードしたりするためには、音楽サイトに会員登録しなければならない場合があります。音楽は違法に入手しないでください。

ダウンロードするデータに応じて、ファイルへのリンク（URL）をライブラリに追加したり、音楽ファイルを直接ハードディスクにダウンロードしたりできます。URL をダウンロードすると、配信記号がライブラリ内の曲の横に表示されます。これは、曲が実際にハードディスクに保存されているわけではなく、再生するときに、その曲がインターネットで検索され、コンピュータに「ストリーム配信」されることを示します。

また、iTunes Music Store から曲を購入することもできます。iTunes Music Store から購入したファイルは、ハードディスクにダウンロードされ、自動的にライブラリに追加されます。詳しくは、ヘルプで「音楽を購入する」を検索してください。

iTunes Music Store について詳しくは、www.apple.com/jp/itunes/store を参照してください。


デスクトップからライブラリに曲を追加する

コンピュータのデスクトップから iTunes ライブラリに曲またはその他のオーディオファイルを追加することができます。

デスクトップから [ソース] リストの [ライブラリ] にオーディオファイルをドラッグします（または [ファイル] ＞ [ファイルをライブラリに追加] と選択し、曲ファイルを選択します）。

追加するファイルが保護されていない WMA ファイルで、Windows Media Player Series 9 以降がインストールされている場合は、AAC フォーマットまたは iTunes の [設定] の [詳細] パネル（[インポート] セクション）で選択されているフォーマットでファイルのコピーが作成され、iTunes ライブラリに追加されます。元の WMA ファイルは変更されません。保護された WMA ファイルは iTunes に追加できません。

フォルダやディスクをドラッグすると、それらに含まれているすべてのオーディオファイルがライブラリに追加されます。デスクトップから [ソース] リストのプレイリストに曲をドラッグすると、その曲はプレイリストおよびライブラリに追加されます。

既定では、追加した曲へのポインタが iTunes ライブラリファイルに作成されます。元の曲ファイルは移動されません。


ライブラリから曲を削除する

曲を削除するときに、ライブラリだけから削除する方法と、ライブラリとハードディスクから削除する方法を選択できます。

ライブラリから削除する曲を選択し、[Del] キーを押します。リストからファイルを削除するかどうかを確認されたら、[はい] をクリックします。

[iTunes Music] フォルダ（[マイドキュメント] フォルダの [マイミュージック] フォルダにある [iTunes] フォルダ内にあります）に曲が保管されている場合は、ハードディスクから曲を削除するかどうかを確認されます。曲をハードディスク上に残す場合は、[いいえ] をクリックします。曲をハードディスクから完全に削除する場合は、[はい] をクリックします。

[iTunes Music] フォルダ以外の場所にある曲をハードディスクから削除する場合は、そのファイルをごみ箱にドラッグする方法を使って、手動で削除する必要があります。曲ファイルの保管場所が分からない場合は、iTunes で曲を選択し、[ファイル] ＞ [曲ファイルを表示] と選択します。


Podcast について

Podcast は、ダウンロード可能なラジオ形式の番組です。Podcast の横にディスプレイのアイコンがある場合は、ビデオも表示されます。iTunes Music Store で Podcast をブラウズおよびダウンロードできます。個々の Podcast エピソードをダウンロードすることも、Podcast を登録して、入手可能になったら iTunes に自動的にダウンロードされるようにすることもできます。Podcast のインターネットアドレスが分かっている場合は、それを使って登録することもできます。

Podcast は、インターネットラジオ局とは異なります。ラジオの内容は、インターネット経由でストリーム配信されます。Podcast のエピソードは、コンピュータにダウンロードされ、iPod にコピーすることができます。


Podcast をブラウズする／ダウンロードする

Podcast は、ダウンロード可能なラジオ形式のオーディオ番組です。Podcast の横にディスプレイのアイコンがある場合は、ビデオも表示されます。iTunes Music Store で Podcast をダウンロードできます。特に明示されていない限り、Podcast は無料です。

Podcast のインターネットアドレスが分かっている場合は、それを使って登録することもできます。

  • iTunes Music Store で Podcast をブラウズするには、[ソース] リストで [Music Store] をクリックしてから、メインページの左側にある [Podcast] リンクをクリックします。Podcast をクリックすると、最近のエピソードのリストが表示されます。
  • 単一の Podcast エピソードをダウンロードするには、エピソードの横にある [エピソードを入手] ボタンをクリックします。
  • Podcast を登録するには、Podcast の画像の横にある [登録] ボタンをクリックします。iTunes に、最新のエピソードがダウンロードされます。新しいエピソードが入手可能になると、インターネットに接続しているときに、それらが iTunes に自動的にダウンロードされます。
  • Podcast フィードのインターネットアドレスが分かっている場合は、Music Store を利用せずに登録できます。[詳細] ＞ [Podcast を登録] と選択し、URL を入力します。Podcast の URL は、通常、その Podcast の Web ページで確認できます。
  • 登録している Podcast の新しいエピソードを確認する頻度を設定するには、[編集] ＞ [設定] と選択し、[Podcast] をクリックします。次に、[新しいエピソードを確認] ポップアップメニューからオプションを選びます。
  • 登録している Podcast で自動的にダウンロードするエピソード数を設定するには、[編集] ＞ [設定] と選択し、[Podcast] をクリックします。次に、[新しいエピソードがある場合] ポップアップメニューからオプションを選びます。[何もしない] を選ぶと、新しいエピソードが [Podcast] プレイリストに淡色で表示されます。そのエピソードをダウンロードするには、エピソードの横にある [入手] ボタンをクリックする必要があります。

Podcast は、[Podcast] ソースおよび [ライブラリ] に表示されます。すべての Podcast を表示するときは、[Podcast] アイコンをクリックします。iTunes にダウンロードされていない最新の Podcast エピソードは、淡色で表示されます。最新のエピソードをダウンロードするには、エピソードの横にある [入手] ボタンをクリックします。

注記：[Podcast] ソースから削除した Podcast または Podcast エピソードは、iTunes ライブラリからも削除されます。

Podcast の登録を解除するには、[Podcast] プレイリストで Podcast またはエピソードをクリックして、iTunes ウィンドウの下部にある [登録解除] をクリックします。


オーディオブックをライブラリに追加する

録音済みのラジオ放送、雑誌や新聞の朗読版など、オーディオブックやその他の朗読テキストファイルを iTunes のライブラリに追加できます。これらのファイルは、iTunes Music Store から購入できます。

  1. [ソース] リストで、[Music Store] をクリックします。
  2. [オーディオブック] をクリックし、興味のある朗読テキストファイルを探します。

    また、iTunes ウィンドウの右上にある検索フィールドに書名または著者名を入力し、[Enter] キーを押して、検索を行うこともできます。

Music Store から購入した朗読テキストファイルは、ファイル名の最後に「.m4b」が付きます。

朗読テキストファイルは、Audible の Web サイトからも購入できます。Audible 朗読テキストファイルは、ファイル名の最後に「.aa」が付き、ダウンロード規定および使用規定が異なることがあります。詳しくは、www.audible.com を参照してください（英語での情報提供となります）。

Audible アカウント（最大 2 つ）からダウンロードしたファイルであれば、Audible 朗読テキストファイルを iPod に追加できます。3 つ目からの Audible アカウントの Audible ファイルは iPod にドラッグできません。音楽または朗読テキストファイルを iPod にコピーしたり、iPod でこれらのファイルを聴く方法について詳しくは、iPod に付属のマニュアルを参照してください。

iTunes を使って Podcast を登録して聴くこともできます。Podcast は、iTunes Music Store から配信される、ダウンロード可能なラジオ形式の番組です。

Web サイトを見る


ほかのアプリケーションから音楽をインポートする

特定のオーディオファイル（または特定のフォルダ内にあるすべてのオーディオファイル）を iTunes のライブラリにインポートすることができます。

iPod に音楽をコピーできるのは、iTunes だけです。MusicMatch Jukebox または Audible Manager の音楽を iPod にコピーするには、最初にその音楽を iTunes にインポートする必要があります。

  • 特定のオーディオファイルをインポートするには、[ファイル] ＞ [ファイルをライブラリに追加] と選択し、ライブラリに追加したい音楽ファイルを選びます。
  • 特定のフォルダ内のすべてのオーディオファイルをインポートするには、[ファイル] ＞ [フォルダをライブラリに追加] と選択し、ライブラリに追加したいオーディオが含まれるフォルダを選びます。[マイミュージック] フォルダ（[マイドキュメント] 内にあります）は、ほとんどの場合、MusicMatch などのほかのアプリケーションにインポートした曲ファイルの既定の場所になります。

既定では、iTunes ライブラリに曲を追加すると、各オーディオファイルへのポインタが [iTunes Music] フォルダに作成されます。元のファイルは元の場所に残ります。[iTunes Music] フォルダのファイルを参照する代わりにファイルをコピーする方法については、ヘルプで「コピー ファイル フォルダ」を検索してください。


オーディオ CD から曲をうまくインポートできない

iTunes でオーディオ CD が認識されないか、曲をうまくインポートできない場合は、次の点を確認してください：

  • iTunes でオーディオ CD が認識されない（[ソース] リストに表示されない）場合は、iTunes を終了してから、ハードディスク上の [Program Files] フォルダの [iTunes] フォルダにあるアプリケーションのアイコンをダブルクリックして、iTunes をもう一度開きます。デスクトップ上にある iTunes のショートカットからは開かないでください。iTunes で CD が認識された場合は、iTunes のショートカットを削除し、新しく作成します。
  • [編集] ＞ [設定] と選択し、[詳細] タブをクリックしてから、[インポート] をクリックします。[オーディオ CD の読み込み時にエラー訂正を使用する] チェックボックスにチェックマークが付いていない場合は、チェックマークを付けます。チェックマークが付いている場合は、チェックマークを外します。
  • 曲をうまくインポートできない場合は、お使いのコンピュータまたはドライブの製造元のサイトで、ファームウェアの更新を確認してください。お使いのコンピュータおよび CD または DVD ドライブに該当する更新がある場合はインストールします。
  • Windows またはお使いの CD または DVD ドライブの最新のソフトウェア更新を適用していることを確認してください。Windows の Web サイトと、お使いのコンピュータまたはドライブの製造元のサイトで、更新を確認します。また、ビデオカードとサウンドカードの最新のドライバを適用していることも確認します。
  • CD または DVD ドライブが複数ある場合は、各ドライブを使って iTunes を使用してみてください。
  • iTunes で CD ドライブに問題があるかどうかを確認するときは、[ヘルプ] ＞ [CD の診断を実行] と選択します。診断結果を理解するのに役立つ情報、および CD に関するその他のトラブルシューティングについては、アップルのサポートの Web サイトで該当する項目を参照してください：www.apple.com/jp/support/itunes/windows/cddiagnostics
  • オーディオ CD から曲をインポートするのに時間が長く（10 分以上）かかる場合は、CD に汚れや傷がある可能性があります。糸くずのない柔らかい布で CD を清掃してから、もう一度曲をインポートしてみます。

それでも曲をうまくインポートできない場合は、アップルのサポートの Web サイト（www.apple.com/jp/support/itunes）を参照してください。

Web サイトを見る


曲名が表示されない

iTunes に曲名が表示されない（[トラック 1]、[トラック 2] のように表示される）場合は、iTunes をインターネットに接続して曲の情報を検索することができます。

iTunes では、Gracenote CDDB（CD データベース）に接続して、曲やアルバムの名前を検索します。Gracenote CDDB を利用するには、インターネットに接続する必要があります。お使いのネットワークが HTTP プロキシを使用している場合は、[インターネットオプション] コントロールパネルの設定が適切であることを確認してください。

Gracenote CDDB で CD 情報を検索するには：

[ソース] リストで CD を選択し、[詳細] ＞ [CD トラック名を取得] と選択します。

インターネットに接続できない場合、iTunes が Gracenote CDDB に接続できない場合、または Gracenote CDDB にその CD に関する情報がない場合は、任意の曲情報を iTunes に入力することができます。


Podcast を登録できない

iTunes Music Store で Podcast の横にある [登録] ボタンをクリックすると、Podcast の最新のエピソードがダウンロードされます。Music Store で Podcast エピソードの横にある [エピソードを入手] ボタンをクリックすると、そのエピソードがダウンロードされます。

また、Podcast フィードの URL が分かっている場合は、それを使って Podcast を登録することもできます。[詳細] ＞ [Podcast を登録] と選択し、URL を入力します。

ダウンロードした Podcast および Podcast エピソードは、[ソース] リストで [Podcast] を選択して表示できます。

  • iTunes Music Store で [登録] または [エピソードを入手] ボタンをクリックしても Podcast エピソードが iTunes にダウンロードされない場合は、その Podcast を管理しているサーバーが停止しているかビジー状態になっている可能性があります。しばらくしてから、[ソース] リストで [Podcast] を選択し、右上にある [更新] ボタンをクリックして、もう一度試してみてください。
  • Podcast の URL を入力して Podcast を登録し、Podcast がダウンロードされない場合は、間違った URL を入力した可能性があります。Podcast の Web ページで正しい URL を確認してください。
  • インターネット上の Podcast では、iTunes が対応していないメディアまたはファイルタイプを使用していることがあります。

Podcast について詳しくは、www.apple.com/jp/support/itunes を参照してください。


インポートの設定を行う

曲のインポートに使用するエンコードフォーマットとその他の設定を選択します。


インポートオプションを選ぶ

iTunes では、曲のインポートに使用するエンコードフォーマット（AAC、MP3、Apple ロスレス・エンコーダ、AIFF、または WAV）とその他の設定を選択できます。選択したオプションによって、音質と曲ファイルのサイズが変わります（音質を高くすると、ファイルのサイズが大きくなります）。

  1. [編集] ＞ [設定] と選択し、ウィンドウの上部にある [詳細] タブをクリックして、[インポート] をクリックします。
  2. [インポート方法] ポップアップメニューから、エンコーダ（AAC、MP3、Apple ロスレス、AIFF、または WAV）を選びます。

    AAC または Apple ロスレスフォーマットでエンコードされた曲は、iTunes および Dock コネクタ付きの iPod で聴くことができます。別のプログラムまたは MP3 プレーヤーを使って音楽を聴く場合は、[MP3 エンコーダ] を選びます。

    インポートしている曲から高音質オーディオ CD を作成する場合は、Apple ロスレスまたは WAV を使用します。

  3. [設定] ポップアップメニューからビットレートを選びます（[Apple ロスレス・エンコーダ] を選んだ場合は使用できません）。通常は、既定値の選択が最適なビットレートになります。

    [MP3 エンコーダ] を選んだ場合、オーディオ CD を作成したり高音質のステレオスピーカーで音楽を聴いたりする予定があるときは、[設定] ポップアップメニューから [高音質] 設定を選びます。騒がしい環境で音楽を再生する場合は、[良音質] 設定を選びます。記憶容量に制限のあるポータブル MP3 プレーヤーで音楽を聴く場合は、[標準音質] 設定を使用すると、より多くの曲を装置に収めることができます。[良音質] 設定を選ぶと、1 分間の再生がほぼ 1 MB に相当するファイルが作成されます。

    ファイルのサイズと音質をより細かく制御したい場合は、[設定] ポップアップメニューから [カスタム] を選び、表示されるウィンドウでオプションを設定します。

選択したインポートの設定と使用されるハードディスクの容量の関係について詳しくは、ヘルプで「インポートの設定」を検索してください。


CD を自動的にインポートする／再生する

CD を挿入したときに自動的に曲を再生したり音楽ライブラリにインポートしたりするように、iTunes を設定できます。

  1. [編集] ＞ [設定] と選択します。
  2. [詳細] タブをクリックしてから、[インポート] をクリックします。
  3. [CD 挿入時] ポップアップメニューからオプションを選びます。

多数の CD をインポートする場合は、[曲のインポート後、CD を取り出す] を選びます。すべての曲がインポートされた CD はすぐに取り出されます。


インポートの設定とハードディスクの容量について

ライブラリにインポートするとき、曲はエンコードされてハードディスクに保存されます。ファイルが使用する容量は、曲によって、または iTunes の [設定] で選んだインポートの設定によって変わります。また、インポートの設定は、インポートした曲の音質にも影響します。ファイルのサイズが大きいとハードディスクを占める容量が大きくなりますが、一般的に音質は良くなります。

QuickTime 6.2 以降がインストールされている Macintosh コンピュータ、または Windows コンピュータを使用している場合、既定のエンコードフォーマットは MPEG-4 AAC です。MPEG-4 AAC は、オーディオ CD の音質に匹敵する圧縮フォーマットです。6.2 より前のバージョンの QuickTime がお使いの Mac にインストールされている場合、既定のフォーマットは MP3か、または iTunes の [設定] の [詳細] パネル（[インポート] セクション）で最後に選択したフォーマットになります。AAC ファイルは、iTunes、QuickTime をサポートするその他のアプリケーション、および iPod で再生できます。MP3 ファイルは、お使いのコンピュータまたはほとんどのデジタル音楽プレーヤーで再生できます。

AAC を使ってエンコードされたファイルは、同じビットレートまたはそれ以上のビットレートでエンコードされた MP3 ファイル以上の音質で再生されます。たとえば、128 kbps の AAC ファイルは、160 kbps の MP3 ファイル以上の音質で再生されます。AAC ファイルは、MP3 ファイルより低いビットレートで圧縮されるため、MP3 ファイルよりサイズが小さくなります。AAC ファイルを使うと、最も多くの音楽をハードディスクまたは iPod に保存できます。[良音質] の AAC 設定を選ぶと、1 分間の再生が通常 1 MB 未満のファイルが作成されます。[良音質] の MP3 設定を選ぶと、1 分間の再生がほぼ 1 MB に相当するファイルが作成されます。

AIFF および WAV エンコーダでは、曲は圧縮されません。AIFF および WAV は非常に高音質のファイルで、サイズは AAC または MP3 でエンコードしたときよりも数倍大きくなります。そのため、より多くのハードディスク容量が必要になります（CD 1 枚が約 650 MB、音楽 1 分間が約 10 MB になります）。Apple ロスレス・エンコーダを使ってインポートした曲の音質は AIFF や WAV と同じですが、サイズはほぼ半分になります（音楽 1 分間が約 5 MB になります）。ロスレス・エンコーダを使ってエンコードしたファイルは、iTunes、QuickTime をサポートするアプリケーション、および Dock コネクタ付きの iPod モデルで再生できます。

インポートしている曲から高音質オーディオ CD を作成する場合、最高の結果を得るためには Apple ロスレス・エンコーダまたは AIFF エンコーダの使用をお勧めします。（Apple ロスレス・エンコーダの場合は使用するハードディスクの容量が最小になりますが、AIFF ファイルの場合は再生できるアプリケーションが多くなります。）WAV エンコーダは、基本的には iTunes を使用していない Windows コンピュータまたは MP3 ソフトウェアがないコンピュータで使用するためのものです。iTunes に曲をインポートするときに Apple ロスレス、AIFF、または WAV フォーマットのどれを使っても、同じ数の曲をオーディオ CD に収めることができますが、Apple ロスレス・エンコーダを使うと、曲が占めるハードディスクの容量は少なくなります。


AIFF と WAV のカスタム・インポート・オプションについて

iTunes の [設定] の [詳細] パネル（[インポート] セクション）にあるインポートオプションを使用すると、インポートしたオーディオファイルの音質や、曲の保存に必要なディスク容量をきめ細かく制御できるようになります。AIFF または WAV エンコードを選んだ場合は、[設定] ポップアップメニューから [カスタム] を選んで、次のカスタム・インポート・オプションを設定することもできます：

[サンプルレート]：サンプルレートとは、音楽の波形を 1 秒間にデジタルデータとして取り込む回数のことです。サンプルレートが高くなるほど音質は向上しますが、ファイルサイズが大きくなります。必ず、オリジナルの音楽を保存するときに使用したサンプルレート以下のレートを選択してください。そうしないと、ディスク容量を不必要に使用することになります。たとえば、CD 音質は 44.100 kHz であるため、CD からのエンコードにこれ以上のレートを選択する必要はありません。一般に、オリジナル音楽と同じレートを使用する [自動] が最適な選択といえます。

[サンプルサイズ]：サンプルサイズとは、音楽をエンコードしたときに取り込んだ各サンプルの保存に必要なビット数のことです。サンプルサイズが大きくなるほど音質は向上しますが、ファイルサイズが大きくなります。

[チャンネル]：モノラルファイルはステレオファイルのほぼ半分のサイズになります。ステレオスピーカーがない場合やオーディオファイルがモノラルの場合は、[モノラル] が適しています。ヘッドフォンやステレオシステムを使って曲ファイルを聴く場合は、[ステレオ] または [自動] を選びます。[自動] を選択すると、すでにモノラルになっているトラックはモノラルファイルに変換され、ステレオになっているトラックはステレオファイルに変換されます。


MP3 のカスタム・インポート・オプションについて

iTunes の [設定] の [詳細] パネル（[インポート] セクション）にあるインポートオプションを使用すると、インポートしたオーディオファイルの音質や、曲の保存に必要なディスク容量をきめ細かく制御できるようになります。MP3 エンコードを選んだ場合は、[設定] ポップアップメニューから [カスタム] を選んで、次のカスタム・インポート・オプションを設定することもできます：

[ステレオビットレート]：[モノラル] または [ステレオ] のビットレート（単位は kbps）が高くなるほど音質は向上しますが、ファイルサイズが大きくなります。ステレオ MP3 ファイルの最も標準的なビットレートは 128 kbps です。音声を含むサウンドファイルでは、音楽とは反対にビットレートを低めに設定することをお勧めします。

[可変ビットレート（VBR）のエンコードを使う]：このオプションを設定すると、音楽の保存に使われるビット数が音楽の複雑さに応じて変化します。ファイルサイズを最小に保つために役立ちます。

[サンプルレート]：サンプルレートとは、音楽の波形を 1 秒間にデジタルデータとして取り込む回数のことです。サンプルレートが高くなるほど音質は向上しますが、ファイルサイズが大きくなります。必ず、オリジナルの音楽を保存するときに使用したサンプルレート以下のレートを選択してください。そうしないと、ディスク容量を不必要に使用することになります。たとえば、CD 音質は 44.100 kHz であるため、CD からのエンコードにこれ以上のレートを選択する必要はありません。一般に、オリジナル音楽と同じレートを使用する [自動] が最適な選択といえます。

[チャンネル]：モノラルファイルはステレオファイルのほぼ半分のサイズになります。ステレオスピーカーがない場合やオーディオファイルがモノラルの場合は、[モノラル] が適しています。ステレオシステムを使って MP3 ファイルを聴く場合は、[ステレオ] または [自動] を選びます。[自動] を選択すると、すでにモノラルになっているトラックはモノラル MP3 ファイルに変換され、ステレオになっているトラックはステレオ MP3 ファイルに変換されます。

[ステレオモード]：[通常] モードの場合、MP3 ファイルには右のステレオチャンネルに対応する 1 つのトラックと、左のステレオチャンネルに対応する 1 つのトラックが含まれます。多くの場合、2 つのチャンネルには関連する情報が含まれます。[ジョイントステレオ] モードでは、一方のチャンネルには両方のチャンネルに共通な情報を割り当て、もう一方のチャンネルには独自の情報を割り当てることができます。ビットレートが 128 kbps 以下である場合、このオプションによって、変換したオーディオの音質が向上することがあります。

[スマートエンコード調整]：このオプションを選ぶと、エンコード設定と音楽のソースが自動的に分析され、必要に応じて設定が変更されて、エンコードされたファイルの音質が最適化されます。

[10 Hz 未満の周波数帯域をフィルタリング]：聴こえない周波数にフィルタを適用することで、聴覚上音質を低下させることなくファイルのサイズが効率的に小さくなります。


AAC のカスタム・インポート・オプションについて

iTunes の [設定] の [詳細] パネル（[インポート] セクション）にあるインポートオプションを使用すると、インポートしたオーディオファイルの音質や、曲の保存に必要なディスク容量をきめ細かく制御できるようになります。QuickTime の 6.2 以降がインストールされた Macintosh コンピュータ、または Windows コンピュータの場合は、AAC（Advanced Audio Coding）エンコードを選ぶことができ、さらに [設定] ポップアップメニューから [カスタム] を選んで、次のカスタム・インポート・オプションも設定できます：

[ステレオビットレート]：[モノラル] または [ステレオ] のビットレート（単位は kbps）が高くなるほど音質は向上しますが、ファイルサイズが大きくなります。ステレオ AAC ファイルの最も標準的なビットレートは 128 kbps です。音声を含むサウンドファイルでは、音楽とは反対にビットレートを低めに設定することをお勧めします。

[サンプルレート]：サンプルレートとは、音楽の波形を 1 秒間にデジタルデータとして取り込む回数のことです。サンプルレートが高くなるほど音質は向上しますが、ファイルサイズが大きくなります。必ず、オリジナルの音楽を保存するときに使用したサンプルレート以下のレートを選択してください。そうしないと、ディスク容量を不必要に使用することになります。たとえば、CD 音質は 44.100 kHz であるため、CD からのエンコードにこれ以上のレートを選択する必要はありません。一般に、オリジナル音楽と同じレートを使用する [自動] が最適な選択といえます。

[チャンネル]：モノラルファイルはステレオファイルのほぼ半分のサイズになります。ステレオスピーカーがない場合やオーディオファイルがモノラルの場合は、[モノラル] が適しています。ヘッドフォンやステレオシステムを使って曲ファイルを聴く場合は、[ステレオ] または [自動] を選びます。[自動] を選択すると、すでにモノラルになっているトラックはモノラルファイルに変換され、ステレオになっているトラックはステレオファイルに変換されます。


保護者による受信規制

iTunes のラジオを使って聴くことのできるラジオ局や iTunes Music Store にある曲は、アップルが提供するものではなく、成人向けの内容が含まれる場合もあります。

インターネットラジオの受信規制：iTunes のラジオを使って聴くことのできるラジオ局は、アップルが提供するものではなく、成人向けの内容を放送する局もあります。これには、露骨な歌詞の曲や、成人向けのテーマや状況での対談、コメディなどが含まれます。

Music Store についての勧告：次の内容は、アメリカレコード協会の「保護者による受信規制」に関する Web サイト（www.riaa.com）に基づいて記述されています。

「保護者による受信規制」は、このロゴが付いているレコードに暴力、性的行為、薬物乱用などの好ましくない表現が含まれている可能性があることを消費者に通告するものです。保護者による自主的な規制が望まれます。

「保護者による受信規制」ラベルは、そのレコードが特定の聴取者にとって適切であるかどうかを決定するものではありません。このラベルは、子供向けのレコードを購入するときまたは自宅でレコードを聴くときに保護者が自主的に規制することが望ましいことを、保護者（消費者、小売業者、卸売業者を含みます）に対して「勧告」するものです。なお、このラベルを取り除くことはできません。

このラベルを適用することを決定する上で、次の点を考慮しています。

現代文化の倫理規範およびさまざまな保護者の選択の自由と考え方を考慮して、保護者が自分の子どもに聴かせたくないレコードであるかどうか。

それらの表現がどのような文脈で使われているかが非常に重要です。一部の語句、音、または表現が意識的に使われたり強調されている場合には、それらは保護者に不快感を与えることがありますが、他の背景表現のごく一部として出現したり歌詞の中で重要性が低い場合には、不快感を与えない場合もあります。

また、それらの素材を表現しているアーティストの雰囲気と、そのアーティストの聴衆の期待感も、重要になってきます。「保護者による受信規制」ラベルの適用を決定するときには、道徳に反する表現だけでなく、「暴力、性行為、または薬物乱用の表現」についても考慮する必要があります。

歌詞の意味は、多くの場合、解釈によって異なってきます。歌詞には、さまざまな意味があります。また、歌詞と演奏を個別に考えることはできません。同じ歌詞でも、付随する音楽が大音量で激しく演奏される場合と、小音量で静かに演奏される場合とでは、聴衆の受け取りかたは違ってきます。

このラベルを適用するための公式はありません。適用するにあたっては、感受性と常識が必要になってきます。使用される文脈、どのくらい頻繁に使用されるか、およびどのくらい強調されているかが、非常に重要です。特定の素材を文脈を切り離して取り上げたり、十分に解釈せずに問題にしても、それだけではこのラベルを適用する条件として不十分であると言えます。

ここで説明した指針は、商業的にリリースされる個別の曲だけでなく、さまざまなアルバム（CD、カセットなど、あらゆる形態のアルバムを含みます）全体にも適用されます。


インポートした曲が正しく再生されない

CD からインポートした曲を再生しているときに、はじけるようなノイズやカチカチというノイズが聞こえる場合は、お使いの CD ドライブで CD が正しく読み取られなかった可能性があります。iTunes の [設定] でエラー訂正を有効にして、曲をもう一度インポートしてみることをお勧めします。

CD からのインポート時にエラー訂正を有効にするには：

  1. [編集] ＞ [設定] と選択し、[詳細] タブをクリックしてから、[インポート] をクリックします。
  2. [オーディオ CD の読み込み時にエラー訂正を使用する] チェックボックスにチェックマークを付けます。
  3. 前に録音した曲が含まれている CD を挿入し、もう一度曲をインポートします。


音楽やビデオを購入する

iTunes Music Store で、曲、オーディオブック、およびビデオをブラウズ、検索、購入します。


iTunes Music Store について

iTunes Music Store を使うと、iTunes ライブラリに簡単に曲を追加できます。Music Store は、だれでもブラウズすることができ、販売されている曲についてはサンプルを聴くことができます。曲を購入したい場合は、Apple アカウントまたは AOL（America Online）アカウントの ID とパスワードを使ってサインインし、購入したい曲をクリックするだけです。[購入] をクリックすると、音楽がハードディスクにダウンロードされ、iTunes ライブラリにインポートされます。（音楽をすぐにダウンロードしないで、ショッピングカートに追加することもできます。また、iTunes のギフトカード、iTunes Music Card、アローアンス、または一部の国では PayPal アカウントを使って音楽を購入することもできます。）

Apple アカウントを持っていない場合は、iTunes Music Store で作成できます。または、Apple Store の Web サイト、.Mac、または iPhoto（Mac 版のみ）などの別のアプリケーションですでに Apple アカウントを設定している場合は、Music Store でもそのアカウントを使って買い物をすることができます。iTunes でアカウント情報を確認する必要があるのは、Music Store にはじめてサインインしたときだけです。

購入する音楽を聴くには、購入した音楽を再生できるようにお使いのコンピュータが認証されている必要があります。（認証とは、音楽の著作権を保護するための手段です。）はじめてアカウントを設定したときまたは購入した曲を再生するために、Apple ID または AOL ID とパスワードを入力したときに、コンピュータが認証されます。ただし、購入した音楽を聴くために認証できるコンピュータの数は、一度に 5 台です。コンピュータを売却したりこれ以上使用しなくなった場合は、新しいコンピュータを認証して購入した曲を聴けるように、古いコンピュータの認証を解除してください。

購入した曲は、CD 並みの音質で再生される MPEG-4 AAC（Advanced Audio Coding）フォーマットを使ってエンコードされます。iTunes と iPod で AAC ファイルを聴くことができます。購入した曲から作成した自分だけのオーディオ CD は、市販の CD プレーヤーでも聴くことができます。購入した曲を含むプレイリストから作成できるオーディオ CD のコピーは、最大 7 枚です。

曲のプレビューを聴くときなど、できるだけ高品質で再生する必要がある場合には、128 kbps 以上の高速ネットワーク接続を使ってダウンロードしてください。DSL、ケーブルモデム、または LAN（ローカル・エリア・ネットワーク）を使ってインターネットに接続することをお勧めします。

Music Store は、一部の国では利用できません。AOL アカウントを使ってサインインできるのは、米国および英国のお客様だけです。詳しくは、www.apple.com/jp/itunes/store を参照してください。

重要：すべての購入が確定されます。購入のボタンをクリックするごとに、Apple アカウントまたは AOL アカウントに指定したクレジットカードに対して購入した音楽の請求が発生します。

iTunes Music Store から音楽を購入して、他の人に贈り物として送ることもできます。詳しくは、[iTunes & Music Store ヘルプ] を参照してください。

Web サイトを見る


iTunes で Apple アカウントまたは AOL アカウントを設定する

iTunes Music Store から音楽を購入するには、Apple アカウントを設定するか、AOL（America Online）アカウントを持っている必要があります。

Apple Store の Web サイトまたは別のアプリケーションですでに Apple アカウントを設定している場合は、iTunes にサインインしてアカウント情報を確認するだけで音楽を購入できます。

AOL アカウントだけを使って音楽を購入したい場合は、Apple アカウントを設定する必要はありません。iTunes Music Store にサインインするときに AOL アカウント情報を確認するだけです。AOL アカウントを使ってサインインできるのは、米国および英国のお客様だけです。

iTunes Music Store は、一部の国でのみ利用できます。お住まいの国で Music Store を利用できない場合は、サインインしてアカウントを設定しようとするときに、メッセージが表示されます。詳しくは、www.apple.com/jp/itunes/store を参照してください。

  1. [ソース] リストで、[Music Store] をクリックします。
  2. Music Store の右上にある [アカウント] のボタンをクリックします。

    このコンピュータで iTunes Music Store にサインインしているユーザーがいない場合、このボタンは [サインイン] になっています。

    このコンピュータで iTunes Music Store にサインインしているユーザーがすでにいる場合は、メールアドレスに似た Apple ID が [アカウント] のボタンに表示されます。このボタンをクリックしてから、[サインアウト] をクリックします。次に、[サインイン] をクリックします。（Music Store に一度にサインインできるのは 1 人だけです。）

  3. Apple アカウントをまだ持っていない場合は、サインインウィンドウで [新規アカウントの作成] をクリックして、必要なアカウント情報を入力します。

    Apple アカウントまたは AOL アカウントをすでに持っている場合は、サインインウィンドウに ID とパスワードを入力してから、[サインイン] （[サインイン] ボタンが表示されていない場合は [アカウントを表示]）をクリックします。表示された画面でアカウント情報を確認します。

Web サイトを見る


PayPal アカウントを使って音楽やビデオを購入する

一部の国では、PayPal アカウントを使って iTunes Music Store から音楽を購入できます。

注記：PayPal アカウントに繰り入れるための資金として、銀行口座、他の人から振り込まれたお金、またはクレジットカードを利用できます。PayPal アカウントは、資金源に関係なく、iTunes Music Store で使用できます。

  • 決済方法として PayPal を使用する iTunes Music Store アカウントを新規作成するには、Music Store の右上にある [サインイン] ボタンをクリックしてから、[新規アカウントの作成] をクリックし、画面に表示される手順に従って操作します。クレジットカード情報を入力する画面が表示されたら、PayPal を決済方法として選び、画面に表示される手順に従って PayPal アカウントを確認します。最後の PayPal Web ページで [Return to Merchant] ボタンをクリックして、選択を確定してください。
  • 決済方法として PayPal を使用するように既存の iTunes Music Store アカウントを設定するには、アカウントにサインインして、右上にあるアカウント ID（メールアドレスに似ています）をクリックします。パスワードを入力して [アカウントを表示] をクリックします。次に、[クレジットカードの編集] をクリックし、PayPal を選択してから、画面に表示される手順に従って PayPal アカウントを確認します。最後の PayPal Web ページで [Return to Merchant] ボタンをクリックして、選択を確定してください。

PayPal の設定中に、既定の Web ブラウザを使用して PayPal の Web サイトにリダイレクトされます。PayPal アカウントの確認に問題がある場合は、別の Web ブラウザを使って PayPal にサインインしてみてください。


iTunes Music Store のサインイン／サインアウト

Apple アカウントを設定した後、または AOL アカウントを持っている場合は、iTunes Music Store にサインインして、音楽を購入したり、Apple アカウントまたは AOL アカウントの情報を表示して変更したり、購入履歴を確認したりできます。Music Store の利用が終わったときにサインアウトすれば、他のユーザーがコンピュータにアクセスしてそのアカウントを使って音楽を購入するのを防ぐことができます。

重要：iTunes で行った AOL アカウント情報の変更は、AOL サービス上の AOL アカウントには、適用されません。たとえば、iTunes でパスワードを変更したとしても、AOL サービスにログインするために使用するパスワードは変更されません。

  • サインインするには、[ソース] リストの [Music Store] をクリックしてから、右上隅の [アカウント] のボタンをクリックします。音楽の購入に使うアカウントに応じて、Apple ロゴまたは AOL ロゴの横にあるボタンをクリックし、Apple ID または AOL ID とパスワードを入力します。

    このコンピュータで Music Store にサインインしているユーザーがいない場合、[アカウント] のボタンは [サインイン] になっています。

    Music Store にサインインしているユーザーがすでにいる場合は、[アカウント] のボタンにアカウント名が表示されます。アカウント名をクリックし、現在表示されているアカウント ID に自分のアカウント ID を上書きし、パスワードを入力して [アカウントを表示] をクリックします。（すでにサインインしているユーザーは Music Store からサインアウトされます。Music Store に一度にサインインできるユーザーは 1 人だけです。）

  • サインアウトするには、[ソース] リストの [Music Store] をクリックしてから、右上隅の [アカウント] のボタンをクリックします。（[アカウント] ボタンには、サインインしているユーザーのアカウント ID が表示されています。）次に、[サインアウト] をクリックします。


iTunes Music Store で音楽およびその他の項目を検索する

iTunes Music Store をブラウズまたは検索して、探しているアルバム、曲、アーティスト、ビデオ、Podcast、オーディオブック、またはその他の項目を見つけることができます。

  • Music Store をブラウズするには、Music Store の左上にある [ジャンルを選ぶ] ポップアップメニューから音楽のジャンルを選び、Music Store の中央または右側にあるアルバムまたは曲のいずれかをクリックするか、ウィンドウの右上隅の [ブラウズ] ボタンをクリックします。
  • Music Store を検索するには、検索フィールドにアルバム、曲、アーティスト、または作曲者の名前を入力します。[ミュージック]、[オーディオブック]、[Podcast]、[ビデオ] などの項目のボタンが検索バーに表示されていて、それらの項目だけが検索されるように検索を絞り込みたい場合は、選択したい項目をクリックします。項目を組み合わせて検索するときは、[パワーサーチ] をクリックします。

    Music Store のホームに戻るには、Music Store の左上にあるホームボタンをクリックします。

アルバム情報の下に [アルバムを購入] ボタンではなく [Partial Album] が表示されている場合は、そのアルバム内の一部の曲が販売対象になっていません。購入できる曲を個別に購入するか、または何日か経ってから iTunes Music Store にアクセスして、アルバム全体が購入できるようになっているかどうか確認してみることができます。

目的の曲またはアルバムが見つからない場合は、販売対象になっていない可能性があります。iTunes Music Store のホームページにある [Requests & Feedback] リンクをクリックして、見つけられなかった曲またはアルバムをリクエストしてください。その後、何日か経ってから iTunes Music Store にアクセスして、その曲またはアルバムを購入できるかどうか確認してください。


音楽とビデオの購入について

1-Click またはショッピングカートを使って、iTunes Music Store から音楽やビデオを購入できます。既定では、1-Click が有効になっていますが、iTunes の [設定] の [Store] パネルで、1-Click またはショッピングカートのどちらを使うか選択できます。iTunes のアローアンス、ギフトカード、または iTunes Music Card を使って音楽やビデオを購入できます。

1-Click を使うと、iTunes Music Store で曲、ビデオ、またはアルバムの横にある購入ボタンをクリックしたときに、個々の曲、ビデオ、またはアルバムがすぐにライブラリにダウンロードされ、Apple アカウントまたは AOL アカウントに関連付けられているクレジットカードまたは PayPal アカウントに請求が発生します。また、購入した曲は自動的に [購入したもの] プレイリストに追加されます。

購入した音楽のダウンロードおよびクレジットカードまたは PayPal アカウントへの請求をすぐに行いたくない場合は、音楽をショッピングカートに追加して後で購入することもできます。ショッピングカートを使用しているときに曲やアルバムの横に表示されるボタンは、購入ボタンではなく、追加ボタンになります。カートに項目を追加して、カートに入っているすべての項目を購入してかまわないときは、[今すぐ購入] をクリックすると、それらの項目がただちにダウンロードされてクレジットカードまたは PayPal アカウントに請求が発生します。

iTunes Music Store のギフトカードまたは iTunes Music Card がある場合は、購入したい音楽を選ぶ前にギフトカードまたはカードの番号を入力するだけです。または、iTunes Music Store のアローアンスがある場合は、Music Store にサインインして、アローアンスをいくら使用できるか確認できます。

重要：すべての購入が確定されます。1-Click またはショッピングカートのどちらを使った場合でも、購入ボタンをクリックするたびに、Apple アカウントまたは AOL アカウントに関連付けられているクレジットカードに対して購入した音楽の請求が発生します。購入のキャンセルや購入品の払い戻しはできません。アローアンス、ギフトカード、または iTunes Music Card を使う場合は、[購入] をクリックするたびに購入額が残高から差し引かれます。

購入した音楽のダウンロードが完了する前に iTunes を閉じるかコンピュータを再起動した場合は、次回 iTunes を開いたときにダウンロードが再開されます。追加料金は不要です。再開されない場合は、[詳細] ＞ [購入した音楽を確認] と選択します。


1-Click を使って音楽やビデオを購入する

インターネットに接続し、Apple アカウントまたは AOL アカウントを持っている場合は、iTunes Music Store から個々の曲、ビデオ、またはアルバム全体を購入できます。（Apple アカウントを持っていない場合は、音楽を購入するときにアカウントを設定できます。）

既定では、1-Click を使って音楽を購入するように設定されています。1-Click を使って音楽を購入すると、iTunes 用の Apple アカウントまたは AOL アカウントに指定したクレジットカードにすぐに請求が発生し、iTunes ライブラリにダウンロードされ、[購入したもの] プレイリストに追加されます。ショッピングカートも使用できます。詳しくは、[iTunes & Music Store ヘルプ] を参照してください。

重要：すべての購入が確定されます。ボタンをクリックして購入した曲またはアルバムはキャンセルできません。購入ボタンをクリックするたびに、クレジットカードまたは PayPal アカウントに請求が発生します。

  1. [編集] ＞ [設定] と選択します。
  2. ウィンドウの上部にある [Store] ボタンをクリックし、[1-Click を使って購入およびダウンロードする] が選択されていることを確認します。
  3. [ソース] リストで [Music Store] をクリックしてから、購入したい曲、ビデオ、またはアルバムを探します。

    曲をダブルクリックすると、その曲の一部を試聴することができます。（128 kbps 未満のネットワーク接続を利用している場合は、[編集] ＞ [設定] と選択し、[Store] パネルの [再生を行う前にプレビューを完全に読み込む] チェックボックスにチェックマークを付けます。）

    アルバム情報の下に [アルバムを購入] ボタンではなく [Partial Album] が表示されている場合は、そのアルバム内の一部の曲が販売対象になっていません。購入できる曲を個別に購入するか、または何日か経ってから iTunes Music Store にアクセスして、アルバム全体が購入できるようになっているかどうか確認してみることができます。

    [ソース] リストに [Music Store] が表示されない場合は、お住まいの国で Music Store を利用できない可能性があります。詳しくは、www.apple.com/jp/itunes を参照してください。

  4. [曲を購入]、[ビデオを購入]、または [アルバムを購入] をクリックします。

    Apple アカウントまたは AOL アカウントを持っていて、このコンピュータで Music Store にまだサインインしていない場合は、サインインを求められます。サインインすると、Apple アカウントまたは AOL アカウントに請求が発生し、音楽がハードディスクにダウンロードされます。この時点ではじめて iTunes でこのアカウントを使用するのであれば、音楽がダウンロードされる前に、アカウント情報を確認する必要があります。

    注記：AOL アカウントを使ってサインインできるのは、米国および英国のお客様だけです。AOL アカウントを使用している場合、iTunes で音楽を購入する際に使用するクレジットカードの種類を iTunes Music Store で利用できるものに変更する必要がある場合があります。iTunes で使用するためにクレジットカードを変更しても、AOL サービスで表示されるお持ちの AOL アカウント用のクレジットカードは、変更されません。

    Apple アカウントを持っていない場合は、[アカウント] サインインウィンドウで [新規アカウントの作成] をクリックします。

    すでにサインインしている場合は、曲がハードディスクにダウンロードされ、Apple アカウントまたは AOL アカウントに指定したクレジットカードまたは PayPal アカウントに請求が発生します。

購入が完了すると、購入情報を通知するメールが送られます。このメールは、購入記録として印刷または保存しておいてください。

購入した音楽のダウンロードが完了する前に iTunes を閉じるかコンピュータを再起動した場合は、次回 iTunes を開いたときにダウンロードが再開されます。追加料金は不要です。再開されない場合は、[詳細] ＞ [購入した音楽を確認] と選択します。

[マイミュージック] フォルダにある [iTunes] フォルダ内の音楽ファイルは、外付けハードディスクまたはその他のメディアにコピーして、定期的にバックアップしてください。ハードディスクが壊れたり、購入した音楽がなくなってしまった場合に、ライブラリを元に戻すには、すべての曲を再度インポートし、購入済みの音楽やその他の項目の場合はもう一度購入する必要があります。購入した曲からオーディオ CD を作成して、市販の CD プレーヤーで聴くこともできます。


ショッピングカートを使って音楽やビデオを購入する

既定では、クリックして iTunes Music Store から曲、ビデオ、またはアルバムを購入すると、すぐに音楽やビデオがダウンロードされ、Apple アカウントまたは AOL アカウントに指定したクレジットカードまたは PayPal アカウントに請求が発生します。iTunes では、購入したい音楽をショッピングカートに追加し（すぐにダウンロードする代わりに）、好きな時に音楽をまとめて購入およびダウンロードするまで待つこともできます。

重要：すべての購入が確定されます。ショッピングカート内の音楽を購入するボタンをクリックした後で、購入をキャンセルすることはできません。[今すぐ購入] ボタンをクリックするたびに、クレジットカードまたは PayPal アカウントに請求が発生します。

  1. [編集] ＞ [設定] と選択します。
  2. ウィンドウの上部にある [Store] タブをクリックし、[ショッピングカートを使って購入する] を選びます。

    ショッピングカートは、[ソース] リストの [Music Store] の下に表示されます。[Music Store] の左側にある三角形をクリックして、ショッピングカートを隠したり表示したりできます。

  3. [ソース] リストで [Music Store] をクリックしてから、ショッピングカートに追加したい曲、ビデオ、またはアルバムを探します。

    曲をダブルクリックすると、その曲の一部を試聴することができます。（128 kbps 未満のネットワーク接続を利用している場合は、[編集] ＞ [設定] と選択し、[Store] パネルの [再生を行う前にプレビューを完全に読み込む] チェックボックスにチェックマークを付けます。）

    アルバム情報の下に [アルバムを購入] ボタンではなく [Partial Album] が表示されている場合は、そのアルバム内の一部の曲が販売対象になっていません。購入できる曲を個別に購入するか、または何日か経ってから iTunes Music Store にアクセスして、アルバム全体が購入できるようになっているかどうか確認してみることができます。

    [ソース] リストに [Music Store] が表示されない場合は、お住まいの国で Music Store を利用できない可能性があります。詳しくは、www.apple.com/jp/itunes を参照してください。

  4. ショッピングカートに音楽を追加するときは、[曲を追加]、[ビデオを追加]、または [アルバムを追加] をクリックします。

    追加した音楽は、購入およびダウンロードするまでカートに保管されます。

  5. カート内の音楽を購入することに決めたら、[ソース] リストで [ショッピングカート] をクリックし、カートの右下にある [今すぐ購入] ボタンをクリックします。

    ショッピングカートが表示されない場合は、[ソース] リストの [Music Store] の横にある三角形をクリックします。

    すでに Music Store にサインインしている場合は、曲がハードディスクにダウンロードされて [購入したもの] プレイリストに追加され、Apple アカウントまたは AOL アカウントに指定したクレジットカードまたは PayPal アカウントに請求が発生します。

    Apple アカウントまたは AOL アカウントを持っていて、まだサインインしていない場合は、サインインを求められます。サインインすると、音楽がハードディスクにダウンロードされて [購入したもの] プレイリストに追加され、Apple アカウントまたは AOL アカウントに請求が発生します。この時点ではじめて iTunes でこのアカウントを使用するのであれば、音楽がダウンロードされる前に、アカウント情報を確認する必要があります。

    Apple アカウントを持っていない場合は、[アカウント] サインインウィンドウで [新規アカウントの作成] をクリックします。

    注記：AOL アカウントを使ってサインインできるのは、米国および英国のお客様だけです。AOL アカウントを使用している場合、iTunes で音楽を購入する際に使用するクレジットカードの種類を iTunes Music Store で利用できるものに変更する必要がある場合があります。iTunes で使用するためにクレジットカードを変更しても、AOL サービスで表示されるお持ちの AOL アカウント用のクレジットカードは、変更されません。

購入が完了すると、購入情報を通知するメールが送られます。このメールは、購入記録として印刷または保存しておいてください。

購入した音楽のダウンロードが完了する前に iTunes を閉じるかコンピュータを再起動した場合は、次回 iTunes を開いたときにダウンロードが再開されます。追加料金は不要です。再開されない場合は、[詳細] ＞ [購入した音楽を確認] と選択します。

[マイミュージック] フォルダにある [iTunes] フォルダ内の音楽ファイルは、外付けハードディスクまたはその他のメディアにコピーして、定期的にバックアップしてください。ハードディスクが壊れたり、購入した音楽がなくなってしまった場合に、ライブラリを元に戻すには、すべての曲を再度インポートし、購入済みの音楽やその他の項目の場合はもう一度購入する必要があります。購入した曲からオーディオ CD を作成して、市販の CD プレーヤーで聴くこともできます。


iTunes のアローアンス、ギフトカード、または iTunes Music Card を使って音楽やビデオを購入する

iTunes Music Store のアローアンス、ギフトカード、または iTunes Music Card を受け取った場合は、それを使って曲、ビデオ、またはオーディオブックを iTunes Music Store から購入できます。

ギフトカードを使用できるのは、ギフトカードを購入した国の iTunes Music Store だけです。

  • iTunes のギフトカードまたは iTunes Music Card を使うには、[ソース] リストの [Music Store] をクリックし、[ギフトカード] または [iTunes Music Card] をクリックして、画面に表示される手順に従って操作します。

    Apple アカウントまたは AOL アカウントを持っていない場合、ギフトカードまたは iTunes Music Card を使うには、Apple アカウントまたは AOL アカウントを作成する必要があります。ギフトカードまたは iTunes Music Card だけを使いたい場合は、クレジットカード情報を入力する必要はありません。

  • アローアンスを使うには、[ソース] リストの [Music Store] を選択し、右上の [アカウント] のボタンをクリックして Music Store にサインインします。

アカウントで利用できる額は、アカウント名の右側に表示されます。[購入] ボタンをクリックして音楽を購入すると、額は残高を示すようになります。

iTunes Music Store の iTunes Music Card を購入できる場所については、iTunes の Web サイト（www.apple.com/jp/itunes）を参照してください。

特定の曲、アルバム、およびオーディオブックをギフトとしてプレゼントすることもできます。詳しくは、[iTunes & Music Store ヘルプ] を参照してください。


iTunes Music Store の項目を予約注文する

iTunes Music Store の曲やアルバムなどの項目を予約注文できることがあります。その項目を購入することを予約しておけば、入手可能になったときにダウンロードできます。

  • 項目を予約注文するには、その項目の横にある [予約注文] ボタンをクリックします。その項目がダウンロードできるようになると、iTunes Music Store アカウントに設定したメールアドレスにメールが送られます。ダウンロードするまで、その項目の料金は請求されません。
  • 予約注文した項目をダウンロードするには、その項目がダウンロードできるようになったときに受け取ったメール通知に記載されているリンクをクリックします。または、iTunes を開き、[詳細] ＞ [購入したものを確認] と選択します。
  • リリース前の予約注文を確認またはキャンセルしたり、リリース予定日を確認したりするには、iTunes Music Store アカウントにサインインし、[予約注文を管理] ボタンをクリックします。

予約注文した項目が通常の手続きで購入できる状態になっても、すぐにダウンロードできないこともあります。通常の手続きで購入できる状態になった日のうちに、ダウンロードできる状態になったことを知らせるメールが送られます。

注記：予約注文できるアルバムまたはその他のコレクションに、すぐに入手できる曲が含まれていることがあります。そのようなアルバムを予約注文した場合、入手できる曲はダウンロードされ、その曲についてのみ料金が請求されます。アルバムの残りの曲がダウンロードできるようになると、メール通知が送られます。残りの曲をダウンロードすると、購入したアルバムの残りの曲について料金が請求されます。


ウィッシュリストを作成する

iTunes Music Store にある曲のプレビューをプレイリストに追加できます。後日購入したい曲の「ウィッシュリスト」を作成するときに、この操作を行うことができます。

  1. [ソース] リストで [Music Store] をクリックしてから、「ウィッシュリスト」に追加したい曲を探します。
  2. 曲のプレビューを Music Store から [ソース] リストのプレイリストにドラッグします。

    新しいプレイリストを作成して、「ウィッシュリスト」の曲を入れることができます。

    プレイリストにドラッグできるのは個々の曲のプレビューだけです。曲またはアルバムへのリンク、アルバムカバー、またはオーディオブックのプレビューをドラッグすることはできません。

曲のプレビューを聴いたり、購入ボタンをクリックしてプレイリストから直接曲を購入したりできます。また、プレイリストの列にある矢印をクリックすると、Music Store の曲、アルバム、またはアーティストのページにすばやく移動できます。

プレイリストの購入ボタンを使って曲を購入すると、その曲が iTunes のライブラリにダウンロードされ、[購入したもの] プレイリストにコピーが作成されます。「ウィッシュリスト」のプレイリストにも曲が残りますが、その曲をダブルクリックすると、プレビューだけでなく曲全体が再生され、曲の価格が表示されなくなります。


iTunes Music Store をうまく使えない

iTunes Music Store をブラウズしたり、サインインしたり、音楽を購入したりできない場合は、次の点を確認してください：

  • お住まいの国で iTunes Music Store が利用できることを確認します。詳しくは、www.apple.com/jp/itunes を参照してください。
  • コンピュータから Music Store に接続できないというメッセージが表示される場合は、[ソース] リスト内の別の項目をクリックし、もう一度 [Music Store] をクリックしてください。それでも接続できない場合は、インターネット接続に問題がないか確認してください。Web ブラウザを開いて、別の Web サイトを参照してください。インターネット接続に問題がない場合は、Music Store の問題が発生している可能性があります。しばらくしてからもう一度 Music Store にアクセスしてください。
  • [日付と時刻] コントロールパネルで、コンピュータの日付、時刻、および時間帯が正しく設定されていることを確認します。
  • AOL アカウントを使って Music Store にうまくサインインできない場合は、お使いの AOL アカウントがお住まいの国の Music Store で使用できない可能性があります。AOL アカウントを使ってサインインできるのは、米国および英国のお客様だけです。
  • Apple アカウントまたは AOL アカウント情報に問題がないことを確認します。情報を確認または修正するときは、Music Store にサインインし、[アカウント] ボタンをクリックして、アカウント情報を表示します。[アカウント情報を編集] または [クレジットカードの編集] をクリックして、入力されている情報が正しく、必要な項目がすべて入力されていることを確認します。
  • Apple アカウントまたは AOL アカウント情報を表示して、過去の購入について問題を修正する必要がないかどうかを確認してください。その問題を修正するまで、音楽は購入できません。
  • 目的の曲またはアルバムが見つからない場合は、販売対象になっていない可能性があります。iTunes Music Store のホームページにある [Requests & Feedback] ボタンをクリックして、見つけられなかった曲またはアルバムをリクエストしてください。その後、何日か経ってから iTunes Music Store にアクセスして、その曲またはアルバムを購入できるかどうか確認してください。
  • Music Store にサインインするときまたは Music Store を使用するときに、エラーメッセージが表示される場合は、インストールされているほかのソフトウェアと競合しているか、コンピュータの設定のいくつかを確認する必要があることがあります。詳しくは、アップルのサポートの Web サイトで次の項目を参照してください：www.info.apple.com/kbnum/n93431-ja

それでも Music Store で音楽を購入できないか Music Store をうまく使えない場合は、[ヘルプ] ＞ [Music Store カスタマサービス] と選択してください。該当する答えが見つからない場合は、Web サイトにあるフォームを使って問題を説明してください。


ほかの人のために音楽を購入する

子供用の音楽アローアンスを設定したり、ギフトカードをプレゼントしたり、特定の曲を贈り物としてプレゼントしたりします。


iTunes のアローアンスを設定する

家族や友人が毎月 Music Store から音楽を購入すると、お使いの Apple アカウントまたは AOL アカウントに指定したクレジットカードに請求が発生するように iTunes Music Store のアローアンスを設定できます。

アローアンスを贈る相手のコンピュータには iTunes 4.7 以降がインストールされていて、受取人は同じ国に住んでいる必要があります。受取人が Apple アカウントを持っている必要もあります（アローアンスを設定するときに受取人に代わって Apple アカウントを設定できます）。

[ソース] リストで [Music Store] を選び、[アローアンス] リンクをクリックして、画面に表示される手順に従って操作します。

アローアンスの額の変更、またはアローアンスの停止は、いつでもできます。Music Store にサインインして、[アカウントを表示] をクリックするだけです。

受取人は、アローアンスを使って iTunes Music Store で何でも購入できます。使用されなかった残高は、受取人が次回 Music Store で購入するまで保管されます。

iTunes の一定額のギフトカードを購入して、メールまたは郵便で友人や家族に送ることもできます。詳しくは、[iTunes & Music Store ヘルプ] を参照してください。


音楽を贈り物としてプレゼントする

iTunes Music Store アカウントがあれば、iTunes Music Store から購入した曲またはその他の項目を贈り物としてプレゼントできます。プレイリストまたは iTunes Music Store から項目をプレゼントできます。

  • プレイリストから曲またはその他の項目をプレゼントするときは、それらの項目をプレイリストにドラッグして、プレイリストの右側にある矢印をクリックします。[プレイリストをプレゼント] をクリックし、画面に表示される手順に従って操作します。

    ヒント：曲を持っていない場合でも、iTunes Music Store から曲やその他の項目をプレイリストにドラッグして、贈り物としてプレゼントできます。プレイリストにドラッグした曲は、プレビューを 30 秒間再生できます。曲を贈り物として受け取ったユーザーは、曲全体を再生できます。

  • iTunes Music Store の曲をプレゼントするときは、アルバムのページに移動し、[ギフトを贈る] リンクをクリックします。アルバム全体をプレゼントする場合は、アルバムカバーの横にある [アルバムを贈る] ボタンをクリックします。1 つ以上の曲をプレゼントする場合は、プレゼントしたい曲の横にある [曲を贈る] チェックボックスを選択して、ウィンドウの下部にある [選択された曲を贈る] ボタンをクリックします。次に、画面に表示される手順に従って操作します。

プレイリストに含まれる曲のうち、iTunes Music Store で購入できるものが、指定した人にプレゼントされます。その通知を受け取った人は、Music Store から曲をダウンロードできます。


ギフトカードを送る

iTunes の一定額のギフトカードを購入して、メールまたは郵便でだれかに送ることができます。また、iTunes Music Store のプレゼントとして使えるプリペイド式の iTunes Music Card を、精選された小売業者から購入することもできます。

ギフトカードまたは iTunes Music Card の受取人のコンピュータには iTunes 4 以降がインストールされていて、受取人は同じ国に住んでいる必要があります。

  • ギフトカードを購入するには、[ソース] リストで [Music Store] を選び、[ギフトカード]（[ジャンルを選ぶ] ポップアップメニューの下にあります）をクリックします。次に、画面に表示される手順に従って操作します。
  • iTunes Music Store の iTunes Music Card を購入できる場所については、iTunes の Web サイト（www.apple.com/jp/itunes）を参照してください。

受取人は、ギフトカードまたは iTunes Music Card を使って iTunes Music Store で何でも購入できます。使用されなかった残高は、受取人が次回 Music Store で購入するまで保管されます。

家族や友人が毎月 Music Store から音楽を購入すると、お使いの Apple アカウントまたは AOL アカウントに指定したクレジットカードに請求が発生するように iTunes Music Store のアローアンスを設定することもできます。また、指定した曲、アルバム、およびオーディオブックをギフトとしてプレゼントすることもできます。詳しくは、[iTunes & Music Store ヘルプ] を参照してください。


iTunes Music Store アカウントを管理する

購入履歴を確認したり、Music Store 設定を更新したりします。


購入した音楽をすべてダウンロードしたかどうかを確認する

iTunes Music Store から購入した音楽、ビデオ、およびその他の項目をすべてダウンロードしたかどうかを確認できます。ダウンロードが中断された場合は、確認することをお勧めします。

  1. [詳細] ＞ [購入した音楽を確認] と選択します。
  2. iTunes Music Store アカウントの ID とパスワードを入力し、[確認] をクリックします。

購入してまだダウンロードしていない音楽がある場合は、ダウンロードが開始されます。

購入した音楽を確認するには、インターネットに接続する必要があります。

注記：[購入したもの] プレイリストは、Music Store から購入したすべての音楽およびその他の項目の記録ではありません。音楽およびその他の項目を新しく購入すると、[購入したもの] プレイリストに追加されますが、他のプレイリストと同様に、[購入したもの] プレイリスト内の項目は追加したり取り除いたりできます。

今までに購入したすべての項目のリストは、Music Store で確認できます。


購入の履歴を確認する

iTunes Music Store から購入した曲のリストを確認できます。

  1. [ソース] リストで、[Music Store] をクリックします。
  2. Music Store にサインインしていない場合は、[アカウント] のボタンをクリックし、確認したいアカウントに応じて Apple か AOL を選んで、Apple ID または AOL ID とパスワードを入力します。
  3. [アカウント] ボタン（お持ちの ID が表示されます）をもう一度クリックし、パスワードを入力してから、[アカウントを表示] をクリックします。
  4. [アカウント情報] ウィンドウで、[購入履歴] をクリックします。

    購入の履歴には、このアカウントを使って購入した音楽が購入日時の降順に表示されます。以前の購入の詳しい情報を表示するときは、注文日の左にある矢印をクリックします。

購入履歴または支払状況について不明な点がある場合は、[ヘルプ] ＞ [iTunes & Music Store のサービスとサポート] と選択してから、[iTunes Music Store のカスタマサービス] リンクをクリックしてください。


iTunes Music Store に含まれる露骨なコンテンツへのアクセスを制限する

コンピュータの管理者アクセス権を持っている場合は、iTunes の [設定] の [ペアレンタルコントロール] パネルを使って、iTunes Music Store に含まれる露骨なコンテンツへのアクセスを制限できます。Music Store のユーザーは、露骨なコンテンツが含まれると見なされた曲およびその他の項目をプレビューまたは購入できなくなります。

  1. [編集] ＞ [設定] と選択し、[ペアレンタルコントロール] タブをクリックします。
  2. 管理者パスワードが必要な場合は、カギをクリックして管理者パスワードを入力します。
  3. [露骨な内容を制限する] を選択します。
  4. カギをもう一度クリックします。

    注記：iTunes Music Store に含まれる露骨なコンテンツへのアクセスをパスワードで保護するには、Windows XP を使用している必要があります。Windows 2000 を使用している場合でも、アクセスを無効にすることができます。ただし、アクセスを再度有効にするときのパスワードは必要ありません。

パスワードは厳重に保護してください。コンピュータの管理者パスワードを知っていれば、どのようなユーザーでもペアレンタルコントロールの設定を変更できます。


Apple アカウントまたは AOL アカウント情報を変更する

Apple アカウントの ID、パスワード、または支払情報はいつでも変更することができます。iTunes を使っているときに Apple アカウントに変更を加えると、その Apple アカウントを使っている他のアプリケーション（Apple Store Web サイトなど）でもその変更が認識されます。

iTunes で AOL アカウント情報を変更することもできますが、iTunes で行った AOL アカウントの変更は、AOL サービス上の AOL アカウントには、転送されません。たとえば、iTunes でパスワードを変更したとしても、AOL サービスにログインするために使用するパスワードは変更されません。

  1. [ソース] リストで、[Music Store] をクリックします。
  2. Music Store にサインインしていない場合は、[アカウント] のボタンをクリックし、変更したいアカウントに応じて Apple か AOL ロゴをクリックした後、Apple ID または AOL ID とパスワードを入力します。
  3. [アカウント] のボタン（お持ちの Apple ID が表示されます）をもう一度クリックし、パスワードを入力してから、[アカウントを表示] をクリックします。
  4. ID、パスワード、または本人であることを確認するための質問と答えを変更するときは、[アカウント情報を編集] をクリックします。変更を行ったら、[終了] をクリックします。
  5. 名前、請求先、またはクレジットカード情報を変更するときは、[クレジットカードの編集] をクリックします。変更を行ったら、[終了] をクリックします。

    変更はすぐに反映され、次回以降に iTunes Music Store で買い物をしたときに適用されます。

iTunes で Apple アカウントを変更した場合は、次回他のアプリケーションでその Apple アカウントを使用するときに、請求に関する情報の確認を求められます。


Apple アカウントまたは AOL アカウントについて

iTunes Music Store から音楽を購入するには、Apple アカウントまたは AOL（America Online）アカウントが必要です。アカウントには、名前、住所、および支払情報が保存されます。iTunes Music Store で音楽を購入すると、アカウントの設定時に入力したクレジットカード番号に請求が発生します。

iTunes で新規 Apple アカウントを作成できます。または、Apple Store の Web サイト、または iPhoto（Mac 版のみ）などの別のアプリケーションですでに Apple アカウントを作成している場合は、iTunes でもそのアカウントを使って音楽を購入することができます。AOL アカウントを作成する場合には、AOL の Web サイトにアクセスする必要があります。どちらのアカウントでも、音楽をダウンロードする前に Music Store にサインインして、iTunes でアカウント情報を確認する必要があります。

iTunes を使って Apple アカウントに変更を加えると、その Apple アカウントを使う他のアプリケーションでもその変更が認識されます。ただし、iTunes でアカウント情報を変更した場合は、次回他のアプリケーションでその Apple アカウントを使って商品を購入するときに、変更の確認を求められます。

iTunes で行った AOL アカウント情報の変更は、AOL サービス上の AOL アカウントには、転送されません。たとえば、iTunes でパスワードを変更したとしても、AOL サービスにログインするために使用するパスワードは変更されません。同様に、iTunes Music Store にサインインし、アカウント情報を確認した後で、AOL Web サイトで AOL アカウント情報を変更したとしても、iTunes の AOL アカウントには転送されません。

Apple アカウントまたは AOL アカウントに問題が発生した場合は、[ヘルプ] ＞ [iTunes & Music Store のサービスとサポート] と選択してください。


ID とパスワードについて

Apple または AOL ID とパスワードは、Music Store アカウントの重要な情報です。iTunes Music Store にサインインして音楽を購入したり、購入した音楽を再生したりするときは、ID とパスワードを使います。

Apple ID には、「hiro_sato@mac.com」など、有効なメールアドレスを使う必要があります。パスワードには、6 文字以上の英数字（大文字と小文字が区別されます）を使う必要があります。

iTunes で ID とパスワードを作成または確認するときに、他の人が簡単に答えることができない質問と答えを入力することもできます。パスワードを忘れた場合は、この質問に答える必要があります。質問に正しく答えると（アカウント情報に入力した答えと正確に一致する必要があります）、現在のパスワードが記入されたメールが返信され、そのパスワードを使ってサインインできます。また、iTunes にパスワードを記憶させておくこともできます。その場合は、パスワードを確認するメッセージが表示されたときに、[購入のパスワードを記憶する] チェックボックスにチェックマークを付けます。

Apple アカウントパスワードは、いつでも変更できます（サインインして [アカウントを表示] をクリックします）。iTunes を使っているときに Apple アカウントに変更を加えると、その Apple アカウントを使っている他のアプリケーション（オンライン Apple Store など）でもその変更が認識されます。他のアプリケーションで次にその Apple アカウントを使って買い物をするときに、情報の確認を求められることがあります。

iTunes で AOL アカウント情報を変更することもできますが、iTunes で行った AOL アカウントの変更は、AOL サービス上の AOL アカウントには、転送されません。たとえば、iTunes でパスワードを変更したとしても、AOL サービスにログインするために使用するパスワードは変更されません。

AOL アカウントの ID とパスワードについて詳しくは、www.jp.aol.com にアクセスしてください。


認証と認証の解除について

iTunes Music Store から購入した音楽は、複数のコンピュータで聴くことができます。購入した曲を再生すると、そのコンピュータは「認証」され、同じ Apple アカウントまたは AOL アカウントを使って購入した音楽を再生できるようになります。（認証とは、音楽の著作権を保護するための手段です。）

購入した音楽を再生できるように 5 台のコンピュータをいったん認証したら、すでに認証したコンピュータのうちのいずれかでアカウントの認証を解除するまで、購入した音楽を 6 台目のコンピュータで聴くことはできません。認証を解除したコンピュータでは、そのアカウントを使って購入した音楽を聴くことができなくなります。コンピュータを認証する場合またはコンピュータの認証を解除する場合は、コンピュータがインターネットに接続されている必要があります。

コンピュータを売却したり今後使わない予定の場合は、そのコンピュータにアクセスできなくなる前に認証を解除してください。

複数の Apple アカウントまたは AOL アカウントで購入した音楽を再生できるように各コンピュータを認証することもできます。たとえば、家族で 1 台のコンピュータを共有し、Apple アカウントを個別に持っている場合は、家族のそれぞれが自分のアカウントで購入した音楽を再生できるようにコンピュータを認証するかどうかを選択できます。同様に、複数のユーザーが同じコンピュータとアカウントを共有して、そのアカウントで購入した曲の認証のうち 1 つだけを使うこともできます。


コンピュータを認証する／コンピュータの認証を解除する

iTunes Music Store で購入したファイルを再生するために、複数のコンピュータ（Macintosh または Windows、あるいはその両方）を認証できます。コンピュータの認証を解除すると、購入した音楽または朗読テキストファイルをそのコンピュータで再生できなくなり、別のコンピュータに認証を変更することができます。この操作は、コンピュータを売却して、購入したファイルを新しいコンピュータで聴く場合などに行います。また、コンピュータの認証を解除して、Audible の Web サイトからダウンロードした Audible 朗読テキストファイルを再生できないようにすることもできます。

コンピュータを認証する場合またはコンピュータの認証を解除する場合は、コンピュータがインターネットに接続されている必要があります。

  • iTunes Music Store から購入した曲または朗読テキストファイルを再生するコンピュータを認証するには、ライブラリまたは [購入したもの] プレイリストでその項目を選択し、再生ボタンをクリックします。

    Apple アカウントを使って購入した曲を再生できるようにそのコンピュータがすでに認証されている場合は、曲が再生されます。

    Apple アカウントを使って購入した曲の再生を認証されていない場合は、Apple ID とパスワードを入力するように求められます。曲の購入に使ったアカウントの ID とパスワードを入力します。

    すでに他の 5 台のコンピュータで購入した音楽の再生を認証している場合は、すでに認証しているコンピュータのうちのいずれかの認証を解除するまで、このコンピュータでは曲を再生できません。

  • iTunes Music Store から購入した曲または朗読テキストファイルを再生するコンピュータの認証を解除するには、[詳細] ＞ [アカウントの認証を解除] と選択します。次に、[Music Store アカウントの認証を解除] を選び、Apple ID または AOL ID とパスワードを入力します。

    コンピュータの認証をうまく解除できない場合は、Music Store の支払いに関するサポートの Web ページ（www.apple.com/jp/support/itunes/musicstore/authorization）を参照してください。

  • Audible の Web サイトから購入した朗読テキストファイルを再生するコンピュータの認証を解除するには、[詳細] ＞ [コンピュータの認証を解除] と選択します。次に、[Audible アカウントの認証を解除] を選び、[OK] をクリックします。

5 台のコンピュータが認証済みの場合には、お使いのアカウントにサインインして、すべてのコンピュータの認証を一度に解除することもできます。通常と同じようにサインインして、アカウント情報のウィンドウですべての認証を解除するボタンをクリックしてください。この方法ですべてのコンピュータの認証を解除できるのは、1 年に 1 回だけです。


iTunes でプロキシサーバーを使用する

iTunes では、インターネットで CD 情報を検索するとき、またはインターネットラジオ局や iTunes Music Store に接続するときに、Internet Explorer の Web プロキシ設定が使われます。ネットワークで HTTP プロキシを使用している場合は、これらの設定が正しいことを確認してください。

Web プロキシを設定するには、[インターネットオプション] コントロールパネルを開き、[接続] タブをクリックして、[LAN の設定] ボタンをクリックします。

プロキシでの、またはファイアウォール内での iTunes の使用について詳しくは、アップルのサポートの Web サイト（www.apple.com/jp/support/itunes）を参照してください。


購入履歴または支払が間違っている

iTunes Music Store の購入履歴または支払に問題があると思われる場合は、次の点を確認してください：

  • 購入履歴に不足している購入があると思われる場合は、過去の購入の横にある矢印をクリックして、購入履歴情報がすべて表示されていることを確認してください。
  • 購入履歴が間違っていると思われる場合、または購入していない曲が請求に含まれている場合は、[ヘルプ] ＞ [iTunes & Music Store のサービスとサポート] と選択してから、[iTunes Music Store のカスタマサービス] リンク、[ミュージックダウンロード] リンクの順にクリックします。疑問が解消されない場合は、ページ下部にあるフォームに記入してください。


ビデオを再生できない

iTunes でビデオをダブルクリックすると、再生が開始されます。既定では、ビデオは iTunes ウィンドウの左下にある曲のアートワークおよびビデオビューアで再生されます。

ライブラリ内では、ビデオの横にディスプレイのアイコンが表示されます。

  • 曲のアートワークおよびビデオビューアが表示されない場合は、iTunes ウィンドウの左下にある [曲のアートワークとビデオビューアを表示します／隠します] ボタンをクリックします。
  • 曲のアートワークおよびビデオビューアは表示されているがビデオが再生されていない場合は、iTunes のメインウィンドウの後ろにある別のウィンドウでビデオが再生されている可能性があります。メインウィンドウを移動して確認してください。
  • 曲のアートワークおよびビデオビューアの上のバーに [選択した曲] が表示されている場合は、そのバーをクリックすると [再生中] が表示されます。

Music Store から購入したビデオは、iTunes および QuickTime Player 以外のアプリケーションでは編集および表示できません。

Music Store から購入したビデオを再生するためのシステム要件については、http://docs.info.apple.com/article.html?artnum=93361-ja-ja を参照してください。


音楽やビデオを整理する

曲を整理してプレイリストを作成します。音楽を追加すると自動的に更新される動的なプレイリストを作成します。コレクションを簡単にブラウズできるように、曲にレートを付けたり曲の情報を編集したりします。


プレイリストを作成する

曲やビデオを整理してプレイリストと呼ばれるリストを作成したり、設定に応じて更新される動的なスマートプレイリストを作成したり、[パーティーシャッフル] プレイリストを使って曲をその場で並べ替えたりします。


プレイリストについて

プレイリストは、曲（またはオーディオブックなど、ライブラリのその他の項目）のリストで、ライブラリの並べ替えや CD の作成を行うときに作成します。たとえば、ディナーパーティーで聴く曲のプレイリストを作成できます。また、自分だけの CD を作成するときに、曲をプレイリストに追加し、そのプレイリストを使って CD を作成できます。

プレイリストには、曲、Podcast、オーディオブック、ビデオ、およびインターネットのラジオ局へのリンクを含めることができます。プレイリストに曲を追加しても、その曲はライブラリから取り除かれません。プレイリストに表示されるのは、そのファイルへのポインタ（参照）です。プレイリストにラジオ局が含まれる場合は、プレイリストを再生するときにインターネットに接続されている場合にのみ選局されます。

作成できるプレイリストには、標準のプレイリストとスマートプレイリストがあります。標準のプレイリストは手動で作成するプレイリストで、ライブラリを変更しても自動的には更新されません（例外：ライブラリから削除した曲は、その曲を含むプレイリストからも削除されます）。スマートプレイリストは設定したルールに基づいて作成され、ライブラリを変更すると自動的に更新されます。


プレイリストを使って音楽を整理する

「プレイリスト」と呼ばれる曲のリストを作成できます。たとえば、雰囲気に合ったプレイリスト、テーマに基づいて曲を並べ替えたプレイリスト、CD 上に作成する曲をまとめたプレイリストを作成できます。

プレイリストには、オーディオブック、ビデオ、Podcast、インターネットラジオ局、PDF、およびその他の項目を含めることもできます。

プレイリストを作成するには：

  1. [ファイル] ＞ [新規プレイリスト] と選択します（または、ウィンドウの左下にある [追加] ボタンをクリックします）。
  2. [ソース] リストに、プレイリストの名前を入力します。
  3. [ライブラリ] をクリックし、[ソース] リストのプレイリストに曲（またはその他の項目）をドラッグします。複数の曲を選択するには、[Ctrl] キーまたは [Shift] キーを押しながらクリックします。

    プレイリストにラジオ局が含まれる場合は、プレイリストを再生するときにインターネットに接続されている場合にのみ選局されます。

    プレイリストから特定の項目を削除するには、項目を選択して [Del] キーを押します（ライブラリまたはハードディスクからは削除されません）。

選択した曲を使ってプレイリストをすばやく作成するには、曲を選択し、[ファイル] ＞ [選択した項目からプレイリストを新規作成] と選択します。

曲またはその他の項目をプレイリストに追加するときは、曲を右クリックし、[プレイリストに追加] を選択して、プレイリストを選ぶこともできます。

スマートプレイリストを作成することもできます。スマートプレイリストには、選択したルールに基づいて自動的に曲が追加されます。また、[ソース] リストにフォルダを作成して、プレイリストとスマートプレイリストをそれらのフォルダにドラッグすれば、プレイリストをより分かりやすく整理できます。詳しくは、[iTunes & Music Store ヘルプ] で「スマートプレイリスト」または「フォルダ」を検索してください。

iPod を iTunes と自動的に同期すると、iPod 上に作成した [On-The-Go] プレイリストは、「On-the-Go-1」、「On-the-Go-2」のように iTunes に表示されます。これらのプレイリストの名前を iTunes で変更すると、次に iPod を同期するときに iPod 上の [On-The-Go] プレイリストの名前も変更されます。詳しくは、iPod に付属のマニュアルを参照してください（または iTunes で、[ヘルプ] ＞ [iPod ヘルプ] と選択してください）。


スマートプレイリストを作成する

[スマートプレイリスト] を使用して、ライブラリにある曲をいくつか指定し、それらの曲から自動的にプレイリストを作成することもできます。特定のジャンルの音楽、高い評価が付けられた曲、またはその他の条件に一致する曲を含むスマートプレイリストを作成することができます。たとえば、サイズが 5 GB（ギガバイト）以下で、最も高い評価が付けられたジャズの曲のみを含むプレイリストを作成することができます。

  1. [ファイル] ＞ [新規スマートプレイリスト] と選択します。
  2. 特定の条件に一致する曲を追加するには、[次の条件に一致] にチェックマークを付けてから、ポップアップメニューから条件を選択します。

    たとえば、特定のアーティストの曲だけを追加したり、4 つ星以上のレートの曲だけを追加したりできます。

    さらに一致条件を追加するには、[追加（+）] ボタンをクリックします。

  3. プレイリストの再生時間またはサイズを指定するには、[上限] を選択し、ポップアップメニューからそれらの値を選択します。
  4. 条件に一致するライブラリの曲のうち、チェックマークが付いている曲だけを追加するには、[チェックマークのある曲だけを同期する] を選択します。
  5. ライブラリから曲を追加または削除しながら、iTunes でスマートプレイリストの変更を続けるには、[ライブ更新] が選択されていることを確認してください。
  6. スマートプレイリストを作成するには、[OK] をクリックし、[ソース] リストでそのプレイリストに名前を付けます。

選んだ設定に一致するライブラリ内の曲が、プレイリストに追加されます。[スマートプレイリスト] アイコンの上にはギア（歯車）のアイコンが表示されます。


パーティーシャッフルを使ってライブミックスを作成する

[パーティーシャッフル]（[ソース] リストにあります）を使って、ライブラリまたはプレイリストにある曲からランダムに選択した曲で構成される動的なプレイリストを作成することもできます。この「ライブミックス」を使うと、再生された曲またはこれから再生する曲のリストを表示して、いつでもリストを編集できます。

  1. [ソース] リストで、[パーティーシャッフル] をクリックします。
  2. トラックリストの下にある [ソース] ポップアップメニューからライブミックスに使用するソースを選びます。
  3. プレイリストに表示したい再生済みの曲またはこれから再生する曲の数を選びます。

    これから再生するトラックリストを変更するには、iTunes ウィンドウの右上にある [更新] をクリックします。手動で追加した曲がリストに残ります。

これから再生する曲の順序を変更したり、新しい曲をリストにドラッグして追加したり、リストから曲を削除したりできます。また、iTunes の [設定] で、[パーティーシャッフル] プレイリストを隠すこともできます。

作成可能なランダムなプレイリストの種類には、他にもスマートプレイリストや、シャッフルモードをオンにしたプレイリストなどがあります。詳しくは、ヘルプで「スマートプレイリスト」または「シャッフル」を検索してください。


購入したコレクションからプレイリストを自動的に作成する

iTunes ユーザーから送信された iMix、iTunes Essentials、iTunes Music Store 担当スタッフが選んだお気に入りなど、iTunes Music Store からコレクションを購入したときに、そのコレクションからプレイリストが自動的に作成されるように iTunes を設定できます。

  1. [編集] ＞ [設定] と選択し、[Store] タブをクリックします。
  2. [曲のコレクションの購入時にプレイリストを自動的に作成] を選択します。


ソースリストにフォルダを作成する

曲、ビデオ、およびその他の項目をより分かりやすく整理するために、iTunes の [ソース] リストにフォルダを追加できます。フォルダを作成したら、プレイリストや他のフォルダをそのフォルダに追加できます。個々の曲またはビデオをフォルダに直接追加することはできません。

  1. [ファイル] ＞ [新規フォルダ] と選択します。
  2. フォルダの名前を入力して [Enter] キーを押します。
  3. [ソース] リストで、作成したフォルダにプレイリストや他のフォルダをドラッグするか、新しいフォルダを別のフォルダにドラッグします。

    注記：フォルダを別のフォルダから取り除いて [ソース] リストの最上位レベルに移動するには、そのフォルダを [ソース] リストの一番下にドラッグします。

[ソース] リストで特定のフォルダを選択すると、そのフォルダの下にあるすべてのプレイリストとフォルダに含まれるすべての曲が iTunes のメインウィンドウに表示されます。重複している曲はウィンドウに表示されません。


プレイリストまたはフォルダの名前を変更する

プレイリストまたはフォルダを [ソース] リストに作成した後で、その名前を変更できます。

プレイリストまたはフォルダの名前をダブルクリックしてから（アイコンをダブルクリックしないでください）、その名前を変更するか、新しい名前を入力します。


スマートプレイリストに変更を加える

スマートプレイリストで曲を追加するときの条件を表示または変更することができます。

  1. [ソース] リストで、スマートプレイリストを選びます。（スマートプレイリストにはギアのアイコンが表示されます。）
  2. [ファイル] ＞ [スマートプレイリストを編集] と選択してから、表示されたウィンドウで変更を行います。

スマートプレイリストの名前を変更したり削除することもできます。


プレイリストから曲を削除する

プレイリストに追加した曲を削除することができます。

プレイリストで目的の曲を選び、[Del] キーを押します。

[ライブ更新] がオンになっているスマートプレイリストの場合、その中の曲は選択した条件に基づいて常に更新されるため、削除できません（スマートプレイリストにはギアのアイコンが表示されます）。


ソースリストからプレイリストまたはフォルダを削除する

作成したプレイリストまたはフォルダを削除することができます。[ソース] リストからプレイリストまたはフォルダを削除しても、曲は音楽ライブラリやハードディスクから削除されません。

削除するプレイリストまたはフォルダのアイコンをクリックして選択し、[Del] キーを押します。

フォルダを削除すると、そのフォルダに含まれるすべてのプレイリストとフォルダも削除されます。


ライブラリまたはプレイリスト内で重複した曲を検索する

ライブラリまたはプレイリストから、タイトルとアーティストが同じ曲をすべて検索することができます。

[ソース] リストでライブラリまたはプレイリストを選び、[編集] ＞ [重複する曲を表示] と選択します。

タイトルおよびアーティストが同じ曲だけが iTunes ウィンドウに表示されます。

ライブラリまたはプレイリストにあるすべての曲をもう一度表示するには、iTunes ウィンドウの下部にある [すべての曲を表示] ボタンをクリックします。


曲または CD の情報を編集する

コレクションを簡単にブラウズおよび検索できるように、曲やビデオに曲のタイトルやアーティスト名などの情報を追加します。


曲およびその他の項目にレートを付ける

曲、ビデオ、Podcast、またはその他の項目にレート（評価）を付けて、その項目をどのくらい気に入っているかを示すことができます。レートを使用して、プレイリストの自動作成や、ライブラリの並べ替えまたはブラウズを簡単に行うことができます。

  1. [ソース] リストで、[ライブラリ] またはプレイリストを選びます。
  2. [編集] ＞ [表示オプション] と選択します。
  3. [マイレート] を選んで [OK] をクリックします。
  4. 評価したい曲またはその他の項目を選んだ後、リストをスクロールして [マイレート] 列を表示します。
  5. その列をクリックして、1 つから 5 つの星を追加します。

ショートカットメニューまたはシステムトレイ（「タスクバーステータス」または「通知領域」と呼ばれることもあります）を使って曲にレートを付けることもできます。ショートカットメニューを使用するときは、項目をポイントしてマウスの右ボタンを押し、[マイレート] サブメニューからレートを選びます。


新しいファイルフォーマットで曲のコピーを保存する

元の曲のコピーを保管したまま、別のファイルフォーマットの曲に変換することができます。たとえば、圧縮された曲ファイル（MP3 や AAC など）のコピーを、圧縮されていない曲のフォーマット（AIFF または WAV）で保存できます。

圧縮されたファイルフォーマットから圧縮されていないファイルフォーマットに変換した場合（MP3 から AIFF に変換する場合など）は、音質の変化に気付くことはほとんどありません。ただし、圧縮されたフォーマットから圧縮されたフォーマットに変換した場合（MP3 と AAC の間の変換など）は、音質の変化が目立つことがあります。音質の変化をできるだけ抑えるには、音楽を別のファイルフォーマットにエンコードする場合は、新しいエンコードフォーマットを使って元のファイルの音楽を再度インポートする必要があります。

曲のファイルフォーマットを変換するには：

  1. [編集] ＞ [設定] と選択し、ウィンドウの上部にある [詳細] タブをクリックして、[インポート] をクリックします。
  2. [インポート方法] ポップアップメニューから、曲のフォーマット変換に使うエンコードフォーマットを選び、[OK] をクリックして設定を保存します。
  3. ライブラリからいくつかの曲を選択し、[詳細] ＞ [選択項目を MP3 に変換]、[選択項目を AAC に変換]、[選択項目を Apple ロスレスに変換]、[選択項目を AIFF に変換]、または [選択項目を WAV に変換] と選択します。（表示されるメニュー項目は、[設定] の [インポート] で選んだ内容によって変わります。）

    フォルダ内またはディスク上のすべての曲を変換するには、[Shift] キーを押しながら [詳細] ＞ [選択範囲の変換] と選択し、変換したい曲が含まれるフォルダまたはディスクを選びます。iTunes Music Store から購入したオーディオファイルを除いて、選択したフォルダ内またはディスク上のすべての曲が変換されます。（購入した曲は、保護された AAC フォーマットを使ってエンコードされているため変換できません。）

元のフォーマットの曲とフォーマットが変換された曲がライブラリに表示されます。


歌詞を入力する／表示する

曲の歌詞が分かっている場合は、iTunes で歌詞を入力して好きなときに表示できます。

  1. 曲を選び、[ファイル] ＞ [プロパティ] と選択します。
  2. [歌詞] をクリックし、曲の歌詞を入力します。

すでに入力した歌詞を表示するには、曲を選び、[ファイル] ＞ [プロパティ] と選択してから、[歌詞] をクリックします。

iPod の一部のモデルでは、iTunes で入力した曲の歌詞を iPod で表示できます。iPod のソフトウェアが最新のものに更新されていることを確認してください。詳しくは、iPod に付属のマニュアルを参照してください。

WAV ファイルや QuickTime ファイルなど、一部のタイプのファイルは歌詞に対応していません。


曲にアートワークを追加する

iTunes Music Store で購入できる音楽のほとんどには、独自のアートワークが付いています。ライブラリ内の曲にアートワークを追加することもできます。

QuickTime で読み込める種類のファイルであれば、BMP、JPEG、PNG、GIF、TIFF、Photoshop など、好きな種類のイメージファイルを追加できます。

注記：アートワークを WAV ファイルに追加することはできません。WAV として保存した曲にアートワークを追加するには、その曲を別のフォーマットに変換してからアートワークを追加します。

  • 特定の曲にアートワークを追加するときは、iTunes ウィンドウの左下にある [曲のアートワークとビデオビューアを表示します／隠します] ボタンをクリックし、アートワークを追加したい曲をライブラリまたはプレイリストから選びます。アートワークボックスに静止イメージファイルをドラッグします。（イメージをコピーして貼り付けることもできます。）
  • ライブラリまたはプレイリスト内の曲ごとにアートワークを追加するときは、リストから特定の曲を選び、[ファイル] ＞ [プロパティ] と選択します。曲のアートワークおよびビデオビューアで、[追加] をクリックして現在の曲にアートを追加します（デスクトップのアートファイルをアートワークボックスにドラッグすることもできます）。続いて、[次へ] をクリックしてリスト内の次の曲にアートを追加します。この手順を繰り返します。
  • 1 つの曲に複数のアートを追加するときは、同じアートワークボックスに複数のイメージをドラッグします。
  • 複数の曲に同じアートワークを追加するときは、[Ctrl] キーを押しながら、アートを追加したい曲をすべてクリックし、最後に [ファイル] ＞ [プロパティ] と選択します。選択したすべての曲に追加したいアートワークをデスクトップからアートワークボックスにドラッグします。

追加したイメージは、曲を選択または再生したときに表示されます。アートワークをクリックすると、別のウィンドウに大きく表示できます。


曲の情報を編集する

インターネットに接続しているときは、CD に入っている曲の情報をインターネット上の Gracenote CDDB（CD データベース）から取り込むことができます。iTunes に曲の情報を直接入力したり、取り込んだ情報を変更したりすることもできます。

  1. 編集する曲を選択し、[ファイル] ＞ [プロパティ] と選択します。
  2. [情報] をクリックします。
  3. 曲の情報に変更を加えたら [OK] をクリックします。

既定では、iTunes の情報を変更すると、ハードディスク上でも曲名が変更されます。iTunes で情報を変更するときにハードディスク上のファイルが変更されないようにするには、[編集] ＞ [設定] と選択し、[詳細] タブをクリックして、[一般] をクリックします。次に、[[iTunes Music] フォルダを整理する] の横にあるチェックマークをクリックして選択を解除します。


CD の情報を編集する

インターネットに接続しているときは、CD の情報をインターネット上の Gracenote CDDB（CD データベース）から取り込むことができます。自分で CD の情報を入力したり、取り込んだ情報を変更したりすることもできます。

  1. [ソース] リストで、CD を選びます。
  2. [ファイル] ＞ [プロパティ] と選択し、情報を変更します。

CD の [情報] ウィンドウに情報がまったく表示されない場合は、[詳細] ＞ [CD トラック名を取得] と選択し、インターネットから基本的な情報を取り込みます。取り込んだ後に必要な変更を行います。

既定では、iTunes で情報を変更すると、ハードディスク上のファイル名も変更されます。iTunes で情報を変更するときにハードディスク上のファイルが変更されないようにするには、[編集] ＞ [設定] と選択し、[詳細] タブをクリックして、[一般] をクリックします。次に、[[iTunes Music] フォルダを整理する] の横にあるチェックマークをクリックして選択を解除します。

予期しない結果になることがあるので、Windows のエクスプローラで曲または CD 情報を編集するのは避けてください。


インターネットで CD の情報を検索する

インターネットに接続している場合は、CD を挿入したときに、CD の名前、CD に入っている曲のタイトルなど、曲に関する情報が自動的に検索されます。情報は、Gracenote CDDB（CD データベース）から取り込まれます。

インターネットに常時接続していない場合は、CD の情報を検索する前に、情報を検索したいすべての曲をライブラリに追加すれば、複数の CD の曲の情報を一度にダウンロードできます。

  • CD の情報を今すぐ更新するには、インターネットに接続していることを確認し、CD を挿入してから、[詳細] ＞ [CD トラック名を取得] と選択します。

複数のエントリーが CD に存在することがあります。これは、複数の人が CD の情報を Gracenote CDDB に送信したときに発生することがあります。いずれかのエントリーを選択してください。選択したエントリーが正しくない場合は、再度 [詳細] ＞ [CD トラック名を取得] と選択し、他のエントリーを選択してください。それでもエントリーが正しくない場合は、その情報を編集することができます。


Gracenote CDDB について

Gracenote CDDB（CD データベース）は、アルバム名、曲のタイトルなど、オーディオ CD に関する情報を提供するオンラインデータベースです。iTunes では、このデータベースに接続して、お持ちの CD に関する情報を参照できます。この情報を利用して、簡単に聴く曲を選択したり、音楽ライブラリ内の曲を並べ替えたり、ライブラリの内容を表示したりすることができます。

Gracenote CDDB について詳しくは、Gracenote の Web サイト（www.gracenote.com/gn_japan/）を参照してください。

Web サイトを見る


CD の情報を Gracenote CDDB に送信する

Gracenote CDDB（CD データベース）に特定の CD の情報が登録されていない場合は、その情報を必要とする他の人たちが利用できるように、iTunes に自分で入力した曲の情報をデータベースに送ることができます。

[ソース] リストで CD を選択し、[詳細] ＞ [CD トラック名を送信] と選択します。

情報を送る前に、CD の [情報] ウィンドウにアーティスト、アルバム、およびジャンルの情報を入力していることを確認します。[情報] ウィンドウを表示するには、[ソース] リストで CD を選択し、[ファイル] ＞ [プロパティ] と選択します。

自分で作成した CD の情報は、他の人が利用することはないので、送信しないでください。


曲のタイトルの文字化けを修正する

曲のタイトルや情報が正しく表示されない場合は、iTunes とは異なる情報の保存方式でファイルが作成されている可能性があります。曲の情報タグ（ID3 タグ）を保存するフォーマットを変換することによって、情報を正しく表示できることがあります。

ID3 タグの変換は、ローマ字を使用しない言語で書かれた情報を含んだ曲や、異なるフォーマットを使用する別のプログラムで MP3 ファイルを使用したい場合に役立ちます。

曲の情報タグのフォーマットを変更するには：

変換したい曲を選びます。次に、[詳細] ＞ [ID3 タグを変換] と選択します。ID3 のバージョンを選択したり、文字セットを Unicode に戻したり、場合によってはほかのフォーマットに変換することもできます。


表示する曲情報を選ぶ

ライブラリまたはプレイリスト内の各曲について表示する情報の列を選択できます。

  • 表示する列を選択するには、[ライブラリ] を選択するか [ソース] リストのプレイリストを選択し、[編集] ＞ [表示オプション] と選択して、リストの曲ごとに表示する情報を選択します。
  • ライブラリのブラウジングセクションにジャンルカテゴリを追加して、音楽をレコード店のようにジャンル別に分けたい場合は、[編集] ＞ [設定] と選択し、[一般] パネルの [ブラウズ時にジャンルを表示] を選びます。

マウスの右ボタンを押しながら列見出しをクリックして、表示オプションのリストを表示することもできます。


iTunes ウィンドウをカスタマイズする

[ソース] リストおよび iTunes ウィンドウ内の項目の表示／非表示を設定したり、iTunes ウィンドウを縮小して [ミニプレーヤー] に切り替えたり、列見出しによって曲を並べ替えたりします。


Podcast、ラジオ、Music Store、または共有されている音楽を無効にする

コンピュータの管理者アクセス権を持っている場合は、iTunes の [設定] の [ペアレンタルコントロール] パネルを使って、[ソース] リストの [Podcast]、[ラジオ]、[Music Store]、または [共有されている音楽] へのアクセスを無効にできます。

[ペアレンタル] パネルを使用して [ソース] リストでこれらの項目を隠し、パスワードを入力しなくても再表示できるように設定することもできます。

  1. [編集] ＞ [設定] と選択し、[ペアレンタルコントロール] タブをクリックします。
  2. 管理者パスワードが必要な場合は、カギをクリックして管理者パスワードを入力します。
  3. 項目を選択して無効にします。たとえば、[Podcast を無効にする] を選択すると、[ソース] リストに [Podcast] 項目が表示されなくなります。
  4. 無効にした項目を再度有効にするとき（または [ペアレンタルコントロール] パネルでそれ以外の変更を行うとき）に管理者パスワードの入力をユーザーに要求する場合は、カギをクリックします。

    注記：無効にしたこれらの項目をパスワードで保護するには、Windows XP を使用している必要があります。Windows 2000 を使用している場合でも、これらの項目を隠すことができます。ただし、再度表示するときのパスワードは必要ありません。

iTunes の [設定] の [ペアレンタルコントロール] パネルを使って、iTunes Music Store に含まれる露骨なコンテンツへのアクセスを制限することもできます。

Podcast を無効にすると、iTunes Music Store で Podcast を登録できなくなります。

パスワードは厳重に保護してください。コンピュータの管理者パスワードを知っていれば、どのようなユーザーでもペアレンタルコントロールの設定を変更できます。


ソースリストのビデオまたはパーティーシャッフルを隠す／表示する

[ビデオ] または [パーティーシャッフル] 項目は、[ソース] リストに表示されないように隠すことができます。

  1. [編集] ＞ [設定] と選択し、[一般] タブをクリックします。
  2. 隠すときは、[ビデオ] または [パーティーシャッフル] の選択を解除します。表示するときは、[ビデオ] または [パーティーシャッフル] を選択します。

iTunes の [設定] の [ペアレンタルコントロール] パネルを使って、[Music Store]、[ラジオ]、[Podcast]、および [共有されている音楽] 項目を無効にすることもできます。詳しくは、[iTunes & Music Store ヘルプ] を参照してください。


スピーカーのポップアップメニューを隠す／表示する

既定では、AirMac Express に正しく接続されているスピーカーは、iTunes ウィンドウの下部にあるスピーカーのポップアップメニューに表示されます。ポップアップメニューを隠して、コンピュータがリモートスピーカーを検索しないようにすることもできます。

  • スピーカーのポップアップメニューを隠すときは、[編集] ＞ [設定] と選択し、[詳細] をクリックして、[一般] をクリックします。次に、[AirTunes に接続されているリモートスピーカーを検索する] チェックボックスのチェックマークを外します。
  • スピーカーのポップアップメニューを表示するときは、[編集] ＞ [設定] と選択し、[詳細] をクリックして、[一般] をクリックします。次に、[AirTunes に接続されているリモートスピーカーを検索する] チェックボックスにチェックマークを付けます。

ステレオシステムを使用するように AirMac Express を設定する方法について詳しくは、AirMac Express に付属のマニュアルを参照するか、アップルのサポートの Web サイト（www.apple.com/jp/support/airmac）にアクセスしてください。

AirMac Express および AirTunes について詳しくは、www.apple.com/jp/airmac にアクセスしてください。


iTunes ウィンドウを縮小する

iTunes ウィンドウの表示を縮小して、再生コントロールと状況だけを表示する「ミニプレーヤー」に切り替えることができます。[ミニプレーヤー] ウィンドウを他のウィンドウより手前にフローティングウィンドウとして表示したり、Windows タスクバーやシステムトレイに最小化表示したりすることもできます。

  • iTunes ウィンドウを縮小して [ミニプレーヤー] フローティングウィンドウに切り替えるときは、[詳細] ＞ [ミニプレーヤーに切り替え] と選択します。曲や状況の情報を表示したり隠したりするときは、ウィンドウの右下隅をドラッグします。[元のサイズに戻す] ボタンをクリックすると、iTunes ウィンドウが元の大きさに戻ります。
  • [ミニプレーヤー] を他のウィンドウよりも前に表示して常に見えるようにするときは、[編集] ＞ [設定] と選択し、[詳細] タブをクリックして、[一般] をクリックします。次に、[ほかのウィンドウよりも手前にミニプレーヤーを表示する] チェックボックスにチェックマークを付けます。
  • [ミニプレーヤー] を Windows タスクバーに最小化表示するときは、Windows タスクバーの何もない領域を右クリックし、[ツールバー] ＞ [iTunes] と選択します。[元のサイズに戻す] ボタンをクリックすると、iTunes ウィンドウが元の大きさに戻ります。
  • [ミニプレーヤー] をシステムトレイに最小化表示するときは、[編集] ＞ [設定] と選択し、[詳細] タブをクリックして、[一般] をクリックします。次に、[iTunes ウィンドウをシステムトレイに最小化する] チェックボックスにチェックマークを付けます。


列を移動する／サイズ変更する

ライブラリやプレイリストの列の順序やサイズを変更できます。

  • 列を移動するには、列の見出しを左または右にドラッグして新しい位置に移動します。
  • 列のサイズを変更するには、列の間の縦線にポインタを合わせます。ポインタの形が変わったら、ドラッグして列のサイズを変更します。
  • 1 つまたはすべての列のサイズが列内のデータの幅に合わせて自動的に変更されるようにするには、列見出しの上にポインタを移動し、マウスの右ボタンを押して、表示されるショートカットメニューから [列の自動サイズ調整] または [すべての列の自動サイズ調整] を選びます。また、列の間の縦線をダブルクリックするだけでも変更できます。


ライブラリまたはプレイリスト内で曲を並べ替える

表示されている列を基に、ライブラリまたはプレイリスト内の曲を並べ替えることができます。曲を検索したり、特性が一致するライブラリ内の項目（たとえば、ロックのジャンルの曲や、AAC として保存された曲など）を検索したりするときに、これを行うことができます。

  • リストを列ごとに並べ替えるには、列見出しをクリックします。たとえば、アルバムのタイトルごとにリストを並べ替える場合は、[アルバム] の見出しをクリックします。

    ヒント：検索対象の列見出しが表示されない場合は、列見出しを右クリックすると、表示可能な列のリストが表示されます。チェックマークのない項目をドラッグしてクリックすると、その項目が表示されます。チェックマークのある項目をドラッグしてクリックすると、その項目が表示から削除されます。

  • 並べ替えの順序を逆にするには、列を選択し、列見出しに表示される三角形をクリックします。
  • プレイリストの曲の順番を元の順番に戻すには、再生順を示す一番左（数字の上）の列見出しをクリックします。

[ソース] リストで [ライブラリ] を選び、iTunes ウィンドウの右上にある [ブラウズ] ボタンをクリックして、音楽ライブラリのすべてのアーティストやアルバムを調べることもできます。[アーティスト] パネルおよび [アルバム] パネルが表示されない場合は、もう一度 [ブラウズ] をクリックします。


iTunes の言語を変更する

iTunes のメニューやダイアログに表示される言語を変更できます。

  1. [編集] ＞ [設定] と選択し、[一般] タブをクリックします。
  2. [言語] ポップアップメニューから言語を選びます。
  3. iTunes を終了し、もう一度開きます。


探している項目がソースリストに表示されない

iTunes の [設定] を使って、[ソース] リストの [Podcast]、[ビデオ]、[パーティーシャッフル]、[ラジオ]、[Music Store]、および [共有されている音楽] 項目の表示／非表示を切り替えることができます。

  • [ビデオ] または [パーティーシャッフル] が表示されない場合は、[編集] ＞ [設定] と選択し、[一般] タブをクリックします。[ビデオ]、[パーティーシャッフル]、または [ラジオ] を選択すると、[ソース] リストに選択した項目が表示されます。
  • [ソース] リストに [Podcast]、[ラジオ]、[Music Store]、または [共有されている音楽] が表示されない場合は、[編集] ＞ [設定] と選択し、[ペアレンタルコントロール] タブをクリックします。カギをクリックし、管理者パスワードを入力します。次に、項目の選択を解除すると、[ソース] リストにその項目が表示されます（たとえば、[Podcast を無効にする] の選択を解除すると、[ソース] リストに [Podcast] が表示されます）。
  • [ソース] リストに [ライブラリ] 項目が表示されない場合は、名前が変更されている可能性があります。[ライブラリ] は、[ソース] リストの一番上の項目です。
  • 特定のプレイリストまたはフォルダが表示されない場合は、削除されている可能性があります。そのプレイリストまたはフォルダをもう一度作成する必要があります。


音楽ファイルとビデオファイルを管理する

音楽ファイルとビデオファイルを iTunes に保存する方法と場所を設定します。


iTunes ファイルの保存場所を検索する

オーディオ、ビデオ、およびその他のファイルの既定の保存場所は、[マイミュージック] フォルダ（[マイドキュメント] 内にあります）の [iTunes] フォルダにある [iTunes Music] フォルダです。[iTunes Music] フォルダには、CD からインポートしたすべての曲、インターネットから iTunes にダウンロードした曲、ビデオ、Podcast、およびその他の項目、およびデスクトップから iTunes にコピーした曲、ビデオ、およびその他の項目が保管されます。これらのファイルはすべて、iTunes ライブラリウィンドウに表示されます。

iTunes の [設定] の [詳細] パネル（[一般] セクション）で設定を変更すると、iTunes ファイルを別の場所に保存できます。

  • 曲ファイル（またはその他の iTunes ファイル）が保存されている場所を確認するには、その項目を選び、[ファイル] ＞ [プロパティ] と選択します。[概要] パネルの [場所] セクションに、ファイルの保存場所が示されます。

    共有されたライブラリまたはプレイリストの項目の場合は、[概要] パネルの [種類] セクションに「リモート」と表示されます。リモートファイルは、ネットワーク接続（ローカル・エリア・ネットワークなど）を介して再生（またはストリーム配信）され、ハードディスクにはダウンロードされません。

  • ファイルを Windows エクスプローラで確認するには、曲を選び、[ファイル] ＞ [曲ファイルを表示] と選択します。


iTunes ファイルの保存場所を変更する

既定では、インポートした曲およびその他のファイルは、[マイミュージック] フォルダ（[マイドキュメント] フォルダ内にあります）の [iTunes] フォルダにある [iTunes Music] フォルダにコピーされます。インポートしたオーディオファイルを別の場所にコピーすることもできます。

また、すでにインポートしたファイルを別の場所に転送することもできます。たとえば、新しいコンピュータを購入した場合に、古いコンピュータの iTunes ファイルを新しいコンピュータに移動することができます。

注記：新しい場所にファイルを保存するように iTunes を設定したときには、それ以降に新しくインポートしたファイルはその場所にコピーされます。iTunes にすでにインポートしたファイルも新しい場所に移動したい場合は、手動で移動する必要があります（以下の説明を参照してください）。

  • これからインポートするオーディオファイル（およびその他のファイル）の保存先を移動するときは、[編集] ＞ [設定] と選択し、ウィンドウの上部にある [詳細] タブをクリックして、[一般] をクリックします。[変更] ボタンをクリックして、ファイルの新しい保存場所を選びます。これ以降にインポートする新しい曲およびその他の項目は新しい場所に保存されます。すでにインポートされている曲は、現在の場所から変更されません（移動する場合は、次の説明を参照してください）。
  • すでにインポートした曲およびその他のファイルを新しい場所（ハードディスク上の別のフォルダ、別のコンピュータなど）に移動するときは、[編集] ＞ [設定] と選択し、ウィンドウの上部にある [詳細] タブをクリックして、[一般] をクリックします。[変更] ボタンをクリックして、ファイルの新しい保存場所を選びます。iTunes を終了します。[iTunes Music] フォルダ（既定では、[マイドキュメント] フォルダ内の [マイミュージック] フォルダにある [iTunes] フォルダにあります）を開き、フォルダ内のすべてのものを選択して新しい場所にドラッグします（[iTunes Music] フォルダ全体ではなく、フォルダの内容だけをドラッグします）。

インポートする新しい曲の保存場所を [マイミュージック] フォルダ内の [iTunes] フォルダに戻すときは、[リセット]（iTunes の [設定] の [詳細] パネルの [一般] セクションにあります）をクリックします。

個々のオーディオファイルの保存場所の検索について詳しくは、「ファイルを検索する」を検索してください。

コンピュータ間のファイル転送に関するヒントについて詳しくは、アップルのサポートの Web サイトで該当する項目を参照してください：http://docs.info.apple.com/article.html?artnum=93366-ja


すべての iTunes ファイルを 1 つの場所にコピーする

iTunes への曲、ビデオ、および他の項目の追加方法によっては、コンピュータのハードディスクまたはその他のメディアにあるすべての項目をライブラリに入れることも可能です。ファイルを整理するために、音楽ライブラリ内のすべてのファイルのコピーを [iTunes] フォルダ（[マイミュージック] フォルダ内にあります）にある [iTunes Music] フォルダに置くこともできます。

[詳細] ＞ [ライブラリを統合] と選択します。

[iTunes] フォルダ以外のフォルダに置かれている iTunes ファイルは、そのままその場所に残ります。[iTunes] フォルダにはそれらのコピーが置かれます。

すべての音楽およびその他の項目が 1 つの場所にあれば、新しいコンピュータにそれらをコピーしたり、iTunes ライブラリを外部ハードディスクまたは他のメディアにバックアップするときに、操作手順が少なくて済みます。


iTunes ライブラリファイルについて

iTunes ライブラリファイルは、ライブラリに表示される曲と作成したプレイリストのデータベースです。このファイルは、[マイミュージック] フォルダ（[マイドキュメント] フォルダ内にあります）にある [iTunes] フォルダ内にあります。このファイルは、他の場所に移動しないでください。このファイルを削除すると、iTunes を開いたときに新しい空のコピーが作成されますが、作成したプレイリスト、曲の評価、コメントなどの情報は失われます。


音楽がコンピュータに表示されなくなった

iTunes ライブラリファイルを削除すると、曲のファイルがまだ [iTunes Music] フォルダにあっても、曲はライブラリに表示されなくなります。

[iTunes Music] フォルダから曲を移動した場合には、それらの曲をもう一度 iTunes に追加しないと、再生できないことがあります。

曲をもう一度ライブラリに表示するには：

  • [iTunes] フォルダ（既定では [マイドキュメント] フォルダの [マイミュージック] フォルダ内にあります）を [ソース] リストのライブラリにドラッグします。ライブラリ内の曲はもう一度表示されますが、元のプレイリストは表示されません。
  • それでも曲が表示されない場合には、ハードディスク上の別の場所にある可能性があります。[スタート] メニューから [検索] を選択して、タイトルまたはアーティストで曲を検索します。曲が含まれるフォルダを iTunes の [ソース] リストの [ライブラリ] にドラッグして、もう一度 iTunes に曲を追加します。

    検索で曲が見つからない場合は、ごみ箱を確認してください。

音楽ファイルを [iTunes Music] フォルダにコピーすることなく、ライブラリに追加することができます。詳しくは、[iTunes & Music Store ヘルプ] を参照してください。

ライブラリに音楽ファイルを追加するときに [iTunes Music] フォルダにファイルがコピーされないように設定してから、それらの曲ファイルを移動した場合には、それらのファイルを iTunes に再度ドラッグしないと音楽を再生できないことがあります。


音楽やビデオを再生する

CD、お使いのコンピュータ、またはインターネットラジオ局から音楽を聴きます。音量を変更したり、その他の音質を調節したりします。ビデオを視聴したり、再生中にビジュアルエフェクトを表示したりします。


曲やビデオを検索する

検索フィールドや検索バーを使って、曲、ビデオ、オーディオブック、Podcast などの項目を検索します。


ライブラリまたはプレイリストを検索する

検索フィールドや検索バーを使って、ライブラリやプレイリストに入っている曲またはほかの項目をすばやく見つけることができます。

  1. [ソース] リストで、検索したい場所を選びます。

    注記：ラジオ局の曲リストを検索することはできません。検索するには、インターネットに接続し、ラジオ局の曲リストを取り込む必要があります。

  2. iTunes ウィンドウの右上の検索フィールドをクリックしてから、検索したいテキストを入力します。入力を始めると、入力したテキストを含む項目が自動的に表示されます。
  3. 検索フィールドに入力を始めると、[ミュージック]、[オーディオブック]、[アーティスト]、[アルバム] などの項目のボタンが検索バーに表示されます。検索を絞り込むには、検索バーのボタンをクリックします。

    ヒント：検索フィールドに何も入力しなくても、検索バーを使用できます。[編集] ＞ [検索バーを表示] と選択します。検索バーを再度隠すときは、[編集] ＞ [検索バーを隠す] と選択します。

    検索バーを使用して検索を絞り込まない場合は、アーティスト、作曲者（または DJ）、アルバムのタイトル、およびジャンルのフィールドがすべて検索の対象になります。コメントは、その列がライブラリまたはプレイリストに表示される場合にのみ検索対象になります。

もう一度すべての音楽を表示するには、検索フィールドのテキストを削除します（または [Esc] キーを押します）。

ヒント：音楽ライブラリのすべてのアーティストやアルバムを調べるには、[ソース] リストで [ライブラリ] を選び、iTunes ウィンドウの右上にある [ブラウズ] ボタンをクリックします。


曲がどのプレイリストに含まれているかを調べる

曲またはその他の項目がどのプレイリストに含まれているかを調べることができます。その曲が含まれていれば、どのプレイリストでもその曲を表示できます。

  1. 曲を右クリックし、[プレイリストに表示] を選択します。ポップアップメニューに、その曲が含まれているプレイリストが表示されます。
  2. プレイリストの 1 つを選ぶと、そのプレイリストに含まれているその曲が表示されます。


曲または他の項目の横にあるマークについて理解する

曲やビデオをインポートするときに、曲やビデオの横にあるマークからそれらの状況を知ることができます。その他のマークを使って、操作を実行することができます。

  • 項目の横にあるディスプレイのアイコンは、その項目がビデオであることを示します。ビデオをダブルクリックすると、ビデオが再生されます。
  • 項目の横にある本のアイコンは、その項目が PDF ファイルであることを示します。ファイルをダブルクリックすると、既定の PDF ビューアにファイルが開きます。
  • 曲の横にある動いているジグザグマークは、CD またはハードディスクから曲をインポート中であることを示します。緑色のチェックマークは、曲のインポートが終了したことを示します。
  • 曲の横にある感嘆符は、曲ファイルがハードディスクにないことを示します。移動または削除された可能性があります。
  • 曲の横にあるラジオ局のアイコンは、曲がインターネットに保存されていて、クリックして再生するときに「ストリーム配信」されることを示します。
  • 曲の横にある黒色のチェックマークは、曲が次の操作の対象であることを示します。たとえば、[インポート] ボタンをクリックしたときには、黒色のチェックマークが付いた曲だけが iPod にコピーされ（インポートされ）ます。または、リストのすべての曲を再生するときは、チェックマークが付いた曲だけが再生されます。
  • 曲の横にあるスピーカーは、曲が現在再生中であることを示します。ただし、インポート中に曲を再生しているときは、スピーカーのアイコンの代わりに動いているジグザグマークが表示されます。
  • 曲の横で 2 つの矢印が回っているときは、曲がコピー中またはインターネットからダウンロード中であることを示します。
  • [ソース] リストにあるプレイリストの右側に矢印が表示されている場合は、その矢印をクリックしてプレイリストを iTunes Music Store に公開できます。
  • ライブラリまたはプレイリストの曲、アルバム、またはアーティストの右側に矢印が表示されている場合は、その矢印をクリックすると、iTunes Music Store のその項目のページに移動できます。これらの矢印を表示したり隠したりするには、iTunes の [設定] の [一般] パネルで [Music Store へのリンクを表示] チェックボックスのチェックマークを付けたり外したりします。
  • Podcast の右側に矢印が表示されている場合は、その矢印をクリックすると iTunes Music Store でその Podcast ページが開きます。
  • スマートプレイリストの右側に感嘆符が表示される場合は、このスマートプレイリストに選択した条件のいずれかによって、使用できないプレイリストが追加されています。別のプレイリストを選ぶか、使用できなくなったプレイリストを削除するには、感嘆符をクリックします。
  • CD または [ソース] リストのデジタル音楽プレーヤーの右側に取り出しアイコンが表示されます。CD を取り出すか、[ソース] リストから音楽プレーヤーを削除するには、取り出しアイコンをクリックします。
  • iPod shuffle プレイリストの曲の横にある丸印は、現在その iPod shuffle にない曲であることを示しています。その曲がお使いのコンピュータで再生できるように認証されていて、iPod shuffle で再生できるフォーマット（AAC、MP3、または WAV）で保存されているときは、必要な空き領域が iPod shuffle にある場合には、その iPod shuffle に次に接続したときに曲がコピーされます。詳しくは、iPod shuffle に付属のマニュアルを参照してください。
  • Podcast エピソードの横にある青色の点は、そのエピソードをまだ聴いていないことを示します。Podcast の横にある青色の点は、その Podcast にまだ聴いていないエピソードが 1 つ以上あることを示します。


音楽やその他のオーディオを聴く

CD、お使いのコンビュータ、およびインターネットから、音楽、オーディオブック、Podcast を聴きます。


ライブラリまたはプレイリスト内の音楽を聴く

iTunes のライブラリまたはプレイリスト内の音楽は、共有されているライブラリまたはプレイリスト内の音楽を含めて、簡単に聴くことができます。

  1. [ソース] リストで、聴きたい曲が含まれているライブラリ、プレイリスト、または共有されているライブラリまたはプレイリスト（利用できる場合は [共有されている音楽] アイコンの下に表示されます）をクリックします。

    アルバムおよびアーティスト別に曲を表示するときは、[編集] ＞ [ブラウザを表示] と選択します（または、iTunes ウィンドウの右上に [ブラウズ] ボタンが表示されている場合は、そのボタンをクリックします）。

    ライブラリまたはプレイリスト内の特定の曲を検索するときは、検索ボックスに曲名を入力します。

  2. 聴きたい曲をダブルクリックします。

    共有されているライブラリまたはプレイリストがパスワードで保護されている場合、その中の曲を選ぶと、パスワードの入力を求められます。その場合は、共有されている曲のパスワードを入力します。

    このコンピュータで認証されていない Apple アカウントまたは AOL アカウントを使って iTunes Music Store から購入した曲を再生するときは、曲を購入するときに使われた ID とパスワードを入力する必要があります。

    曲の横に感嘆符が表示されている場合は、その曲が見つからないことを示します。ハードディスク内の別の場所に曲が移動された可能性があります。iTunes でその曲を利用できるようにするには、曲をダブルクリックし、ファイルを探すかどうか尋ねるダイアログが表示されたら、ダイアログのメニューを使ってハードディスク内で曲ファイルを検索します。


CD を聴く

コンピュータの CD ドライブに CD を挿入すると、[ソース] リストに CD が表示され、iTunes のウィンドウに CD の曲が表示されます。

  • 曲を再生するには、曲をダブルクリックします。チェックマークの付いた曲をすべて再生するには、再生ボタンをクリックします。（リスト内のチェックマークの付いた曲だけが再生されます。曲をスキップするには、曲のチェックボックスをクリックしてチェックマークを外します。チェックマークの付いていない曲を含めるには、曲のチェックボックスをクリックします。）
  • 曲を一時停止するときや、次の曲に早送りしたり前の曲に巻き戻したりするには、iTunes ウィンドウの左上にある再生コントロールを使用します。
  • 曲をランダムに再生したり繰り返して再生したりするには、iTunes ウィンドウの左下にあるボタンを使用し、再生ボタンをクリックします。それぞれのボタンの説明を表示するには、ボタンの上にポインタを移動してしばらくそのままにします。

再生を制御するコマンドのリストについては、[コントロール] メニューを確認してください。

CD の曲をライブラリにインポートすれば、CD がなくても曲を聴くことができます。


オーディオブックを聴く

ラジオ放送、雑誌や新聞の朗読版など、オーディオブックやその他の朗読テキストファイルは、iTunes Music Store や audible.com で購入できます。

オーディオブックの再生を中止して後で再び聴く場合は、前回聴いたところからオーディオブックを再生できます。

多くのオーディオブックやその他の朗読テキストファイルには、チャプタマーカーが含まれています。他のチャプタにスキップするには、iTunes ウィンドウの一番上の表示領域にあるチャプタマーカーのアイコンをクリックして、チャプタを選択します。


Podcast を聴く／管理する

Podcast は、iTunes Music Store またはインターネットで配信される、ダウンロード可能なラジオ形式の番組です。Podcast の横にディスプレイのアイコンがある場合は、ビデオも表示されます。

ダウンロードした Podcast は、[Podcast] ソースおよび [ライブラリ] に表示されます。

  • Podcast エピソードを聴くには、それをダブルクリックします。
  • Podcast によっては、チャプタマーカーが設定されていることがあります。Podcast にチャプタマーカーが設定されている場合は、iTunes ウィンドウの一番上の表示領域に、チャプタマーカーのアイコンが表示されます。他のチャプタにスキップするには、チャプタマーカーのアイコンをクリックし、チャプタを選択します。
  • Podcast の登録を解除するには、[Podcast] プレイリストでそれを選択し、iTunes ウィンドウの下部にある [登録解除] をクリックします。
  • Podcast を聴いた後または特定数のエピソードをダウンロードした後で、Podcast を削除するように iTunes を設定するには、[編集] ＞ [設定] と選択し、[Podcast] タブをクリックします。[保持する内容] ポップアップメニューからオプションを選びます。たとえば、[最新の 2 エピソード] を選ぶと、最も最近ダウンロードした 2 つのエピソード以外がすべて削除されます。
  • iTunes にダウンロードされていない新しい Podcast エピソードは、[Podcast] プレイリストに淡色で表示されます。新しい Podcast エピソードをダウンロードするには、エピソードの横にある [入手] ボタンをクリックします。
  • Podcast のエピソードが表示されない場合は、Podcast の左側にある三角形をクリックしてエピソードを表示します。
  • Podcast のホームページを表示するには、Podcast の右側にある矢印をクリックします。

iTunes Music Store で Podcast をブラウズおよび登録できます。また、Podcast フィードの URL が分かっている場合は、それを使って登録することもできます。

iPod をお持ちの場合は、Podcast をコピーしたり、すべての Podcast または選択した Podcast を使って自動的に更新するように設定したりできます。


インターネットのラジオ局を受信する

ラジオチューナーを使えば、インターネットを通じてコンピュータにストリーム配信される MP3 ファイルを聴くことができます。

  1. [ソース] リストで、[ラジオ] をクリックします。
  2. 利用できるラジオ局を調べるには、聴きたい音楽の種類の横にある三角形をクリックします。
  3. 放送を受信するには、ラジオ局をダブルクリックします。

    インターネットに接続するためにモデムを使用している場合、良好な結果を得るためには、56 kbps（キロビット／秒）以下のビットレートのラジオ局を選んでください。低速の接続を使っている場合は、再生品質を良くするために、ストリームのバッファを増やすこともできます。[編集] ＞ [設定] と選択し、[詳細] タブをクリックしてから、[一般] をクリックします。次に、[ストリームのバッファサイズ] ポップアップメニューから [大] を選びます。

  4. 音楽カテゴリの最新のリストを入手するには、iTunes ウィンドウの右上にある [更新] ボタンをクリックします。

ラジオ放送から曲を録音したり保存したりすることはできませんが、お気に入りのラジオ局をライブラリやプレイリストに追加して、そのラジオ局を簡単に選局することができます。


インターネット放送に接続する

MP3 をストリーム配信しているサイトのインターネットアドレス（URL）が分かっている場合は、iTunes を使って、そのサイトに接続できます。

  1. [詳細] ＞ [ストリームを開く] と選択します。
  2. 聴きたいファイルの完全な URL を入力します。たとえば、「http://www.apple.com/jp/itunes/sample.mp3」などとなります。


使用するスピーカーを選ぶ

再生する音楽は、コンピュータの内蔵スピーカーや、コンピュータに接続された電源内蔵スピーカーで聴くことができます。または、リモートスピーカーが AirMac Express に接続されている場合は、リモートスピーカーで聴くことができます。

  • コンピュータの内蔵スピーカー、またはコンピュータに接続された電源内蔵スピーカーで音楽を聴くときは、iTunes ウィンドウの下部にあるポップアップメニューで [マイコンピュータ] が選択されていることを確認してください。ポップアップメニューが表示されない場合は、コンピュータのスピーカーから音楽が再生されます。
  • AirMac Express に接続されたリモートスピーカーで音楽を聴くときは、iTunes ウィンドウの下部にあるポップアップメニューからリモートスピーカーを選びます。iTunes の音量コントロールの代わりにスピーカーの音量コントロールを使うときは、iTunes の [設定] の [詳細] パネル（[一般] セクション）にある [リモートスピーカーの音量を iTunes から制御できないようにする] チェックボックスにチェックマークを付けます。

AirMac Express の設定について詳しくは、AirMac Express に付属のマニュアルを参照するか、アップルのサポートの Web サイト（www.apple.com/jp/support/airmac）にアクセスしてください。

AirMac Express および AirTunes の一般的な情報については、www.apple.com/jp/airmac にアクセスしてください。


iTunes を既定のオーディオプレーヤーにする

iTunes では、音楽ファイルや朗読テキストファイルなど、さまざまな種類のオーディオファイルを再生できます。インターネットからファイルをダウンロードしたときや、Windows のエクスプローラからオーディオファイルを再生するとき、そのファイルが iTunes でサポートされる場合は、自動的に iTunes を開いてファイルを再生するように設定できます。

  1. [編集] ＞ [設定] と選択します。
  2. [詳細] タブをクリックし、[一般] をクリックします。
  3. [iTunes をオーディオファイルの既定のプレーヤーとして使用する] チェックボックスにチェックマークが付いていることを確認します。

このボックスにチェックマークが付いている場合は、iTunes が閉じているときにオーディオファイルをダブルクリックすると、iTunes が開いてファイルが再生されます。このボックスにチェックマークが付いていない場合でも、オーディオファイルを右クリックし、[再生] を選ぶことによって、iTunes でファイルを再生できます。


曲を再生できない

曲を再生できない場合は、次の点を確認してください：

  • iTunes Music Store から購入した曲を再生できない場合は、購入した音楽を聴くことのできるコンピュータ数を超えている可能性があります。購入した曲を再生することによって 5 台のコンピュータを「認証」した場合、その曲を 6 台目のコンピュータで聴くには、すでに認証したコンピュータのいずれかの認証を解除する必要があります。コンピュータの認証を解除するには、[詳細] ＞ [コンピュータの認証を解除] と選択します（コンピュータをインターネットに接続する必要があります）。次に、[Music Store アカウントの認証を解除する] を選びます。
  • 共有されているライブラリまたはプレイリストを再生する場合、お使いのコンピュータがその音楽を再生できるように認証されていないときは、リスト内の購入した音楽はスキップされます。共有されているライブラリまたはプレイリストに含まれている購入済みの音楽を聴くときは、曲をダブルクリックする必要があります。購入済みの曲を共有している場合でも、それらの曲を再生できるようにコンピュータが認証されていないときは、Apple アカウントまたは AOL アカウントの ID とパスワードを入力しないとその曲を聴くことができません。
  • 再生しようとしている AAC ファイルが、iTunes を使って作成されていないか、iTunes Music Store からダウンロードしたファイルでない可能性があります。iTunes Music Store からダウンロードした曲、または AAC エンコーダを使ってライブラリにインポートした曲は、新しい MPEG-4 AAC フォーマットを使ってエンコードされ、iTunes や iPod で再生できます。インターネットなどで入手できる古い AAC ファイルは、iTunes では再生できません。
  • iTunes を使って作成した CD または DVD の曲を再生する場合は、再生に使用する機器がディスクのフォーマットに対応していることを確認してください。たとえば、CD-RW ディスクを作成した場合は、作成したコンピュータおよび一部の新しい CD プレーヤーでしか再生できません。MP3 ディスクを作成した場合は、作成したコンピュータまたは専用の MP3 CD プレーヤーでは再生できますが、市販のオーディオ CD プレーヤーでは再生できません。
  • 低速（128 kbps 以下）のインターネット接続を使っているときに iTunes Music Store で曲のプレビューを再生しようとすると、プレビューが滑らかに再生されないことがあります。[編集] ＞ [設定] と選択し、ウィンドウの上部にある [Store] タブをクリックします。[再生を行う前にプレビューを完全に読み込む] チェックボックスにチェックマークを付けます。この状態で、曲のプレビューをもう一度再生してみてください。
  • [Windows Update] を使って、最新の Service Pack が適用されていることを確認してください。また、お使いのコンピュータまたはオーディオカードの製造元の Web サイトで、オーディオカードのドライバの更新があるかどうかを確認してください。
  • iTunes Music Store から購入した曲の再生で問題が発生した場合は、最新バージョンの QuickTime がインストールされていることを確認してください。
  • 曲のプレビューを含むプレイリストを聴いている場合は、曲のプレビュー後にプレイリストが停止します。プレイリスト内の残りの項目の再生を再開するときは、プレイリスト内の次の曲をダブルクリックします。
  • 再生中に曲が正しく聞こえないときには、QuickTime の設定の変更が必要になる場合があります。[スタート] ＞ [コントロールパネル] と選択します。次に [QuickTime] をダブルクリックし、[オーディオ] タブをクリックします。[オーディオの再生および録音デバイスを選択してください] をクリックし、別の装置を選択します。それでも曲が正しく聞こえない場合は、iTunes の [設定] の [再生] パネルで iTunes の [サウンドエンハンサー] をオフにしてみます。それでも解決しない場合は、アップルのサポートの Web サイトで該当する項目を参照してください：http://docs.info.apple.com/article.html?artnum=93610-ja


オーディオブックを再生できない

Audible 朗読テキストファイルが再生できない場合は、Audible ファイルを再生するコンピュータの数が認証された数を超えている可能性があります。または、ほかのユーザーのアカウントで購入された Audible ファイルを再生しようとしている可能性もあります。

iTunes Music Store から購入した Audible 朗読テキストファイルを同時に再生できるコンピュータは最大 5 台です。5 台のコンピュータをいったん認証したら、すでに認証したコンピュータのいずれかで認証を解除するまで、Music Store で購入した Audible ファイルを 6 台目のコンピュータで聴くことはできません。

Audible の Web サイトから購入した朗読テキストファイルは、同時に 3 台までのコンピュータにダウンロードできます。

コンピュータの認証を解除するには：

  • Apple アカウントまたは AOL アカウントを使ってファイルを購入した場合は、購入した Audible ファイルを聴かないコンピュータで、[詳細] ＞ [コンピュータの認証を解除] と選択します（コンピュータをインターネットに接続する必要があります）。次に、[Music Store アカウントの認証を解除する] を選びます。
  • Audible アカウントを使ってファイルを購入した場合は、購入した Audible ファイルを聴かないコンピュータで、[詳細] ＞ [コンピュータの認証を解除] と選択します（コンピュータをインターネットに接続する必要があります）。次に、[Audible アカウントの認証を解除する] を選びます。

    Audible ファイルをだれがダウンロードしたかを見るには、ライブラリにあるファイルを選択し、[ファイル] ＞ [プロパティ] と選択します。[購入者] フィールドまたは [オーナー] フィールドに、ファイルをダウンロードしたアカウント所有者のユーザー名が表示されます。

    ファイルを購入した場所を確認するには、ファイル拡張子を調べます。iTunes Music Store から購入したファイルは、ファイル名の最後に「.m4b」が付きます。Audible の Web サイトから購入したファイルは、ファイル名の最後に「.aa」が付きます。


音楽の再生が聞こえない

音楽が再生されている（iTunes ウィンドウの上部にある進行状況バーが動いている）のに何も聞こえない場合は、以下の点を確認してください。

  • コンピュータの内蔵スピーカー（またはコンピュータに接続された電源内蔵スピーカー）で音楽を聴こうとしている場合は、iTunes ウィンドウの左上隅にある音量コントロールが小さくなっていないかどうか、およびコンピュータの出力音量が小さくなっていないかどうかを確認します（コントロールパネルの [サウンドとオーディオデバイスのプロパティ] にあります）。
  • iTunes の音量コントロールが淡色で表示されていて使用できない場合は、iTunes ウィンドウの下部にあるポップアップメニューで [コンピュータ] が選択されていること、および iTunes の [設定] の [詳細] パネル（[一般] セクション）にある [リモートスピーカーの音量を iTunes から制御できないようにする] チェックボックスにチェックマークが付いていないことを確認します。
  • コンピュータに接続された電源内蔵スピーカーで聴こうとしている場合は、電源内蔵スピーカーがコンピュータのオーディオポートに正しく接続されていること、電源に接続されていること、および電源が入っていることを確認します。また、音量が小さくなっていないかどうかも確認します。
  • iTunes の [設定] の [詳細] パネル（[一般] セクション）の [リモートスピーカーの音量を iTunes から制御できないようにする] チェックボックスにチェックマークが付いているときに、AirMac Express を使ってリモートスピーカーで音楽を再生しようとしている場合は、iTunes ウィンドウの下部にあるポップアップメニューでリモートスピーカーが選択されていること、およびリモートスピーカーの音量コントロールが小さくなっていないことを確認します。

AirMac Express を使っている場合は、AirMac Express に付属のマニュアルに、トラブルシューティングの詳しい情報が記載されています。または、アップルのサポートの Web サイト（www.apple.com/jp/support/airmac）を参照できます。


リモートスピーカーが表示されない

スピーカーが AirMac Express に接続されているのに、iTunes ウィンドウの下部にあるポップアップメニューにリモートスピーカーが表示されない場合は、次の点を確認します：

  • AirMac Express が正常な電源コンセントに正しく接続されている
  • リモートスピーカーが AirMac Express に正しく接続されている
  • お使いのコンピュータがワイヤレスネットワーク上にある場合は、コンピュータがネットワークの通信範囲内にあり、AirMac Express がネットワークに接続されて使用できる状態である（AirMac ステータスメニューの手前のチェックマークで確認できます）
  • iTunes の [設定] の [詳細] パネル（[一般] セクション）で [AirTunes に接続されているリモートスピーカーを検索する] チェックボックスにチェックマークが付いている

スピーカーのメニューが表示されない場合は、アップルのサポートの Web サイトで該当する項目を参照してください：http://docs.info.apple.com/article.html?artnum=108071-ja

それでも問題が解決しない場合は、AirMac Express に付属のマニュアルを参照してください。


サウンドと再生順序を調節する

音量や音質を調節したり、いろいろな組み合わせの曲を好きな順序で再生したりします。


音量を調節する

すべての曲または個々の曲の音量を調節したり、すべての曲を同じ音量で再生するように選択したりすることができます。

  • すべての曲の音量を変更するには、iTunes ウィンドウの左上にある [音量] コントロールを使用します。最大音量は、コンピュータの音量設定によって決まります。
  • 特定の曲の音量を調節するには、曲をクリックして選び、[ファイル] ＞ [プロパティ] と選択します。[オプション] をクリックし、[音量調節] のつまみを左または右にドラッグします。
  • すべての曲を同じ音量レベルで再生するには、[編集] ＞ [設定] と選択し、[再生] タブをクリックして、[サウンドチェック] チェックボックスにチェックマークを付けます。
  • AirMac Express に接続されたリモートスピーカーを使って音楽を聴いているときに、iTunes の [設定] の [詳細] タブ（[一般] セクション）で [リモートスピーカーの音量を iTunes から制御できないようにする] チェックボックスにチェックマークが付いている場合は、リモートスピーカーの音量コントロールを使います。


曲をシャッフルする

曲またはアルバムをランダムな順序で再生できます。

曲、アルバム全体、またはクラシック音楽の楽章で構成したグループでシャッフルするように iTunes を設定できます。

また、「スマートシャッフル」を使って、同じアーティストまたは同じアルバムの複数の曲が連続して再生される可能性を調整することもできます。

  • 曲をシャッフルするには、ライブラリまたはプレイリストを選択して、iTunes ウィンドウの左下にある [シャッフル] ボタンをクリックします。[シャッフル] ボタンをクリックすると、iTunes の [設定] の [再生] パネルの設定（下記参照）に基づいて、曲、アルバム、または分類ごとにシャッフルされます。
  • シャッフルをオフにするには、[シャッフル] ボタンをもう一度クリックします。
  • 個々の曲、アルバム全体、または分類のうち、どの単位でシャッフルするかを選ぶには、[編集] ＞ [設定] と選択し、[再生] タブをクリックします。[曲単位]、[アルバム単位]、または [グループ単位] を選択します。[アルバム単位] または [グループ単位] を選択すると、そのアルバムまたは分類に含まれる曲が順序通りに再生された後、別のアルバムまたは分類がランダムに選択されます。
  • 同じアーティストまたは同じアルバムの複数の曲が連続して再生される可能性を調整するには、[編集] ＞ [設定] と選択し、[再生] タブをクリックします。次に、[スマートシャッフル] スライダを動かして設定を選びます。スライダは、[より多く]、[より少なく]、またはその間の任意の位置に動かすことができます。

    それぞれのボタンの説明を表示するには、ポインタをボタンに移動します。一部のボタンでは、コマンドキーを押してポイントすると、詳しい説明が表示されます。

シャッフルがオンのときは、プレイリスト内の曲をドラッグして順序を変えることはできません。


曲を繰り返し再生する

ライブラリやプレイリストに含まれる特定の曲またはすべての曲を繰り返し再生することができます。

  • リストにあるすべての曲を繰り返し再生するには、ライブラリまたはプレイリストを選択して、iTunes ウィンドウの左下にある [リピート] ボタンをクリックします。
  • 現在再生している曲だけを繰り返すには、[リピート] ボタンを 2 度クリックします（ボタンに [1] という数字が表示されます）。
  • リピートをオフにするには、もう一度ボタンをクリックして、そのボタンの青の強調表示を解除します。

    それぞれのボタンの説明を表示するには、ポインタをボタンに移動します。一部のボタンでは、コマンドキーを押してポイントすると、詳しい説明が表示されます。


曲の再生順序を変更する

プレイリストでの表示順序を変更することによって、プレイリストに入っている曲を別の順序で再生できます。iTunes でプレイリストの曲をランダムにシャッフルすることもできます。

  • 曲の順序を手動で変更するには、曲の順序を変更したいプレイリストを選び、曲のタイトルを聴きたい順序にドラッグします。曲をドラッグできない場合は、番号が表示されている列見出しをクリックして、再生したい順番に並べます。他の見出しのうちのどれか 1 つによって分類されているか、シャッフルをオンにしている場合、曲の並べ替えはできません。（シャッフルをオフにするには、iTunes ウィンドウの下部にある [シャッフル] ボタンをクリックします。）
  • 曲の順序をランダムに変更するには、プレイリストを選び、番号が表示されている列見出しが選択されていることを確認して、iTunes ウィンドウの左下にある [シャッフル] ボタンをクリックします。iTunes の [設定] の [再生] パネルの設定に基づいて、曲、アルバム全体、またはクラシック音楽の楽章で構成したグループでシャッフルされます。詳しくは、[iTunes & Music Store ヘルプ] を参照してください。

[シャッフル] ボタンを使ってプレイリストの曲の順序を変更し、シャッフル後の順序が気に入った場合は、シャッフルをオフにした後もその再生順序を保存できます。プレイリストを右クリックし、[再生順序にコピー] を選びます。

[パーティーシャッフル] を使って、ライブラリまたはプレイリストにある曲からランダムに選択した曲で構成される動的なプレイリストを作成することもできます。詳しくは、ヘルプで「パーティーシャッフル」を検索してください。


曲のつなぎを滑らかにする

曲の間の無音をなくして、曲のつなぎを滑らかにして聴くことを選ぶことができます。既定では、[クロスフェード再生] はオンになっています。

  1. [編集] ＞ [設定] と選択し、ウィンドウの上部にある [再生] タブをクリックします。
  2. 曲のフェードインとフェードアウトには、[クロスフェード再生] を選びます。
  3. 現在の曲のフェードアウトと次の曲のフェードインに要する時間を長くしたり短くしたりするには、[秒] のつまみを左または右にドラッグします。

    つまみを 0 秒に設定すると、曲の間のフェードアウトとフェードインはなくなります。


音質を豊かにする

[サウンドエンハンサー] を調整することで、音楽の音質に深みや軽快さを与えることができます。

  1. [編集] ＞ [設定] と選択し、ウィンドウの上部にある [再生] タブをクリックします。
  2. [サウンドエンハンサー] が選ばれていることを確認します。
  3. [サウンドエンハンサー] のエフェクトを強めたり弱めたりするには、つまみをドラッグします。


イコライザについて

イコライザ（EQ）を使用すると、サウンドに含まれる特定の周波数の強弱を調整することができます。ステレオの高音調整や低音調整によく似ていますが、はるかに柔軟できめ細かなサウンドの調整ができます。いくつかの異なる周波数帯を調整することで、音楽のジャンル、周囲の環境、出力方法（スピーカーやヘッドフォンなど）に合わせて、音楽の再生をカスタマイズできます。

イコライザの横方向の値は、人間の耳に聞こえるサウンドのスペクトルを表しています。この値の単位はヘルツ（hz）です。32 Hz は最も低い周波数で（低音）、250 Hz と 500 Hz は中音域の周波数に対応します。また、1kHz-16kHz はより高い周波数です（高音）。

それぞれの縦棒に付いている目盛の値はデシベル（dB）を単位とし、各 Hz 周波数の音量または強さを表しています。それぞれのつまみ（「フェーダ」とも呼ばれます）を上下に移動することで、対応する特定の周波数帯に含まれるサウンドの強さを調整できます。

プリアンプは、すべての周波数帯に同様に適用される第 2 の音量調整です。録音レベルが特に高すぎたり低すぎたりする音楽を聴くときには、プリアンプ音量の調整が必要かもしれません。

iTunes では、イコライザの設定を自分で調整することもできますが、20 を超えるプリセット（最も一般的に使用される EQ 設定）の中から最適なものを選ぶこともできます。


オーディオ周波数を調整する

イコライザを使うと、曲に含まれるオーディオ周波数のレベルを個別に変更できます。これにより、音楽のジャンル、視聴環境、出力方法（内蔵スピーカーや外部スピーカーなど）に合わせて音楽の再生をカスタマイズすることができます。

  1. iTunes ウィンドウの右下隅にある [イコライザ] ボタンをクリックします。
  2. 周波数帯の音量（デシベル単位）を調整するには、周波数帯のつまみを上下にドラッグします。

イコライザの設定は現在再生中の曲に適用されます。


イコライザプリセットを曲に割り当てる

20 を超えるイコライザプリセットの 1 つをライブラリに含まれる曲に割り当てることができます。

  1. [編集] ＞ [表示オプション] と選択します。
  2. [イコライザ] を選んで [OK] をクリックします。
  3. [イコライザ] 列が見えるように iTunes ウィンドウを水平方向にスクロールします。
  4. リスト内で曲を選び、[イコライザ] 列に表示されるポップアップメニューからプリセットを選びます。


イコライザの設定を保存する

iTunes のイコライザを手動で調整してから、自分だけの「プリセット」を作成して、自分専用のカスタマイズしたイコライザ設定を保存することができます。

  1. iTunes ウィンドウの右下隅にある [イコライザ] ボタンをクリックします。
  2. 各周波数帯のつまみを動かして設定を調整します。
  3. ポップアップメニューから [プリセットを作成] を選び、プリセットに名前を付けます。

    プリセットの名前を変更したり、プリセットを削除したりするには、ポップアップメニューから [リストを編集] を選びます。


ビデオやその他の映像または画像を視聴する

ミュージックビデオ、ムービー、ビジュアルエフェクト、アルバムのアートワーク、および PDF ブックレットを視聴します。


ビデオをブラウズする／視聴する

iTunes Music Store からビデオを購入およびダウンロードできます。無料のビデオ Podcast を登録することもできます。iTunes および Music Store のビデオの横にはディスプレイのアイコンが表示されます。ビデオは、ライブラリおよび [ビデオ] プレイリストに表示されます。

ダウンロードしたビデオは、iTunes ウィンドウ（曲のアートワークおよびビデオビューア）、別個のウィンドウ、またはフルスクリーンで視聴できます。

Music Store から購入したビデオを PC で再生するには、1.5 GHz Pentium 以上の性能のプロセッサと 32 MB のビデオ RAM を搭載し、Windows XP または Windows 2000 と QuickTime 7.0.3 以降がインストールされた PC が必要です。

  • iTunes Music Store でビデオをブラウズするには、[ソース] リストの [Music Store] をクリックしてから、[ミュージックビデオ]、[Pixar]、[テレビ番組]、または [Podcasts] のリンクをクリックします。
  • ビデオを購入するには、ビデオの横にある [ビデオを購入] ボタンをクリックします。一部のビデオは、アルバムやその他のコンテンツの一部として入手できます。購入したビデオは、[ソース] リストの [ライブラリ] および [購入したもの] に表示されます。
  • ダウンロードしたビデオを視聴するには、ライブラリまたはプレイリストでそのビデオをダブルクリックします。既定では、ムービーは iTunes ウィンドウの左下にある曲のアートワークおよびビデオビューアで再生されます。ビデオの再生を制御するには、左上にある iTunes のボリューム、再生、一時停止、巻き戻し、早送りのボタンを使用します。

    曲のアートワークおよびビデオビューアが表示されない場合は、iTunes ウィンドウの左下にある [曲のアートワークとビデオビューアを表示します／隠します] ボタンをクリックします。曲のアートワークおよびビデオビューアの上のバーに [選択した曲] が表示されている場合は、そのバーをクリックすると [再生中] が表示されます。

  • ビデオを別個のウィンドウで再生するには、曲のアートワークおよびビデオビューアでそのムービーをクリックします。
  • ビデオをフルスクリーンで視聴するには、iTunes ウィンドウの左下にある [フルスクリーン] ボタンをクリックします。
  • ビデオを再生する既定の位置（iTunes のメインウィンドウの曲のアートワークおよびビデオビューア、別個のウィンドウ、またはフルスクリーン）を選択するには、[編集] ＞ [設定] と選択し、[再生] タブをクリックします。[ビデオを再生] チェックボックスにチェックマークが付いていることを確認して、ポップアップメニューから再生位置を選択します。

Music Store から購入したビデオは、iTunes および QuickTime Player 以外のアプリケーションでは編集および表示できません。

QuickTime と互換性のあるその他のビデオ（ファイル名の末尾が「.mov」または「.mp4」のファイルなど）も iTunes で視聴できます。曲ファイルの場合と同様に、ビデオを iTunes ウィンドウにドラッグします。ライブラリ内では、ビデオの横にディスプレイのアイコンが表示されます。

QuickTime について詳しくは、www.apple.com/jp/quicktime を参照してください。


ビジュアルエフェクトを表示する

iTunes のビジュアライザを使用すれば、音楽を視覚的に再生することができます。

  1. 音楽を再生し、iTunes ウィンドウの右下にある [ビジュアライザ] ボタンをクリックします。（それぞれのボタンの説明を表示するには、ボタンの上にポインタを移動してしばらくそのままにします。）
  2. [ビジュアライザ] メニューから、エフェクトウィンドウのサイズを選びます。[フルスクリーン] を選んでいる場合は、[Esc] キーを押すかマウスボタンをクリックすると、フルスクリーンモードが終了します。

一部のエフェクトでは、追加オプションを設定できます。[ビジュアライザ] ボタンを選択した状態で、利用できる場合は [オプション] ボタンをクリックします。または、キーボードから [？] を入力し、指定されたキーを押して、目的のオプションを使用します（ただし、すべてのビジュアルエフェクトがこの機能に対応しているわけではありません）。


追加のプラグインをインストールする

iTunes で使用できる追加のビジュアルエフェクトプラグインをインストールできます。プラグインには、Mac OS バージョンの iTunes 用と Windows バージョンの iTunes 用があることに注意してください。このバージョンの iTunes の場合は、Windows プラグインを入手してください。

[iTunes] フォルダ（既定では [マイドキュメント] フォルダの [マイミュージック] フォルダ内にあります）にある [Plug-ins] フォルダにプラグインをドラッグします。以前にシステムワイドのプラグインがインストールされていない場合は、[iTunes] フォルダと [iTunes Plug-ins] フォルダをこの場所に作成しなければならない場合があります。

プログラマが Windows に対応した iTunes のビジュアルエフェクトプラグインを作成するときに使用できる開発キットは、ADC（Apple Developer Connection）の Web サイトからダウンロードできます。詳しくは、http://developer.apple.com/sdk を参照してください（英語での情報提供となります）。


曲のアートワークを表示する

iTunes Music Store から音楽を購入した場合またはライブラリ内の曲にアートワークを追加した場合は、その曲を再生または選択したときにアートワークを表示できます。

  • 現在選択または再生している曲のアートワーク（関連付けられている場合）を表示するときは、iTunes ウィンドウの左下にある [曲のアートワークとビデオビューアを表示します／隠します] ボタンをクリックします。曲に複数のアートワークが関連付けられている場合には、矢印が表示されます。その矢印をクリックすると、他のアートワークが表示されます。
  • 現在再生している曲のアートと現在選択している曲のアート（関連付けられている場合）を切り替えるときは、アートワーク領域の上にある [再生中] または [選択した曲]（いずれかが表示されます）をクリックします。[再生中] または [選択した曲] が表示されていない場合は、iTunes ウィンドウの左下にある [曲のアートワークとビデオビューアを表示します／隠します] ボタンをクリックします。
  • アートワークを別のウィンドウに表示するときは、アートワークをクリックします。
  • ボタンの機能を調べるときは、マウスポインタをボタンに合わせます。


iTunes でブックレットを使用する

アルバムまたはその他の商品の一部として、デジタルブックレットを購入してダウンロードできることがあります。iTunes Music Store および iTunes ライブラリでは、ブックレットの横に本のアイコンが表示されます。ブックレットは、通常、アルバムの歌詞カードなどの印刷物の電子版で、PDF（Portable Document Format）ファイルとしてフォーマットされています。

ブックレットを開くには、それをダブルクリックします。既定の PDF ビューア・アプリケーションで、ファイルが開きます。

PDF ビューアがない場合は、www.adobe.co.jp で Adobe Acrobat Reader をダウンロードできます。


iPod またはほかの音楽プレーヤーを使用する

曲を持ち歩いて聴けるように iPod にコピーします。iPod の設定を調整したり、iPod の音楽を管理したりします。ファイルを保存したり、アドレスデータやカレンダー情報を同期したりします。


曲を iPod にコピーする

曲を持ち歩いて聴けるように iPod または iTunes 対応の電話にコピーします。


iTunes と iPod について

iPod は、多彩な機能を持つポータブル音楽プレーヤーです。iPod を使って iTunes ライブラリの曲を持ち歩いたり、他のことをしながら音楽を聴くことができます。iPod の一部のモデルでは、iTunes を使って iPod に写真やビデオをコピーして、iPod で表示することもできます。

既定の設定で、iTunes は iPod を自動的に更新するように設定されています。コンピュータに iPod を接続すると、iTunes が自動的に開き、ライブラリで選択している曲とプレイリストが iPod にコピーされます。また、iTunes のライブラリに入っていない曲は iPod から自動的に消去されます。お使いの iPod のタイプによっては、iPod でプレイリストを作成して管理したり、アドレスデータやカレンダー情報を iPod と同期することもできます。

iTunes Music Store から購入した曲やその他のオーディオファイルは、iPod に接続されたコンピュータが、購入したファイルを再生できるように認証されている場合のみ、iPod で再生できます。

iPod への音楽のコピーについて詳しくは、[iTunes & Music Store ヘルプ] を参照してください。

iPod の使用について詳しくは、iPod に付属のマニュアルを参照するか、www.apple.com/jp/ipod にアクセスしてください。

iPod の使いかたを学習するためのチュートリアルを入手するには、www.apple.com/jp/support/ipod にアクセスしてください。

Web サイトを見る


iPod または iTunes 対応の電話を接続する

いずれかの iPod または iTunes 対応の携帯電話をお使いのコンピュータに接続して、iTunes ライブラリの曲をコピーできます。iPod の一部のモデルでは、写真やビデオをコピーして、iPod で表示することもできます。

  • iPod、iPod nano、iPod mini、または iTunes 対応の携帯電話がある場合は、装置に付属のケーブルを使って、装置をコンピュータに接続します。
  • iPod shuffle がある場合は、キャップまたは Lanyard（ストラップ）を取り外してから、コンピュータの USB ポートに接続します。

コンピュータを再起動するように指示するダイアログが表示される場合は、コンピュータを再起動します。コンピュータを再起動して、iTunes を開くと、iTunes の [ソース] リストに iPod または携帯電話のアイコンが表示されます。

iPod または携帯電話の接続を解除する前には、[ソース] リストでその横にある取り出しアイコンをクリックします。

iPod の接続または接続解除について詳しくは、iPod に付属のマニュアルを参照するか、www.apple.com/jp/ipod にアクセスしてください。

iTunes 対応の携帯電話については、www.apple.com/jp/itunes/mobile を参照してください。

iPod への音楽のコピーについて詳しくは、[iTunes & Music Store ヘルプ] を参照してください。


曲を iPod、iPod nano、または iPod mini にコピーする

既定では、iPod、iPod nano、または iPod mini をコンピュータに接続すると、iTunes ライブラリの曲とプレイリストが自動的に iPod にコピーされ、ライブラリに入っていない曲は iPod から削除されます。

特定の曲またはプレイリストのみを自動的にコピーしたり、曲を手動でコピーできるように iTunes を設定することもできます。コンピュータに保存されている音楽が iPod の容量を超える場合は、次のいずれかのオプションを選んでみてください。

iPod shuffle への曲のコピーについて詳しくは、[iTunes & Music Store ヘルプ] を参照してください。

  • ライブラリ内のすべての曲を使って iPod、iPod nano、または iPod mini を自動的に更新するときは、まず iPod をコンピュータに接続します。[ソース] リストに表示されたら、[編集] ＞ [設定] と選択して、[iPod] タブをクリックします。[ミュージック] タブをクリックし、[すべての曲とプレイリストを自動的に更新] が選択されていることを確認します。次に、[チェックマークのある曲だけを更新する] チェックボックスのチェックマークが外れていることを確認します。
  • 特定の曲のみを使って iPod、iPod nano、または iPod mini を自動的に更新するときは、iTunes ウィンドウで、コピーしたい曲の横にあるチェックボックスにチェックマークを付けます。次に、iPod をコンピュータに接続し、iPod が [ソース] リストに表示されたら、[編集] ＞ [設定] と選択し、[iPod] タブをクリックします。[ミュージック] タブをクリックし、[すべての曲とプレイリストを自動的に更新] が選択されていることを確認します。次に、[チェックマークのある曲だけを更新する] チェックボックスにチェックマークを付けます。
  • 選択したプレイリストのみを使って iPod、iPod nano、または iPod mini を自動的に更新するときは、まず iPod をコンピュータに接続します。[ソース] リストに表示されたら、[編集] ＞ [設定] と選択して、[iPod] タブをクリックします。[ミュージック] タブをクリックし、[選択したプレイリストのみ自動的に更新] を選択して、コピーしたいプレイリストを選びます。
  • iTunes ライブラリの曲を手動で iPod、iPod nano、または iPod mini にコピーするときは、まず iPod をコンピュータに接続します。[ソース] リストに表示されたら、[編集] ＞ [設定] と選択して、[iPod] タブをクリックします。[ミュージック] タブをクリックし、[曲とプレイリストを手動で管理] を選択してから、[ソース] リストでライブラリまたはプレイリストの曲を iPod にドラッグします。
  • iPod を接続および更新してから、iTunes ライブラリに曲を追加し、それらの曲を iPod にも追加したい場合は、[ファイル] ＞ [iPod を更新] と選択します。

複数の iPod がコンピュータに接続されている場合は、[iPod] パネルの上部にあるポップアップメニューから設定を変更したい iPod を選択してください。

注記：iPod から曲やプレイリストを iTunes にコピーすることはできません。


曲を iPod shuffle にコピーする

iPod shuffle に自動的に音楽をコピーするときに iTunes で使用するソース（音楽ライブラリまたはプレイリスト）を選ぶことができます。また、iPod shuffle に手動で曲をコピーすることもできます。

  1. iPod shuffle が正しくコンピュータに接続されていることを確認します。

    詳しくは、iPod shuffle に付属のマニュアルを参照してください。

  2. iPod shuffle に自動的にコピーするときに iTunes で使用したいソース（ライブラリまたはプレイリスト）を、iTunes ウィンドウの下部にある [次からオートフィル] ポップアップメニューから選びます。
  3. 表示されている順序で曲を追加するのではなく、選択したソースからランダムに選択された曲を追加するには、[曲をランダムに選択] チェックボックスにチェックマークを付けます。
  4. 特定の曲を iPod shuffle にコピーするには、ライブラリまたはプレイリストの曲を [ソース] リストの iPod shuffle にドラッグし、iTunes ウィンドウの下部にある [オートフィル時にすべての曲を置き換え] チェックボックスのチェックマークが外れていることを確認します。

    このチェックボックスにチェックマークを付けた場合、iPod shuffle にドラッグする曲は、次回 [オートフィル] ボタンをクリックするときに置き換えられます。

  5. 曲を iPod shuffle にコピーする準備ができたら、[オートフィル] ボタンをクリックします。

    ヒント：曲がランダムに選択され、オートフィル時にすべての曲が置き換えられるように iTunes を設定した場合は、[オートフィル] ボタンをもう一度クリックすると、iPod shuffle のプレイリストを更新できます。

iPod shuffle に入る最大限の曲がコピーされ、それまで iPod shuffle 上にあった曲のうち、現在のプレイリストにない曲はすべて iPod shuffle から削除されます。文書などの音楽以外のファイルはすべて、iPod shuffle 上に残ります。

コピーできなかった曲（iPod shuffle に十分な領域がなかったため、曲を再生できるようにコンピュータが認証されていないため、または iPod shuffle が接続されていないため）には、iPod shuffle のプレイリスト内の曲の横に灰色の点が表示されます。

iPod shuffle の使いかたについて詳しくは、iPod shuffle に付属のマニュアルを参照するか、www.apple.com/jp/ipod にアクセスしてください。

Web サイトを見る


Podcast を iPod、iPod nano、または iPod mini にコピーする

Podcast は、インターネット経由で配信される、ダウンロード可能なラジオ形式のオーディオ番組です。Podcast の横にディスプレイのアイコンがある場合は、ビデオも表示されます。iTunes Music Store で Podcast をブラウズおよび登録できます。

iPod をコンピュータに接続したときに [Podcast] プレイリスト内の Podcast を自動的にコピーするように iTunes を設定できます。また、特定の Podcast のみをコピーしたり、Podcast または個々の Podcast エピソードを手動でコピーできるように iTunes を設定することもできます。

iPod shuffle の場合は、Podcast のコピーは手動で行う必要があります。

iPod の Podcast 設定を変更するには、iPod を接続し、[編集] ＞ [設定] と選択して、[iPod] をクリックします。[Podcast] タブをクリックして、次の操作を行います：

  • [Podcast] プレイリスト内のすべての Podcast を使って iPod、iPod nano、または iPod mini を自動的に更新するには、[すべての Podcast を自動的に更新] を選択します。
  • 選択した Podcast のみを使って iPod、iPod nano、または iPod mini を自動的に更新するには、[選択した Podcast のみ自動的に更新] を選択し、コピーしたい Podcast を選びます。
  • iPod に自動的にコピーされるエピソード数を制限するには、[更新] ポップアップメニューから、[すべてのエピソード]、[チェックマークのあるエピソードのみ]、[最新のエピソードのみ]、または [未再生のエピソードのみ] を選択します。[チェックマークのあるエピソードのみ] を選択した場合は、[Podcast] プレイリストでコピーしたくないエピソードのチェックマークを外します。
  • iTunes ライブラリから iPod、iPod nano、または iPod mini に Podcast および個々の Podcast エピソードを手動でコピーするには、[Podcast を手動で管理] を選択します。次に、[ソース] リストで、[Podcast] プレイリストから iPod に Podcast または Podcast エピソードをドラッグします。
  • iPod を接続および更新してから、iTunes ライブラリに Podcast または Podcast エピソードを追加し、それらを iPod にも追加したい場合は、[ファイル] ＞ [iPod を更新] と選択します。

複数の iPod がコンピュータに接続されている場合は、[iPod] パネルの上部にあるポップアップメニューから設定を変更したい iPod を選択してください。

ビデオ機能の付いた iPod をお使いの場合は、iPod で扱えるようにフォーマットされたビデオ Podcast をコピーできます。

注記：iPod に Podcast をコピーする設定は、曲をコピーする設定とは別のものです。Podcast のコピー設定と曲のコピー設定は、互いに影響を与えません。


iTunes 対応の電話に曲をコピーする

お使いのコンピュータから iTunes 対応の携帯電話に、自動または手動で曲、オーディオブック、および Podcast をコピーできます。最初に、携帯電話をコンピュータに接続し、iTunes を開きます。次に、以下の手順に従って操作します。

  • 曲を自動的にコピーするには、[ソース] リストで携帯電話を選択し、ウィンドウの下部にある [オートフィル] ボタンをクリックします。iTunes の設定に従って携帯電話に音楽がコピーされます。設定の変更について詳しくは、[iTunes & Music Store ヘルプ] を参照してください。
  • 曲を手動でコピーするには、[ソース] リストの携帯電話に曲をドラッグします。
  • 曲を手動で削除するには、[ソース] リストで携帯電話を選択し、曲を選択して、キーボードの [Del] キーを押します。

携帯電話にプレイリストを追加するには、[ソース] リストで携帯電話を選択し、ウィンドウの左下にある [追加] （+）ボタンをクリックします。次に、プレイリストに曲をドラッグします。手動でまたは [オートフィル] をクリックして携帯電話から曲を削除すると、携帯電話上のプレイリストからもそれらの曲が削除されます。

iTunes から iTunes 対応の携帯電話に曲をコピーすることはできますが、携帯電話から iTunes に曲をコピーすることはできません。

MP3 または AAC ファイルとしてフォーマットされている Podcast は、携帯電話にコピーできます。

携帯電話を別のコンピュータに接続するか、同じコンピュータに別のユーザーアカウントでログインして、曲をコピーすると、携帯電話に保存されている曲が削除されます。

iTunes を使って携帯電話にビデオをコピーすることはできません。

iTunes に対応した携帯電話については、www.apple.com/jp/itunes/mobile を参照してください。携帯電話で iTunes を使用する方法についてよく寄せられる質問への回答については、www.apple.com/jp/itunes/mobile/faq を参照してください。


iTunes が iTunes 対応の電話に曲をコピーする方法を設定する

iTunes 対応の携帯電話をコンピュータに接続し、iTunes の [オートフィル] ボタンをクリックすると、iTunes の設定に従って携帯電話に曲がコピーされます。

携帯電話を接続し、[ソース] リストでそれを選択すると、iTunes ウィンドウの下部にいくつかの設定が表示されます。

  • iTunes によって携帯電話にコピーされる曲のソースを選択するには、[次からオートフィル] ポップアップメニューでプレイリストを選択します。音楽ライブラリ全体から曲をコピーする場合は、[ライブラリ] を選択します。
  • 選択したソースから曲をランダムに選択するように iTunes を設定するには、[曲をランダムに選択] を選択します。このオプションを選択しない場合は、選択したプレイリストまたはライブラリに表示されている順序で曲がコピーされます。
  • レートの高い曲をより頻繁に選択するように iTunes を設定するには、[レートの高い曲の選択頻度を増やす] を選択します。
  • [オートフィル] をクリックしたときに携帯電話内の曲をすべて置き換えるように iTunes を設定するには、[オートフィル時にすべての曲を置き換え] を選択します。このオプションを選択しない場合は、[オートフィル] をクリックすると、携帯電話内の曲はそのままになり、携帯電話に空き領域がある場合に限り曲がコピーされます。

    その他の設定については、携帯電話を接続し、[編集] ＞ [設定] と選択して、[電話] タブをクリックします。

  • 音楽のコピー時に、選択したプレイリストまたはライブラリ内の特定の曲を選択するように iTunes を設定するには、[チェックマークのある曲だけを更新] を選択し、[OK] をクリックします。次に、[ソース] リストでそのプレイリストまたはライブラリを選択し、コピーしたくない曲のチェックマークを外します。

    [ソース] リストで携帯電話を選択し、曲のチェックマークを外すこともできます。[オートフィル] をクリックすると、チェックマークを外した曲が携帯電話から削除されます。

  • 携帯電話にアルバムのアートワークをコピーして、曲の再生時に表示されるようにするには、[この携帯電話でアルバムのアートワークを表示] を選択します。曲の再生時にアートワークが表示されない場合、その曲のファイルにはアルバムのアートワークがありません。アルバムのアートワークをコピーすると、携帯電話の領域が多く使われるため、コピーできる曲数が減ることがあります。

携帯電話への転送時に曲を 128 kbps AAC フォーマットに変換するように iTunes を設定することもできます。これにより、携帯電話の領域を管理したり、携帯電話が対応していないフォーマットでエンコードされている曲を聴くことができるようにすることができます。詳しくは、[iTunes & Music Store ヘルプ] を参照してください。


iPod shuffle が接続されていないときに iPod shuffle のプレイリストを変更する

iPod shuffle がコンピュータに接続されていないときに iPod shuffle のプレイリストを変更できるように iTunes を設定することができます。

  1. iPod shuffle をコンピュータに接続します。
  2. [ソース] リストに表示されたら、[編集] ＞ [設定] と選択して、[iPod] タブをクリックします。
  3. [この iPod をソースリストに常に表示する] チェックボックスにチェックマークを付けます。
  4. iPod shuffle の接続を解除します。

    iPod shuffle の接続を解除しても、アイコンは [ソース] リストに残ります。この状態のまま、iPod shuffle のプレイリスト内の曲を変更することができます。iPod shuffle は、次に接続したときに更新されます。

iPod shuffle への音楽のコピーについて詳しくは、[iTunes & Music Store ヘルプ] を参照するか、iPod shuffle に付属のマニュアルを参照してください。


iPod から曲を削除する

iPod、iPod mini、または iPod shuffle から曲、オーディオブック、およびビデオ（一部のモデル）を個別に削除できます。（iPod から曲を削除しても、iTunes ライブラリからは削除されません。）

  • iPod、iPod nano、または iPod mini から曲またはその他の項目を削除するには、まず、（iTunes の [設定] の [iPod] パネルで）曲を手動でコピーできるようにプレーヤーが設定されていることを確認します。次に、[ソース] リストでプレーヤーを選び、削除したい曲またはその他の項目を選択し、[Del] キーを押します。
  • iPod shuffle から曲を削除するには、iPod shuffle がコンピュータに接続されていることを確認してから、iPod shuffle のプレイリストで削除したい曲を選択し、キーボードの [Del] キーを押します。

手動で曲をコピーできるように iPod、iPod nano、または iPod mini を設定する方法について詳しくは、[iTunes & Music Store ヘルプ] を参照してください。


iTunes 対応の電話に音楽をコピーできない

iTunes 対応の携帯電話に曲をコピーするには、128 kbps 以下のビットレートで曲をエンコードする必要があります。

曲を電話にコピーするときに、ビットレートが 128 kbps を超える曲を自動的に 128 kbps に変換するには、電話をコンピュータに接続し、[編集] ＞ [設定] と選択します。次に、[電話] タブをクリックし、[ビットレートの高い曲を 128 kbps AAC に変換する] チェックボックスにチェックマークを付けます。

この設定を選択して曲を電話にコピーしても、コンピュータ上にすでにある曲には影響ありません。

曲を電話にコピーするときに、ビットレートが 128 kbps を超える曲が自動的に 128 kbps に変換されるように iTunes が設定されている場合は、コピー時間が長くなります。場合によっては、iTunes ライブラリ内で曲を手動で低いビットレートに変換してから、電話にコピーすることもできます。曲のビットレートを低くすると、ファイルサイズは小さくなりますが、音質がやや低下することがあります。

曲のビットレートを調べるには、その曲を選び、[ファイル] ＞ [プロパティ] と選択します。曲のビットレートを低くする方法について詳しくは、[iTunes & Music Store ヘルプ] で「変換およびインポートする」を検索してください。


iPod のその他の機能を使用する

iPod または iTunes 対応の電話に、ビデオや写真をコピーしたり、アドレスデータやカレンダーを同期したり、ファイルを保存したりします。


ビデオを iPod にコピーする

ビデオを再生できる iPod をお使いの場合は、ビデオを iPod にコピーして、iPod で視聴できます。ビデオを再生できる iPod をお使いの場合でも、ビデオを表示しないで、ミュージックビデオの音楽やビデオ Podcast の音声だけを聴くこともできます。

iTunes のすべてのビデオまたは選択したプレイリスト内のビデオを使って iPod が自動的に更新されるように、iTunes を設定することができます。また、ビデオを手動でコピーまたは削除することもできます。

  • ビデオを iPod に手動でコピーする場合は、iPod をコンピュータに接続し、iTunes ライブラリから iPod にビデオをドラッグします。

    注記：iPod の曲が自動的に更新されるように設定しているときに、ビデオを手動でコピーしたい場合は、曲を手動で管理できるように設定する必要があります。[編集] ＞ [設定] と選択し、[iPod] タブをクリックしてから、[ミュージック] タブをクリックします。[曲とプレイリストを手動で管理] を選択します。

  • iTunes のビデオを使って iPod が自動的に更新されるように iTunes を設定する場合は、iPod をコンピュータに接続し、[編集] ＞ [設定] と選択します。次に、[iPod] タブをクリックし、[ビデオ] タブをクリックします。すべてのビデオを iPod にコピーするように iTunes を設定する場合は、[すべてのビデオを自動的に更新] を選択します。選択したプレイリスト内のビデオだけをコピーするように iTunes を設定する場合は、[選択したプレイリストのみ自動的に更新] を選択し、目的のプレイリストを選びます。iPod をコンピュータに接続して iTunes を開くたびに、ビデオが iPod に自動的にコピーされます。

    注記： iTunes のビデオを使って iPod が自動的に更新されるように iTunes を設定するには、曲についても iPod が自動的に更新されるように設定する必要があります。[ビデオ] タブの設定が灰色表示になっている場合は、曲を自動的に更新するように iTunes が設定されてないことを示します。[編集] ＞ [設定] と選択し、[iPod] タブをクリックしてから、[ミュージック] タブをクリックします。[すべての曲とプレイリストを自動的に更新] または [選択したプレイリストのみ自動的に更新] を選択します。

ビデオ機能付きの iPod でビデオを視聴する方法について詳しくは、iPod に付属のマニュアルを参照してください。

ビデオ機能付きの iPod は、特定の方法でフォーマットされたビデオに対応しています。ほとんどのビデオは、iPod で扱えるように変換できます。詳しくは、[iTunes & Music Store ヘルプ] で「iPod で扱えるようにビデオを変換する」を検索してください。


iPod で扱えるようにビデオを変換する

ビデオを再生できる iPod をお使いの場合は、iTunes ライブラリから iPod にビデオをコピーできます。ビデオを再生できる iPod では、iPod 用に最適化されたビデオだけを再生できます。ほとんどのビデオは、iPod で扱えるように変換できます。

ビデオを iPod にコピーするときに、そのビデオを iPod で再生できないというメッセージが表示された場合は、ビデオを変換する必要があります。

  1. iTunes ライブラリでビデオを選択します。
  2. [詳細] ＞ [選択項目を iPod 用に変換] と選択します。

    注記：iPod 用にビデオを変換する処理は、ビデオの長さと内容によって、数分から数時間かかります。

iPod で扱えるようにビデオを変換しても、元のビデオは iTunes ライブラリに残っています。このため、そのビデオについては、iPod で再生できないというメッセージが引き続き表示されます。

ビデオの変換と iPod へのコピーについて詳しくは、http://docs.info.apple.com/article.html?artnum=301461-ja を参照してください。

Web サイトを見る


写真を iPod または iPod nano にコピーする

カラーディスプレイ付き iPod がある場合は、iTunes を使って写真をコンピュータから iPod にコピーすることができます。iPod で使用可能な容量に応じて、選択した写真のみをコピーするか、またはすべての写真をコピーするかを選ぶことができます。

注記：iPod に同期した写真は、iPod または一部の iPod モデルに接続されたテレビでのみ見ることができます。また、写真を別のコンピュータにコピーしたい場合は、iPod にフル解像度のイメージファイルをコピーする必要があります。

  1. iPod に付属のケーブルを使って iPod とコンピュータを接続します。
  2. iTunes で、[編集] ＞ [設定] と選択し、[iPod] タブをクリックします。
  3. [写真] タブをクリックします。
  4. iPod に写真をコピーしたい場合は、[次の場所から写真を同期] チェックボックスにチェックマークを付け、コピーしたい写真が含まれているフォトアプリケーションまたはフォルダをポップアップメニューから選びます。

    Adobe Photoshop Album 2.0 以降または Adobe Photoshop Elements 3.0 以降を使用している場合は、ポップアップメニューから Photoshop Album または Photoshop Elements を選んで、それらのアプリケーションから iPod に直接写真をインポートすることができます。

  5. すべてのフォルダまたはアルバムをコピーするか、または選択したフォルダまたはアルバムのみをコピーするかを選びます。
  6. また、これらの写真のフル解像度バージョンを iPod にコピーするには、[フル解像度の写真を含める] チェックボックスにチェックマークを付けます。

    フル解像度バージョンの写真が iPod の [Photos] フォルダにコピーされます。コピーしたフル解像度の写真は、[ミュージック] パネル（iTunes の [設定] の [iPod] パネルにあります）で [ディスクとして使用する] を選択して別のコンピュータにコピーできます。詳しくは、[iTunes & Music Store ヘルプ] で「ファイルを保存する」を検索してください。

  7. [OK] をクリックします。

    選択した項目が iPod にコピーされます。

    はじめて同期を実行するときは、すべての写真をコピーするのに時間がかかることがあります。それ以降の同期では、コピー時間が短縮されます。

プレーヤーに曲または写真をコピーするときは、コンピュータがスリープ状態にならないようにしてください。

iPod を使用して写真を表示する方法について詳しくは、iPod に付属のマニュアルを参照するか、www.apple.com/jp/ipod にアクセスしてください。


アドレスデータとカレンダーを iPod、iPod nano、または iPod mini と同期する

Microsoft Outlook Express または Microsoft Outlook 2003 以降を使ってアドレスデータを保管している場合は、アドレスデータを iPod、iPod nano、または iPod mini と同期させることができます。Microsoft Outlook 2003 以降でカレンダーを使用している場合は、カレンダー情報も同期できます。iPod を同期させるコンピュータは 1 台だけにしてください。

  1. iPod、iPod nano、または iPod mini をコンピュータに接続します。
  2. [編集] ＞ [設定] と選択し、[iPod] タブをクリックします。
  3. アドレスデータを同期させるように iTunes を設定するには、[アドレスデータ] ボタンをクリックし、[次の場所からアドレスデータを同期] チェックボックスにチェックマークを付けて、ポップアップメニューから [Microsoft Outlook] （利用可能な場合）または [Outlook Express] を選択します。次に、同期させるアドレスデータを選びます。

    すべてのアドレスデータを同期させることも、選択したグループまたは配布リストだけを同期させることもできます。

    一部のモデルの iPod では、Microsoft Outlook の連絡先に保存されている写真も iPod にコピーされます。iPod でアドレスデータを参照すると、その写真が表示されます。

  4. Outlook からカレンダーを同期させるように iTunes を設定するには、[カレンダー] ボタンをクリックして、[Microsoft Outlook からカレンダーを同期] チェックボックスにチェックマークを付けます。
  5. コンピュータの情報を iPod と同期させる準備ができたら、[設定] ウィンドウの [OK] ボタンをクリックします。

    アドレスデータまたはカレンダー情報が iPod に表示されるまでしばらく時間がかかることがあります。iPod のメニューボタンを押して iPod のメインメニューに戻り、[エクストラ] を選択して、[アドレスデータ] または [カレンダー] を選択します。

iPod のアドレスデータとカレンダー情報は、iPod、iPod nano、または iPod mini をコンピュータに接続したり、[ファイル] ＞ [iPod を更新] と選択したりするたびに更新されます。

Outlook または Outlook Express について詳しくは、各アプリケーションのヘルプを参照してください。


iPod または iTunes 対応の電話にファイルを保存する／ファイルを表示する

使用可能な空き容量によっては、どんな種類のファイルでも（テキストの文書や画像など）iPod、iPod mini、iPod shuffle、または iTunes 対応の携帯電話に保存することができます。これは、コンピュータ間でファイルをコピーする必要がある場合などに役立ちます。また、いずれかの iPod または iTunes 対応の携帯電話に保存したファイルをデスクトップから確認することもできます。

  1. iPod または携帯電話をコンピュータに接続します。
  2. [編集] ＞ [設定] と選択して、[iPod] または [電話] タブをクリックします。次に、iPod、iPod nano、または iPod mini の場合は、[ミュージック] タブをクリックします。
  3. [ディスクとして使用する] チェックボックスにチェックマークを付けます。Windows エクスプローラの [マイコンピュータ] ウィンドウで、次に利用可能なドライブ文字に、iPod のアイコンまたはリムーバブルディスクのアイコン（携帯電話を操作している場合）が表示されます。
  4. iPod または携帯電話にファイルをコピーするには、そのアイコンにファイルをドラッグします。
  5. iPod または携帯電話に保存されているファイルを表示するには、iPod またはリムーバブルディスクのアイコンをダブルクリックします。iTunes を使って装置にコピーされた音楽は表示できません。iPod のアイコンまたはリムーバブルディスクのアイコンにドラッグしたファイルだけを表示できます。
  6. iPod または携帯電話からコンピュータにファイルをコピーするには、そのアイコンをダブルクリックし、表示されたウィンドウからファイルをドラッグします。音楽用に使用可能な領域を増やすときは、ファイルを右クリックして [削除] を選択します。

iPod、iPod mini、iPod shuffle、または携帯電話の接続、iPod、iPod mini、iPod shuffle、または携帯電話への音楽のコピー、あるいは iPod、iPod mini、iPod shuffle、または携帯電話上のファイルの管理について詳しくは、iPod または携帯電話に付属のマニュアルを参照してください。


iPod shuffle または iTunes 対応の電話の領域を管理する

iPod shuffle または iTunes 対応の携帯電話上で使用できる領域を管理する方法は 2 つあります：できるだけ多くの曲が入るようにするか、音楽用に予約される領域（その他の領域は、文書など、音楽以外のファイル用になります）を変更することです。

  • iPod shuffle または携帯電話にできるだけ多くの曲が入るようにするには、[編集] ＞ [設定] と選択し、[iPod] または [電話] タブをクリックします。[ビットレートの高い曲をこの iPod 用に 128 kbps AAC に変換する] チェックボックスにチェックマークを付けます。次に、記憶領域割り当てスライダを左にドラッグして、音楽用に使用できる空き領域を増やします（この操作によって、iPod shuffle または携帯電話にすでに保存されている文書や他のファイルが影響を受けることはありません）。
  • iPod shuffle または携帯電話上で音楽用に予約される領域を調節するには、[編集] ＞ [設定] と選択し、[iPod] または [電話] タブをクリックして、記憶領域割り当てスライダを左右にドラッグします。音楽用に使用できる領域を増やすには、記憶領域割り当てスライダを左にドラッグします。その他（音楽以外）のファイル用に予約される領域を増やすには、スライダを右にドラッグします。

    iTunes を使って音楽を iPod shuffle または携帯電話にコピーするときには、音楽以外のファイルによってまだ占有されていない領域、つまり記憶領域割り当てスライダを使ってまだ音楽以外のファイル用に予約されていない領域に合わせて、できるだけ多くの曲がコピーされます。

iPod shuffle の接続、iPod shuffle への曲のコピー、または iPod shuffle へのファイルの保存について詳しくは、[iTunes & Music Store ヘルプ] を参照してください。

iPod shuffle の使用について詳しくは、iPod shuffle に付属のマニュアルを参照するか、www.apple.com/jp/ipod にアクセスしてください。

iTunes 対応の携帯電話の使用について詳しくは、その電話に付属のマニュアルを参照するか、電話の製造元の Web サイトを確認してください。


CD を作成する／音楽を共有する

市販の CD プレーヤーで再生できるオーディオ CD を作成します。音楽を DVD に書き込みます。複数のコンピュータで音楽を共有します。プレイリストを iTunes Music Store に公開します。


CD または DVD を作成する

プレイリストからオーディオ CD を作成したり、音楽を CD または DVD にバックアップしたりします。


自分だけのオーディオ CD を作成する

お使いのコンピュータに CD-RW ドライブが装備されている場合は、プレイリストに追加した曲を収録した自分だけのオーディオ CD を作成できます。iTunes で作成したオーディオ CD は、ほとんどの市販の CD プレーヤーとお使いのコンピュータで聴くことができます。

iTunes では、曲を CD に書き出すときに、曲を標準のオーディオファイルに変換します。約 74 分の音楽の演奏または約 20 曲を 650 MB の CD-R ディスクに収録できます。ディスクによっては、80 分（700 MB）書き込める場合があります。

  1. [編集] ＞ [設定] と選択し、ウィンドウの上部にある [詳細] タブをクリックして、[ディスク作成] をクリックします。
  2. [ディスクフォーマット] として [オーディオ CD] を選びます。
  3. CD 内のすべての曲を同じ音量レベルで再生するには、[サウンドチェック] チェックボックスにチェックマークを付けます。
  4. [OK] をクリックします。
  5. CD に書き込みたい曲を含むプレイリストを選択し、CD に入れたいすべての曲の横にチェックマークが付いていることを確認します。

    CD を作成できるのは、iTunes プレイリストの曲だけです（iPod のプレイリストは使用できません）。また、含められるのは、チェックマークのある曲だけです。プレイリストを作成する手順については、ヘルプで「曲のリストを作成する」を検索してください。

  6. iTunes ウィンドウの右上隅にある [ディスク作成] ボタンをクリックします。
  7. 空の CD-R ディスクを挿入し、もう一度 [ディスク作成] をクリックします。

    市販の CD プレーヤーでその CD を再生する場合は、空の CD-R ディスクを使う必要があります。この CD をお使いのコンピュータだけで再生する場合は、CD-RW ディスクも使用できます。

    プレイリストに含まれている曲の容量が CD の容量を越えている場合は、1 枚のディスクに収まるだけの曲が書き込まれた後、残りの曲を書き込むために新しいディスクを挿入するよう求められます。（選択しているプレイリストのサイズは、iTunes ウィンドウの下部で確認できます。）

    iTunes Music Store から購入した曲がプレイリストに含まれている場合、そのプレイリストから CD を作成できるのは最大 7 回までです。

    プレイリストに iTunes Music Store から購入した曲、および CD 1 枚分より長い曲が含まれている場合には、その長い曲だけのプレイリストを作成してから、その CD を作成するように通知するダイアログボックスが表示されます。

    チャプタマーカーが設定された Audible 朗読テキストファイルがプレイリストに含まれている場合は、チャプタごとにトラックが作成されます。

オーディオ CD の作成には数分間かかります。CD の作成は、進行状況バーの横にある [×] 印をクリックしてキャンセルできます。ただし、CD-R ディスクに書き込んでいる場合、キャンセルするとその CD は使えなくなります。

Web サイトを見る


自分だけの MP3 CD を作成する

iTunes を使うと、MP3 フォーマットで保存した音楽を含むデータ CD を作成できます。MP3 は、インターネットで標準となっている高音質のエンコード方法です。作成した MP3 CD は、市販の専用 CD プレーヤーまたはお使いのコンピュータで聴くことができます。

12 時間を超える音楽の演奏または約 150 曲を 650 MB の CD-R ディスクに保存できます。

  1. [編集] ＞ [設定] と選択し、ウィンドウの上部にある [詳細] タブをクリックして、[ディスク作成] をクリックします。
  2. [ディスクフォーマット] として [MP3 CD] を選んで、[OK] をクリックします。
  3. CD に書き込みたい曲を含むプレイリストを選択し、CD に入れたいすべての曲の横にチェックマークが付いていることを確認します。

    CD を作成するときは、プレイリストの曲から作成する必要があります。チェックマークの付いている曲だけが含められます。

    プレイリストの含まれている曲の容量が 1 枚の CD の容量を超えている場合は、1 枚の CD に収まるだけの曲が書き込まれます。いくつかの曲を新しいプレイリストに移動してから、各プレイリストを別々の CD に書き込むことをお勧めします。（選択しているプレイリストのサイズは、iTunes ウィンドウの下部で確認できます。）

  4. iTunes ウィンドウの右上隅にある [ディスク作成] ボタンをクリックします。
  5. 空の CD-R ディスクを挿入し、もう一度 [ディスク作成] をクリックします。

    この CD をお使いのコンピュータだけで再生する場合は、CD-RW ディスクも使用できます。

    iTunes Music Store から購入した曲など、MP3 以外のフォーマットの曲がプレイリストに含まれている場合には、それらの曲は CD に書き込まれません。

CD に書き込んだ曲の音質は、iTunes で再生したときと同等に保たれます。インターネットからダウンロードした曲は、別の方法でエンコードされていることがあります。そのため、曲によって音質が異なる場合があります。


CD のジャケットと曲またはアルバムのリストを印刷する

ライブラリまたは選択したプレイリストにある曲のリストを印刷して、CD ジャケットとして使ったり、曲やアルバムのリストを作成したりできます。

  1. ライブラリまたはプレイリストを選択し、[ファイル] ＞ [印刷] と選択します。
  2. CD ジャケットを印刷するか、曲またはアルバムのリストを印刷するかを選びます。
  3. [テーマ] ポップアップメニューから印刷のテーマを選びます。

    テーマを使うと、情報を印刷する方法を変えることができます。

  4. [印刷] をクリックします。


音楽を CD または DVD にバックアップする

iTunes のライブラリ内の曲や朗読テキストファイルを収録したデータ CD またはデータ DVD を作成することができます。この機能は、すべてのオーディオファイルのバックアップコピー（アーカイブ）を作成したり、他のコンピュータに転送したりするときに使います。

CD の場合は約 650 MB 分のファイル、DVD の場合はその約 5 倍分のファイルを保存できます。

データ CD またはデータ DVD を作成するには：

  1. [編集] ＞ [設定] と選択し、[詳細] タブをクリックしてから、[ディスク作成] をクリックします。
  2. [ディスクフォーマット] で [データ CD] を選び、[OK] をクリックします。
  3. CD または DVD にバックアップしたいすべての項目を含むプレイリストを作成し、それぞれの項目の横にチェックマークが付いていることを確認します。

    CD または DVD を作成するときは、プレイリストの曲から作成する必要があります。チェックマークの付いている項目だけが書き込まれます。

    プレイリストに含まれている曲の容量が 1 枚の CD または DVD の容量を越えている場合は、1 枚のディスクに収まるだけの曲が書き込まれた後、残りの曲を書き込むために新しいディスクを挿入するよう求められます。（選択しているプレイリストのサイズは、iTunes ウィンドウの下部で確認できます。）

  4. CD または DVD に書き込みたいプレイリストを選び、[ディスク作成] ボタンをクリックします。
  5. 空の CD-R、CD-RW、DVD-R、または DVD-RW ディスクを挿入し、[ディスク作成] をもう一度クリックします。

    プレイリストを DVD-Audio ディスクに書き込むことはできません。

プレイリスト内のすべてのオーディオファイル（MP3、AAC、AIFF、WAV、Audible）が CD または DVD にコピーされます。

データ CD は、コンピュータでは再生できますが、一部の CD プレーヤーでは再生できないことがあります。


空の CD と DVD を購入する

ほとんどのステレオシステムで利用できるオーディオ CD を作成するには、空の CD-R ディスクを使います。（CD-RW ディスクは使用しないでください。通常、CD-RW ディスクを利用できるのはコンピュータのみです。）お使いのコンピュータまたは MP3 CD プレーヤーで動作する MP3 CD を作成するには、CD-R ディスクを使います（ただし、一部の MP3 プレーヤーでは、CD-RW ディスクも再生できます）。

お使いのコンピュータに DVD 作成装置が装備されている場合は、ファイルを DVD にバックアップできます。空の DVD-R または DVD-RW ディスクを使用してください。iTunes で作成した DVD は、DVD ドライブを装備したコンピュータ、および一部の DVD プレーヤーでのみ使用できます。

空のディスクを購入するには、[ヘルプ] ＞ [iTunes 関連製品を見る] と選択します。


CD および DVD メディアについて

CD-RW（CD ReWritable）ドライブがあれば、CD-R または CD-RW ディスクを使って、コンピュータで再生できるオーディオ CD またはデータ CD を作成できます。CD-RW ディスクは、ほとんどのステレオ装置では認識されません。ステレオ装置やその他のオーディオ機器で再生できる CD を作成するときは CD-R ディスクを使います。

お使いのコンピュータに DVD 作成装置が装備されている場合は、ファイルを DVD-R、DVD-RW、または DVD+RW ディスク（お使いのドライブが DVD+RW の書き込みに対応している場合）に書き込むこともできます。お使いのコンピュータではデータ DVD を使用できますが、ほとんどの市販の DVD プレーヤーではデータ DVD ディスクを読み取ることができません。

CD-R ディスクには、約 650 MB の情報を保存できます。DVD-R ディスクには、約 4.7 GB の情報を保存できます。CD-R および DVD-R ディスクは、ディスクを作成した後で消去または変更することはできません。

CD-RW、DVD-RW、および DVD+RW ディスクには、1 回しか記録できないディスク（CD-R および DVD-R）と同じ量の情報を保存でき、しかも消去または再利用できます。CD-RW または DVD-RW ディスクが空でない場合は、ほかのファイルを書き込む前にディスクを消去する必要があります。

ディスクに保存できる曲の数は、曲のエンコード方式によって異なります。標準のオーディオ CD-R ディスクには約 20 曲、MP3 ディスクには約 150 曲、AAC ディスクには約 185 曲を保存できます。DVD には、CD のほぼ 5 倍の数の曲を保存できます。

iTunes に対応したドライブについて詳しくは、アップルのサポートの Web サイト（www.apple.com/jp/support/itunes）を参照してください。

Web サイトを見る


CD の録音速度を変更する

ほとんどの場合、空の CD を挿入すると、ビットレートが自動的に検出され、CD の録音速度がそのビットレートに調整されます。ただし、空の CD のビットレートがドライブの最大速度より低速の場合や、CD を作成するときに問題が発生した場合は、CD のビットレートに近くなるように最大速度の設定を変更することをお勧めします。

  1. [編集] ＞ [設定] と選択します。
  2. ウィンドウの上部にある [詳細] タブをクリックし、[ディスク作成] をクリックします。
  3. [推奨速度] ポップアップメニューで、CD を作成するときに使用する最大の録音速度を選びます。


CD の曲の間に間隔を入れる

CD を作成するときに、曲の間に一定の長さの間隔を入れることができます。

  1. [編集] ＞ [設定] と選択します。
  2. ウィンドウの上部にある [詳細] タブをクリックし、[ディスク作成] をクリックします。
  3. [曲の間隔] ポップアップメニューから適切な設定を選びます。

プレイリストウィンドウに表示される合計時間には、曲の間の無音時間は含まれません。


CD または DVD をうまく作成できない

CD または DVD を作成するときに問題が発生した場合は、次の点を確認してください：

  • CD または DVD を作成するときには、iTunes の [ソース] リストで作成したプレイリスト（曲のリスト）を使用してください。ライブラリ、ラジオ、共有されているプレイリスト、または iPod 上にあるプレイリストからディスクを直接作成することはできません。プレイリストの作成について詳しくは、ヘルプで「プレイリストを作成する」を検索してください。
  • CD または DVD に書き込んだ曲が表示されない場合、または [ディスク作成] ボタンをクリックしても何も起こらない場合は、選択したプレイリストに目的の曲が含まれていること、およびそれらの曲にチェックマークが付いていることを確認します。CD または DVD に書き込まれるのは、チェックマークの付いている曲だけです。
  • CD-RW ドライブの中には、iTunes に対応していない機種もあります。ドライブが iTunes に対応しているかどうかを確認するには、[編集] ＞ [設定] と選択し、[詳細] タブをクリックして、[ディスク作成] をクリックします。お使いのドライブがリストにあれば、iTunes は正常に動作します。iTunes の [設定] の [詳細] パネル（[ディスク作成] セクション）にお使いの装置が表示されない場合は、iTunes に対応していないか、適切なドライバがインストールされていない可能性があります。適切なドライバをインストールするには、iTunes を再インストールします。
  • CD または DVD に書き込もうとしているファイルのディスクフォーマットが正しいことを確認します。オーディオ CD を作成するときは、iTunes の [設定] の [詳細] パネル（[ディスク作成] セクション）で [オーディオ CD] を選ぶ必要があります。iTunes が対応しているオーディオファイルタイプ（MP3、AAC、AIFF など）を使って CD を作成するときは、iTunes の [設定] の [詳細] パネル（[ディスク作成] セクション）で [データ CD または DVD] を選ぶ必要があります。
  • iTunes Music Store から購入した曲がプレイリストに含まれている場合、そのプレイリストをオーディオ CD にコピーできるのは最大 7 回までです。このプレイリストから CD を作成できる回数の制限を超えた可能性があります。
  • iTunes Music Store から購入してお使いのコンピュータで再生できるように認証されていない曲がプレイリストに含まれている場合は、CD の作成が中断されます。購入した音楽を再生できるようにコンピュータを認証するには、購入した曲（CD の作成が中断されたところ）をダブルクリックし、曲の購入に使用したアカウントの ID とパスワードを入力します。すでに他の 5 台のコンピュータで曲の再生を認証している場合は、すでに認証している 5 台のコンピュータのうちのいずれかの認証を解除するまで、このコンピュータでは曲を再生できません。詳しくは、ヘルプで「認証と認証の解除」を検索してください。
  • [ソース] リストに空の CD または DVD が表示されない場合、または作成の設定が保存されない場合は、管理者に連絡して、お使いのコンピュータで CD を作成するために必要な権限が割り当てられていることを確認してください。
  • CD を作成している間にコンピュータまたはモニタがスリープ状態になった場合は、ディスクまたは iTunes に問題が発生する可能性があります。CD の作成中にシステムがスリープ状態にならないようにするには、[電源オプション] コントロールパネルでスリープ間隔の設定を大きくします。
  • CD の作成に失敗し、外部ドライブが応答しなくなってしまった場合は、ドライブの電源をいったん切ってから再度入れ、ドライブをリセットしてください。
  • 作成した CD を外部 CD-RW ドライブでうまく再生できない場合は、内蔵 CD ドライブまたはステレオシステムで再生してみてください。外部ドライブの中には CD を適切に再生できないものがあります。
  • CD または DVD を作成しようとしているプレイリストに AAC ファイルが含まれている場合は、iTunes の [設定] の [詳細] パネル（[ディスク作成] セクション）で [MP3 CD] を選択していないことを確認してください。AAC ファイルを含むプレイリストを作成できるのは、[オーディオ CD] フォーマットまたは [データ CD] フォーマットを使用する場合だけです。
  • [Windows Update] を使って、コンピュータに最新の Service Pack がインストールされていることを確認してください。
  • お使いのコンピュータまたはドライブの製造元のサイトで、ファームウェアの更新を確認してください。お使いのコンピュータおよび CD または DVD ドライブに該当する更新がある場合はインストールします。
  • お使いのコンピュータが新しい場合でも、ビデオカード、サウンドカード、およびその他の周辺装置の最新のドライバがインストールされていることを確認してください。製造元のサイトで更新を確認してください。
  • 別のブランドのメディアまたは別の種類のディスク（CD-R ではなく CD-RW など）を使用してみます。
  • iTunes の [設定] の [詳細] パネル（[ディスク作成] セクション）で、遅い録音速度を選びます。

トラブルシューティングについて詳しくは、アップルのサポートの Web サイト（www.apple.com/jp/support/itunes）を参照してください。

Web サイトを見る


音楽および曲の情報を共有する

複数のコンピュータで音楽を共有したり、プレイリストを iTunes Music Store に公開したり、曲の情報をエクスポートしたりします。


共有されている音楽について

ローカルネットワークを介して（同じサブネット内の）ほかのコンピュータと接続し、iTunes の 4.5 以降を使っている場合は、最大 5 台のコンピュータとライブラリやプレイリスト内の音楽を共有することができます。共有する項目は、iTunes の [設定] の [共有] パネルで選択します。

また、iTunes の [設定] で、共有されている音楽を検索するように設定することもできます。そのように設定すると、ネットワーク上で利用できる共有されているすべての音楽が、iTunes の [ソース] リストに表示されます。

共有されている曲を再生すると、そのファイルはネットワークを介してストリーム配信されます。それらの曲は、聴くことはできますが、ライブラリやプレイリストに追加したり、iPod にコピーしたり、CD に書き込んだりすることはできません。共有されている曲であるかどうかを調べるには、その曲を選び、[ファイル] ＞ [プロパティ] と選択します。[概要] パネルで [種類] に「リモート」と表示されている場合、そのファイルは共有されています。

iTunes Music Store から購入した朗読テキストファイルは共有できますが、Audible.com からダウンロードした Audible 朗読テキストファイル、または QuickTime サウンドファイルは共有できません。音楽の共有は、個人的な目的にのみ使用してください。

注記：共有されている音楽が iTunes Music Store から購入したものである場合は、それらの購入した音楽を再生できるように認証できるコンピュータの数は 5 台です。

また、プレイリストを iMix として iTunes Music Store に公開して、友人と共有することもできます。Music Store をブラウズすると、プレイリストに入っている曲が表示され、iTunes Music Store でも利用できるプレイリストにあるトラックの曲のプレビューを再生できます。

音楽を共有する手順、またはプレイリストを公開する手順については、ヘルプで「共有する」または「公開する」を検索してください。


コンピュータ間で音楽を共有する

ローカルネットワークを介してほかのコンピュータと接続しており、iTunes の 4.5 以降を実行している場合、最大 5 台のコンピュータとライブラリやプレイリスト内の音楽を共有できます（その他のコンピュータは、お使いのコンピュータと同じサブネットに割り当てられていて、iTunes の 4.5 以降を実行している必要があります）。音楽の共有は、個人的な目的にのみ使用してください。

MP3、AIFF、WAV、AAC、およびラジオ局へのリンクを共有できます。Audible 朗読テキストファイルまたは QuickTime サウンドファイルは共有できません。

  1. [編集] ＞ [設定] と選択し、ウィンドウの上部にある [共有] タブをクリックします。
  2. [音楽を共有] チェックボックスにチェックマークを付け、共有したいライブラリまたはプレイリストを選びます。
  3. [共有名] ボックスに、共有する項目の名前を入力し、必要に応じてパスワードを入力します。入力したら、[OK] をクリックして設定ウィンドウを閉じます。

    ここで入力した共有名は、iTunes を実行しているほかのコンピュータのうち、ネットワーク上で共有されている音楽を検索するように設定されているコンピュータの [ソース] リストに表示されます。[パスワードが必要] を選ぶと、ほかのユーザーがこの音楽を表示するときに、パスワードの入力が必要になります。

共有するライブラリまたはプレイリストがほかのコンピュータのユーザーに見えるようにするには、iTunes を開いたままにしておく必要があります。


共有されている音楽を検索する

iTunes の 4.5 以降を実行しているコンピュータと他のコンピュータがローカルネットワークを介して接続されている場合は、他のコンピュータによって共有されている音楽を検索し、[ソース] リストに表示することができます。（他のコンピュータは、同じサブネットに割り当てられていて、iTunes の 4.5 以降を実行している必要があります。）

共有できるのは、MP3、Apple ロスレス、AIFF、WAV、および AAC の各ファイルとラジオ局へのリンクだけです。Audible 朗読テキストファイルまたは QuickTime サウンドファイルは共有できません。

[編集] ＞ [設定] と選択し、ウィンドウの上部にある [共有] タブをクリックします。[共有されている音楽を検索] チェックボックスにチェックマークを付けます。

共有しようとしているコンピュータの iTunes の [設定] で、共有が有効になっている必要があります。

共有されているライブラリまたはプレイリストは、iTunes の [ソース] リストに、その音楽を共有しているユーザーが指定した名前で表示されます。（自分が共有しているライブラリまたはプレイリストはここには表示されません。他のコンピュータで共有されている音楽のみが表示されます。）


音楽の共有を解除する

音楽の共有を解除して、ネットワーク上のほかのコンピュータがライブラリやプレイリスト内の曲を表示したり聴いたりできないようにすることができます。

  1. [編集] ＞ [設定] と選択し、ウィンドウの上部にある [共有] タブをクリックします。
  2. [音楽を共有] チェックボックスのチェックマークを外し、[OK] をクリックします。


プレイリストを公開する

iTunes Music Store に曲のプレビューのリストを公開して、プレイリストの内容を他の人と共有できます。公開したプレイリストは「iMix」と呼ばれます。

iMix には、お使いのプレイリストにある曲の 30 秒のプレビューが含まれており、これらのプレビューは iTunes Music Store でも利用できます。お使いのプレイリストにある曲が Music Store で利用できない場合、その曲は iMix に表示されません。

  1. iMix として公開したいプレイリストを選択します。
  2. [ソース] リストのプレイリストの右側にある矢印をクリックします。

    [ソース] リストのプレイリストの右側に矢印が表示されない場合は、iTunes の [設定] の [一般] パネルで [Music Store へのリンクを表示] チェックボックスにチェックマークを付けてください。

  3. [iMix を作成] をクリックします。
  4. お使いのプレイリストに関して要求される情報を入力し、[公開] をクリックします。

    公開後にプレイリストに加えた変更は、iTunes Music Store では自動的に更新されません。共有したい変更を加えたら、その都度プレイリストの横の矢印をクリックする必要があります。

また、同じネットワーク上のコンピュータ間では、完全な曲を共有することもできます。詳しくは、ヘルプで「音楽を共有する」を検索してください。


公開済みのプレイリストに変更を加える

iTunes Music Store に iMix として公開したプレイリストに対して曲を追加または削除した場合、ほかの人がそれらの新しい曲のプレビューを確認するには、iMix を更新する必要があります。また、iMix の説明やタイトルを編集したり、iMix を iTunes Music Store から削除したりすることもできます。

  • iMix を更新するには、プレイリストを選択してから、[ソース] リストのプレイリストの右側にある矢印をクリックし、[更新] をクリックします。
  • Music Store に公開している iMix を確認するには、そのプレイリストが [ソース] リストで選択されていない（強調表示されていない）ことを確認してから、プレイリストの右側にある矢印をクリックします。
  • iMix のタイトルや説明を変更するには、[ソース] リストでプレイリストを選択し、右側にある矢印をクリックしてから、[更新] をクリックします。変更を行ったら、[公開] をクリックします。
  • 公開済みのプレイリストのリストを表示する、または iTunes Music Store から iMix を削除するには、Music Store にサインインして [アカウントを表示] をクリックします。

[ソース] リストのプレイリストの右側に矢印が表示されない場合は、iTunes の [設定] の [一般] パネルで [Music Store へのリンクを表示] チェックボックスにチェックマークを付けてください。


他のコンピュータでアーカイブまたは使用するためにプレイリストをエクスポートする

プレイリストをエクスポートし、他のコンピュータにインポートすることで、両方のコンピュータの iTunes で同じプレイリストを使用できます。また、プレイリストをエクスポートして、コピーを保存することもできます。

プレイリストをエクスポートすると、そのプレイリストに含まれる曲のリストが作成されます。プレイリストに含まれる曲自体はエクスポートされません。

  • 単一のプレイリストを保存したり、他のコンピュータの iTunes で使用するには、[ソース] リストで [ライブラリ] またはプレイリストを選び、[ファイル] ＞ [曲リストをエクスポート] と選択します。[フォーマット] ポップアップメニューから [XML] を選びます。
  • プレイリストすべてのコピーを保存するには、[ファイル] ＞ [ライブラリをエクスポート] と選択します。（エクスポートした情報は XML フォーマットで保存されます。）
  • iTunes のプレイリストをインポートするには、[ファイル] ＞ [インポート] と選択します。インポートされたプレイリストには、コンピュータのハードディスクまたは外部メディアにある曲のみが表示されます。


曲の情報を他のアプリケーションで使用する

プレイリストまたはライブラリ内の曲の情報すべてをテキストファイルまたは XML ファイルとして保存することによって、データベースにインポートしたり、他のアプリケーションで使用することができます。1 つの曲の情報をほかのアプリケーションにコピーすることもできます。

  • 曲の情報すべてをテキストファイルにエクスポートするには、[ソース] リストで [ライブラリ] またはプレイリストを選び、[ファイル] ＞ [曲リストをエクスポート] と選択します。[ファイルの種類] ポップアップメニューで [テキストファイル] が選択されていることを確認します。

    ライブラリまたはプレイリストに現在表示されているフィールドだけでなく、各曲の [情報] ウィンドウに表示される情報すべてがエクスポートされます。

  • 1 つの曲の情報（表示される列にあるもの）をコピーするには、曲を選び、[編集] ＞ [コピー] と選択してから、他のアプリケーション（メールやテキスト文書など）で [貼り付け] を選びます。


共有されている音楽が表示されない

iTunes の [設定] の [共有] パネルにある [共有されている音楽を検索する] チェックボックスにチェックマークが付いているのに、共有されているライブラリまたはプレイリストが [ソース] リストにまったく表示されない場合は、次のいずれかの原因が考えられます：

  • ローカルネットワーク上の同じサブネット内に、音楽の共有を有効にしているコンピュータがない可能性があります。
  • ネットワーク上の他のコンピュータで iTunes 4.5 以降が開いていない可能性があります。音楽を共有する、または共有されている音楽を検索するには、iTunes の 4.5 以降がインストールされている必要があります。

曲が共有されているかどうかを調べるには、その曲を選び、[ファイル] ＞ [プロパティ] と選択します。[概要] パネルの [種類] セクションに「リモート」と表示されている場合、その曲は共有されています。


iTunes & Music Store ヘルプ

iTunes ＆
Music Store ヘルプ

左のトピックをクリックしてください


ライブラリに追加したファイルを音楽フォルダにコピーする

既定では、CD から曲をインポートするかライブラリに曲をドラッグすると、[マイミュージック] フォルダの [iTunes] フォルダにある [iTunes Music] フォルダに、その曲への参照（「ポインタ」）が作成されます。ライブラリに追加したファイルのコピーを [iTunes] フォルダに作成することもできます。この機能は、iTunes のファイルを 1 カ所で管理したい場合に使うことをお勧めします。

  1. [編集] ＞ [設定] と選択し、[詳細] タブをクリックしてから、[一般] をクリックします。
  2. [ライブラリへの追加時にファイルを iTunes Music フォルダにコピーする] チェックボックスにチェックマークを付けます。

次回ライブラリに曲を追加するときは、[iTunes Music] フォルダにファイルのコピーが作成されます。元のファイルは元の場所に残ります。


ほかのアプリケーションからのインポート後、曲のタイトルが文字化けを起こしている

曲のタイトルや情報が正しく表示されない場合は、iTunes とは異なる情報の保存方式でファイルが作成されている可能性があります。曲のタグ内の Unicode 文字を元に戻すと、この問題を解決できることがあります。

  1. 曲を選び、[詳細] メニューから [ID3 タグを変換] を選びます。

    リストの中で隣り合っている複数の曲を選択するには、[Shift] キーを押しながら曲のタイトルをクリックします。リストの中で隣り合っていない複数の曲を選択するには、[Ctrl] キーを押しながらクリックします。

  2. [Unicode を元に戻す] をクリックします。

以前の情報に戻すには、もう一度 [Unicode を元に戻す] を選びます。


iTunes を更新する

iTunes の更新（新しいバージョン）を確認する方法には、手動で確認する方法と、1 週間おきに自動的に確認する方法があります。

  • 新しいバージョンの iTunes を手動で確認する場合は、[ヘルプ] ＞ [iTunes の更新を確認] と選択します。
  • 新しいバージョンを 1 週間おきに自動的に確認する場合は、[編集] ＞ [設定] と選択し、[一般] タブをクリックします。次に、[iTunes の更新を自動的に確認する] チェックボックスにチェックマークが付いていることを確認します。

自動更新を入にすると、新しい更新を毎週自動的に確認します。この確認は、少なくとも 1 週間に 1 回、iTunes を終了してもう一度開いた後に行われます。


曲が同じ音量レベルで再生されるように iPod shuffle を設定する

すべての曲が同じ相対音量レベルで再生されるように iPod shuffle を設定できます。iTunes も曲が同じ音量レベルで再生されるように設定する必要があります。

  • 曲が同じ音量レベルで再生されるように iTunes を設定するには、[編集] ＞ [設定] と選択し、[再生] タブをクリックします。次に、[サウンドチェック] の横のチェックボックスにチェックマークが付いていることを確認します。
  • 曲が同じ音量レベルで再生されるように iPod shuffle を設定するには、iPod shuffle を接続し、[編集] ＞ [設定] と選択します。[iPod] タブをクリックし、必要に応じてポップアップメニューから iPod shuffle を選びます。次に、[サウンドチェックを有効にする] の横のチェックボックスにチェックマークを付けます。


音楽を整理する

曲を整理してプレイリストを作成します。音楽を追加すると自動的に更新される動的なプレイリストを作成します。コレクションを簡単にブラウズできるように、曲にレートを付けたり曲の情報を編集したりします。


キーボードショートカット

キーボードショートカットを使うと、iTunes のさまざまな操作をすばやく実行できます。共通コマンドのショートカットは、メニューを見れば分かります（あるいは、このページの末尾のリストを参照してください）。iTunes 内のほとんどの項目（曲、列見出し）でも、コンテクストメニューを利用できます。コンテクストメニューを表示するには、マウスの右ボタンで項目をクリックします。

操作を実行するときは、以下に示されているショートカットキーを押します。

操作 | ショートカット
再生に関するショートカット |
選択した曲をすぐに再生する | [Enter]
曲内で前後に移動する | [Ctrl] + [Alt] + 矢印
リスト内の次のアルバムまたは前のアルバムを聴く | [Shift] + [Ctrl] + [Alt] + 右または左矢印
リスト内の次の曲または前の曲に移動する | 右または左矢印（または、iTunes ウィンドウの左上にある早送りまたは巻き戻しコントロールをクリック）
ライブラリとプレイリストに関するショートカット |
リスト内のすべての曲を選択するまたは選択解除する | [Ctrl] キーを押しながら、曲の横にあるチェックボックスをクリック
新しいスマートプレイリストを作成する | [Shift] キーを押しながら [追加]（+）ボタンをクリック
現在のプレイリストのランダム再生を新しく開始する | [Shift] キーを押しながら [シャッフル] ボタンをクリック
削除の確認メッセージなしで [ソース] リストから選択したプレイリストを削除する | [Ctrl] + [Del]
選択したプレイリストとそこに含まれるすべての曲をライブラリから削除する | [Shift] + [Del]
ライブラリおよびすべてのプレイリストから選択した曲を削除する | [Shift] + [Del]
Music Store に関するショートカット |
Music Store 内で次のページに移動する | [Ctrl] + 右角かっこ（]）
Music Store 内で前のページに移動する | [Ctrl] + 左角かっこ（[）
ファイルとウィンドウに関するショートカット |
曲情報の列の中から表示する列を変更する | マウスの右ボタンで列見出しをクリック
ラジオの [ストリーム] リストのすべての三角形を展開するまたは折りたたむ | [Ctrl] キーを押しながら、三角形をクリック
ウィンドウのサイズを最適な大きさに変更する | [Shift] キーを押しながらタイトルバーをダブルクリック
ビジュアルエフェクトを表示中に他のオプションを表示する | [？] を押してから、オプションを使用するために指定されたキーを押す（この機能に対応していないビジュアルエフェクトもあります）
[ラジオ] または [パーティーシャッフル] リストを更新する | [F5] キー
朗読テキストファイルに関するショートカット |
次のチャプタか最後のチャプタに移動する（利用可能な場合） | [Ctrl] + [Shift] + 右または左矢印
[ファイル] メニューのショートカット |
新しいプレイリストを作成する | [Ctrl] + N
新しいフォルダを作成する | [Ctrl] + [Shift] + N
新しいスマートプレイリストを作成する | [Ctrl] + [Alt] + N
ファイルをライブラリに追加する | [Ctrl] + O
iTunes ウィンドウを閉じる | [Ctrl] + W
曲、プレイリスト、またはライブラリファイルをインポートする | [Ctrl] + [Shift] + O
選択した曲または CD の、曲または CD の [情報] ウィンドウを開く | [Ctrl] + I
曲ファイルがある場所を示す | [Ctrl] + R
リスト内の現在再生中の曲を表示する | [Ctrl] + L
[編集] メニューのショートカット |
最後の入力変更を編集モードにある間に元に戻す | [Ctrl] + Z
選択した曲の情報またはアートワークを切り取る | [Ctrl] + X
選択した曲の情報またはアートワークをコピーする | [Ctrl] + C
選択した曲の情報またはアートワークを貼り付ける | [Ctrl] + V
リスト内のすべての曲を選択する | [Ctrl] + A
リスト内のすべての曲の選択を解除する | [Ctrl] + [Shift] + A
[アーティスト] 列と [アルバム] 列の表示／非表示を切り替える | [Ctrl] + B
曲のアートワークの表示／非表示を切り替える | [Ctrl] + G
選択したソースの [表示オプション] ウィンドウを開く | [Ctrl] + J
iTunes の [設定] を開く | [Ctrl] + カンマ
[コントロール] メニューのショートカット |
選択した曲の再生を停止または開始する | スペースバー
曲の再生中に、リストの次の曲を再生する | 右矢印
曲の再生中に、リストの前の曲を再生する | 左矢印
音量を上げる | [Ctrl] + 上矢印
音量を下げる | [Ctrl] + 下矢印
サウンドをミュートする（曲の再生中） | [Ctrl] + [Alt] + 下矢印
CD を取り出す | [Ctrl] + E
[ビジュアライザ] メニューのショートカット |
ビジュアライザのオン／オフを切り替える | [Ctrl] + T
画面全体または iTunes ウィンドウに表示されるビジュアルエフェクトを切り替える（ビジュアライザがオンになっている場合） | [Ctrl] + F
[詳細] メニューのショートカット |
ミニプレーヤーウィンドウに切り替える | [Ctrl] + M
特定の URL のオーディオファイルを iTunes にストリーム配信する | [Ctrl] + U