Qué es iTunes

iTunes es un software de música que le permite organizar y escuchar toda su música y otros archivos de audio directamente en el ordenador. A continuación se presentan algunas de las posibilidades que le ofrece iTunes.

  • Escuchar discos CD. Escuchar música utilizando iTunes es tan fácil como insertar un CD y hacer clic en el botón de reproducción. Al insertar un CD, iTunes se abre y aparece el CD en la lista Fuente, donde se muestran todas las fuentes musicales disponibles.
  • Transferir música desde discos CD o desde Internet a iTunes. Para añadir música debe "importar" las canciones a la biblioteca de iTunes. Una vez almacenados los archivos musicales en su biblioteca, podrá reproducirlos, copiarlos en el iPod o en un teléfono móvil compatible con iTunes, editar la información de las canciones y disfrutar de un sinfín de posibilidades. Sólo tiene que hacer doble clic en una canción para escucharla. También puede importar contenido hablado y vídeos a iTunes.
  • Adquirir canciones sueltas, álbumes, vídeos o contenido hablado en iTunes Music Store y dejar que se descarguen automáticamente en su disco rígido y se importen a la biblioteca. Nota: la tienda iTunes Music Store sólo está disponible en algunos países.
  • Crear listas con sus temas musicales preferidos. iTunes le permite organizar su música en listas de canciones personalizadas que reciben el nombre de "listas de reproducción". Puede crear listas de reproducción para cada momento del día, clasificar sus canciones por artista o por tema, o agrupar las canciones que desea grabar en un mismo CD o DVD. Asimismo, puede crear listas de reproducción inteligente que se actualicen automáticamente en función de los cambios que efectúe en su biblioteca.
  • Copiar música en el iPod o en un teléfono móvil compatible con iTunes. Puede configurar el iPod para que se actualice automáticamente con las canciones de la biblioteca de iTunes, o bien puede optar por gestionar las canciones del iPod manualmente. Si tiene un iPod con pantalla a color, podrá copiar y visualizar fotografías en él.
  • Crear sus propios discos CD o DVD. Puede utilizar iTunes para crear (o "grabar") sus propios discos CD o DVD con las canciones de una lista de reproducción. Para poder grabar discos CD o DVD debe disponer de una unidad de CD-RW o de una grabadora de DVD, respectivamente.
  • Suscribirse y escuchar podcasts. Los podcasts son programas de estilo radiofónico que pueden descargarse desde la tienda iTunes Music Store o desde Internet. Los podcasts que tienen un icono de pantalla a su lado también muestran vídeo.
  • Compartir su biblioteca musical con otros equipos. Si decide compartir su música a través de una red local (en una misma subred), podrá escuchar las canciones de su biblioteca o de sus listas de reproducción en múltiples equipos sin necesidad de importarlas en la aplicación iTunes de cada equipo. Para poder compartir música es imprescindible disponer de iTunes 4.5 o de una versión posterior.
  • Escuchar emisoras de radio de Internet. Disfrute de la posibilidad de sintonizar emisoras radiofónicas de Internet (transmisiones en tiempo real) y escuchar música utilizando el formato de archivos comprimidos denominado "MP3".

iTunes le permite realizar muchas otras cosas para proporcionarle la experiencia musical más satisfactoria y crear una biblioteca de música digital acorde a sus gustos personales.

Para obtener información adicional, escriba una pregunta en el campo de búsqueda de la ficha Búsqueda o haga clic en "Ayuda iTunes y Music Store" para volver al menú principal de la ayuda.

Si está conectado a Internet, podrá aprender a usar iTunes realizando las lecciones de iniciación. Estas lecciones le explicarán las funciones básicas de iTunes mediante películas, consejos e instrucciones paso a paso. (Disponible sólo en algunos idiomas.) Si desea más información al respecto, visite www.apple.com/es/support/itunes/windows/.

Ir a la página web


Novedades

Icono de iTunes

Novedades de iTunes 6

Con iTunes 6 podrá:

Comprar vídeos musicales en la tienda iTunes Music Store
Busque y compre vídeo musicales, cortos de animación y programas de televisión. Visualícelos en iTunes o a pantalla completa.
Más información

Copiar vídeos musicales en un iPod
Si tiene un iPod que reproduce vídeo, copie fácilmente al iPod los vídeos que adquiera en la tienda iTunes Music Store.
Más información

Regalar canciones y vídeos
Regale canciones de sus listas de reproducción preferidas a amigos y familiares con la tienda iTunes Music Store.
Más información

Crear listas de reproducción automáticamente a partir de colecciones compradas
Configure iTunes para que cree listas de reproducción automáticamente al adquirir una colección, como una lista iMix o una colección de iTunes Essentials, en la tienda iTunes Music Store.
Más información

www.apple.com/es/itunes


Información acerca de iTunes

Qué es iTunes
Utilice esta rápida introducción para obtener información acerca de las posibilidades de iTunes.

Métodos abreviados de teclado
Conozca las combinaciones de teclas que le permitirán realizar las tareas más habituales en iTunes.

Consejos
Descubra los consejos y trucos para exprimir al máximo las posibilidades de iTunes.

Más información en la web

Lecciones de iTunes
A través de entretenidos vídeos, sencillas instrucciones y otros consejos y trucos, descubrirá lo fácil y divertido que es gestionar su biblioteca musical con iTunes. (Disponible sólo en algunos idiomas.)

Sitio web de iTunes
Visite el sitio web de iTunes para obtener la información más actual.

Ir a la página web de iTunes


Cómo importar o comprar música y vídeos

Importe música de sus propios discos CD, o adquiera canciones y vídeos, y descargue podcasts de la tienda iTunes Music Store.


Como importar música y vídeos

Importe canciones de su colección de discos CD y de otras fuentes, y examine y descargue podcasts de la tienda iTunes Music Store.


Acerca de la biblioteca

La biblioteca contiene todas las canciones y otros archivos de audio importados desde discos CD de audio, descargados de Internet o copiados en iTunes desde otra fuente. Puede almacenar el contenido de la biblioteca en un disco duro interno o externo, en un soporte extraíble e incluso en una red.

Una vez que se añade un archivo de audio a la biblioteca, puede reproducirlo, copiarlo en un reproductor de música digital o arrastrarlo a una lista de reproducción para insertarlo en una recopilación de canciones o grabarlo en un CD o DVD. (No es posible grabar un CD o un DVD directamente desde la biblioteca. Para ello, deberá añadir a una lista de reproducción las canciones de la biblioteca que desee grabar y, a continuación, grabar la lista de reproducción en un disco.)

Si dispone de un iPod, asegúrese de que haya instalado la última versión del software del iPod (visite www.apple.com/es/ipod). El iPod puede reproducir archivos MPEG-4 AAC descargados de la tienda de música iTunes Music Store o codificados usando iTunes. No obstante, no todos los reproductores de música digital pueden reproducir archivos MPEG-4 AAC.

Si conecta el iPod al ordenador y tiene configurado iTunes para que lo actualice, las canciones de la biblioteca se copiarán en el iPod automáticamente. Para obtener más información acerca de la utilización del iPod, consulte la documentación que se suministra con el iPod o visite www.apple.com/es/ipod.

Ir a la página web


Acerca de la lista Fuente

La lista Fuente le permite acceder a sus canciones, vídeos, podcasts, listas de reproducción y emisoras de radio por Internet, a la tienda de música iTunes Music Store y a otras fuentes de audio. La lista Fuente incluye:

  • La biblioteca, donde se muestran todas las canciones y vídeos adquiridos o importados.
  • Podcasts, programas de estilo radiofónico que pueden descargarse desde la tienda iTunes Music Store o desde Internet;
  • Vídeos, donde se muestran todos sus medios
  • "Sesión aleatoria", una lista de reproducción con "mezclas en directo" que puede activar cuando desee que iTunes se convierta en su "disc-jockey" personal;
  • un sintonizador de radio, que permite escuchar emisiones radiofónicas en directo a través de Internet;
  • La tienda de música iTunes Music Store, donde puede adquirir y descargar canciones, álbumes, audiolibros y vídeos través de Internet (no disponible en todos los países; si desea obtener más información al respecto, visite la página www.apple.com/es/itunes/store).
  • Cualquier iPod conectado al PC.
  • Todas las listas o carpetas que haya creado para organizar su música, personalizar las reproducciones o grabar discos CD. iTunes incorpora originalmente algunas listas de reproducción inteligentes. Si adquiere música en Music Store, iTunes creará una lista de reproducción llamada Compras.
  • Las bibliotecas musicales compartidas que se encuentren disponibles en su red local.
  • Todos los CD de audio insertados en la unidad de CD del PC.


Cómo añadir canciones de discos CD a la biblioteca

Puede importar canciones de sus discos CD a la biblioteca musical de iTunes. Las canciones importadas se codifican y se almacenan en el disco duro para que pueda escucharlas sin necesidad de tener el CD original. El formato de codificación predeterminado es AAC.

Para obtener resultados óptimos, utilice la unidad interna de CD o DVD del PC para importar canciones.

  1. Introduzca un CD de audio en el PC. Al cabo de un momento, las canciones del CD aparecerán en la ventana de iTunes.
  2. Haga clic en la marca situada junto a las canciones que no desee importar para dejarlas sin seleccionar.
  3. Si desea eliminar las pausas que normalmente hay entre las canciones, asegúrese que éstas están ordenadas en el CD por el número de pista en orden ascendente (haga clic encima de la primera columna y verá que se vuelve azul y que aparece un triángulo señalando hacia arriba), elija dos o más canciones adyacentes y seleccione Avanzado > Unir pistas del CD.

    iTunes importa las canciones que se hayan unido en una sola pista. Para volver a importar las canciones de forma separada, seleccione las canciones que se han unido y seleccione Avanzado > Separar pistas del CD.

  4. Para agregar las canciones seleccionadas a su biblioteca, haga clic en el botón Importar, situado en la esquina superior derecha de la ventana de iTunes.

    La pequeña pantalla situada en la parte superior de la ventana de iTunes muestra el tiempo que se tardará en importar cada canción. Para cancelar la importación, haga clic en la X situada junto a la barra de estado.

  5. Una vez concluida la importación de canciones, haga clic en el símbolo de expulsión situado a la derecha del CD en la lista de reproducción, o haga clic en el botón de expulsión de discos de la esquina inferior derecha de la ventana de iTunes.

De forma predeterminada, iTunes reproduce las canciones durante la importación. Si desea detener la reproducción o realizar otras tareas con iTunes, haga clic en el botón Pausa; el proceso de importación continuará normalmente. Asimismo, puede detener la reproducción automática de las canciones en iTunes dejando sin seleccionar la opción "Reproducir canciones al importar" en el panel Avanzado de las preferencias de iTunes (sección Importación).

Si tiene problemas para importar canciones o si las canciones importadas no suenan bien, busque en la Ayuda iTunes y Music Store para obtener más información.


Cómo añadir canciones de Internet a la biblioteca

Puede añadir a la biblioteca archivos MP3 y otros archivos de audio que haya encontrado en Internet.

Para descargar una canción de un sitio web:

Busque un sitio web que contenga archivos MP3 u otros archivos de audio, haga clic para descargar un archivo y, una vez descargado, arrástrelo a la biblioteca de iTunes.

Es posible que deba registrarse en la página web de música que está visitando para poder reproducir o descargar archivos. No obtenga música de forma ilegal.

Según el tipo de archivo que se descargue, puede que se añada a la biblioteca un vínculo hacia el archivo (la dirección URL) o bien que se descargue el archivo de música en el disco duro. Si descarga la URL, un símbolo de emisión aparecerá al lado de la canción en la biblioteca. Este símbolo indica que la canción no está realmente almacenada en el disco duro, sino que al reproducir la canción, iTunes la busca en Internet y la transfiere a su equipo en tiempo real.

También puede adquirir canciones de la tienda de música iTunes Music Store. Cuando adquiera alguna canción en iTunes Music Store, los archivos se descargarán al disco duro y se añadirán automáticamente a la biblioteca. Para obtener información adicional al respecto, busque en la ayuda por "adquirir música".

Si desea obtener más información acerca de la tienda iTunes Music Store, visite www.apple.com/es/music/store.


Cómo añadir canciones a la biblioteca desde el escritorio

Puede añadir a la biblioteca de iTunes canciones u otros archivos de sonido desde el escritorio del PC.

Arrastre el archivo de sonido desde el escritorio hasta la biblioteca que figura en la lista Fuente (o elija Archivo > "Añadir archivo a la biblioteca" y seleccione los archivos correspondientes a las canciones).

Si se trata de un archivo WMA no protegido y tiene instalado Windows Media Player 9 (o posterior), iTunes realizará una copia del archivo en formato AAC (o en el formato seleccionado en el panel Avanzado de las preferencias de iTunes, en la sección Importación) y lo añadirá a la biblioteca de iTunes. El archivo WMA no sufrirá ningún cambio. No es posible añadir archivos WMA protegidos a iTunes.

Si arrastra una carpeta o un disco, todos los archivos de audio que contiene se añaden a la biblioteca. Si arrastra una canción desde el escritorio a una lista de reproducción del listado de fuentes, la canción se añadirá a la lista de reproducción y a la biblioteca.

De forma predeterminada, iTunes conservará un puntero asociado a las canciones que añada en el archivo iTunes Library, y el archivo original de la canción no sufrirá ningún cambio.


Cómo borrar una canción de la biblioteca

Puede borrar una canción sólo de la biblioteca o bien de la biblioteca y del disco duro.

Haga clic en la canción que desee eliminar de la biblioteca para seleccionarla y, a continuación, presione la tecla Suprimir. Cuando aparezca una pantalla preguntándole si desea borrar el archivo de la lista, haga clic en Eliminar.

Si la canción está guardada en la carpeta iTunes Music (dentro de la carpeta iTunes de la carpeta Mi Música, en la carpeta Mis Documentos), se le solicitará si también desea eliminar la canción del disco duro. Si desea conservar la canción en el disco duro, haga clic en No. Si desea borrar permanentemente la canción del disco duro, haga clic en Sí.

Si la canción se encuentra fuera de la carpeta iTunes Music y desea eliminarla del disco duro, deberá borrar la canción manualmente arrastrando el archivo a la Papelera de Reciclaje. Si no sabe con certeza dónde se encuentra el archivo de la canción, seleccione la canción en iTunes y elija Archivo > "Mostrar archivo de la canción".


Acerca de los podcasts

Los podcasts son programas de estilo radiofónico descargables. Los podcasts que tienen un icono de pantalla a su lado también muestran vídeo. Puede buscar y descargar podcasts en la tienda de música iTunes Music Store. Puede descargar episodios sueltos de los podcasts o bien suscribirse a ellos, de manera que éstos se descarguen automáticamente en iTunes en cuanto estén disponibles. Si conoce la dirección de Internet de un podcast, puede suscribirse también a él mediante dicha dirección.

Los podcasts son distintos de las emisoras radiofónicas a través de Internet. El contenido radiofónico se transmite en tiempo real a través de Internet. Los episodios de los podcasts se descargan a su ordenador, desde donde puede copiarlos en un iPod.


Búsqueda y descarga de podcasts

Los podcasts son programas de estilo radiofónico descargables. Los podcasts que tienen un icono de pantalla a su lado también muestran vídeo. Puede descargarse podcasts mediante la tienda de música iTunes Music Store. A menos que se indique lo contrario, los podcasts son gratuitos.

Si conoce la dirección de Internet de un podcast, puede suscribirse a él mediante dicha dirección.

  • Para buscar podcasts en iTunes Music Store, haga clic en Music Store en la lista Fuente y, a continuación, haga clic en el vínculo Podcasts de la parte izquierda de la página principal. Haga clic en un podcast para ver la lista de sus episodios recientes.
  • Para descargar un solo episodio de un podcast, haga clic en el botón "Obtener episodio" situado junto al episodio.
  • Para suscribirse a un podcast, haga clic en el botón Suscribirse situado junto a la imagen del podcast. iTunes descarga el episodio más reciente. A medida que se publican nuevos episodios, éstos se descargan automáticamente en iTunes (siempre que esté conectado a Internet).
  • Si conoce la dirección de Internet de un podcast, puede suscribirse a él sin necesidad de usar la tienda de música iTunes Music Store. Seleccione Avanzado > "Suscribirse al podcast" e introduzca la URL pertinente. Normalmente encontrará la URL de un podcast en la página web de dicho podcast.
  • Para configurar la frecuencia con la que iTunes verifica si existen episodios nuevos de un podcast al que se haya suscrito, seleccione Edición > Preferencias y haga clic en Podcasts. A continuación, elija una opción del menú desplegable "Comprobar si hay episodios nuevos".
  • Para configurar el número de episodios que iTunes debe descargar de forma automática de los podcasts a los que está suscrito, seleccione Edición > Preferencias y haga clic en Podcasts. A continuación, elija una opción del menú desplegable "Cuando haya episodios nuevos". Si selecciona "No hacer nada", los nuevos episodios aparecerán atenuados en la lista de reproducción Podcasts. Para descargar el episodio, haga clic en el botón Obtener situado junto a él.

Los podcasts aparecen en la lista fuente Podcasts y en la biblioteca. Haga clic en el icono Podcasts para ver todos los podcasts que tiene. Los episodios recientes que no se hayan descargado aún a iTunes aparecerán atenuados. Para descargar un episodio reciente, haga clic en el botón Obtener, situado junto al episodio en cuestión.

Nota: si borra un podcast o un episodio de un podcast en la lista fuente Podcasts, también desaparecerá de la biblioteca de iTunes.

Para anular la suscripción a un podcast, haga clic en un podcast o en un episodio de la lista de reproducción Podcasts y luego seleccione "Anular suscripción" en la parte inferior de la ventana de iTunes.


Cómo añadir audiolibros a la biblioteca

Puede añadir a su biblioteca de iTunes audiolibros y otros contenidos de texto hablado, como programas radiofónicos grabados o revistas y diarios hablados. Puede adquirir este tipo de ítems en la tienda de música iTunes Music Store.

  1. En la lista Fuente, haga clic en Music Store.
  2. Haga clic en Audiolibros y busque el contenido hablado que le interese.

    También puede introducir el nombre de un libro o de su autor en el campo de búsqueda situado en la esquina superior derecha de la ventana de iTunes y presionar la tecla Retorno para obtener los resultados de la búsqueda.

Los archivos de texto hablado que se adquieren a través de la tienda Music Store tienen la extensión ".m4b".

También puede adquirir este tipo de contenido en el sitio web de Audible. Los archivos de texto hablado de Audible tienen la extensión ".aa" y puede que se descarguen y que funcionen de modo especial. Para obtener más información al respecto, visite la página web www.audible.com.

Es posible transferir archivos de texto hablado Audible a su iPod si para descargarlos utilizó una o, como máximo, dos cuentas Audible diferentes. No podrá, sin embargo, arrastrar al iPod archivos de una tercera cuenta Audible. Para obtener más información acerca de cómo copiar o escuchar música o archivos de contenido hablado en el iPod, consulte la documentación que se suministra con el iPod.

También puede suscribirse a podcasts y escucharlos mediante iTunes. Los podcasts son programas radiofónicos que pueden descargarse en iTunes Music Store.

Ir a la página web


Cómo importar música de otras aplicaciones

Puede importar un archivo de audio (o todos los archivos de audio de una carpeta) desde su biblioteca de iTunes.

Sólo puede copiar música en el iPod utilizando la aplicación iTunes. Para copiar música de las aplicaciones MusicMatch Jukebox o Audible Manager en el iPod, primero deberá importarla a iTunes.

  • Para importar un archivo de audio individual, seleccione Archivo > "Añadir archivo a la biblioteca" y, a continuación, localice el archivo de música que desea añadir a la biblioteca.
  • Para importar todos los archivos de audio de una carpeta, seleccione Archivo > "Añadir carpeta a la biblioteca" y, a continuación, localice la carpeta que contiene los archivos de audio que desea añadir a la biblioteca. La carpeta Mi Música (situada dentro de la carpeta Mis Documentos) suele ser la ubicación predeterminada de los archivos de canciones importadas desde otras aplicaciones, como por ejemplo MusicMatch.

De forma predeterminada, al añadir canciones a la biblioteca de iTunes se guarda una referencia de cada archivo de audio en la carpeta iTunes Music, y el archivo original se mantiene en su ubicación actual. Si desea obtener información sobre cómo copiar archivos en la carpeta iTunes Music en vez de copiar referencias, busque en la ayuda "copiar archivos en la carpeta de música".


Problemas al importar canciones desde un CD de audio

Si iTunes no reconoce los CD de audio o si tiene problemas al importar canciones, realice las siguientes comprobaciones:

  • Si iTunes no reconoce un CD de audio (si éste no aparece en la lista Fuente), salga de iTunes y vuelva a abrirlo haciendo doble clic en el icono de la aplicación (situado en la carpeta iTunes de la carpeta "Archivos de programa", en el disco duro del PC). No abra iTunes mediante el acceso directo del escritorio. Si ahora iTunes sí que reconoce el CD, borre el acceso directo de iTunes y cree uno nuevo.
  • Seleccione Edición > Preferencias y haga clic en la ficha Avanzado y después en Importación. Si la opción "Usar corrección de errores al leer discos CD de audio" no está seleccionada, selecciónela. Si lo está, anule la selección.
  • Si tiene problemas al importar canciones, visite el sitio web del fabricante del equipo o del dispositivo para descargar las actualizaciones de firmware necesarias e instale aquellas que sean adecuadas para su equipo o unidad de CD o DVD.
  • Compruebe que dispone de las actualizaciones de software más recientes para Windows o para la unidad de CD o DVD. Visite el sitio web de Windows y el del fabricante del PC o de la unidad para obtener actualizaciones. Asimismo, compruebe que dispone de los controladores más recientes para sus tarjetas de sonido y vídeo.
  • Si dispone de más de una unidad de CD o DVD, intente utilizar iTunes con cada una de ellas.
  • Para ver si iTunes puede encontrar algún problema con la unidad de CD, seleccione Ayuda > Ejecutar diagnóstico del CD. Si desea obtener ayuda para comprender los resultados del diagnóstico, así como otra información sobre solución de problemas con discos CD, consulte el siguiente artículo del sitio web de soporte de Apple: www.apple.com/support/itunes/windows/cddiagnostics (en inglés).
  • Si necesita mucho tiempo para importar una canción (más de 10 minutos) desde un CD de audio, puede que el CD esté sucio o rayado. Limpie el disco con un paño suave que no desprenda pelusas e intente importar las canciones de nuevo.

Si sigue teniendo problemas para importar canciones, visite el sitio web de soporte de Apple en www.apple.com/es/support/itunes.

Ir a la página web


Los nombres de las canciones no se visualizan

Si no puede visualizar el nombre de las canciones en iTunes (aparecen como Pista 1, Pista 2, y así sucesivamente), puede conectarse a Internet para que iTunes busque la información de las canciones.

iTunes utiliza la base de datos de discos CD Gracenote CDDB para buscar los títulos de las canciones y los álbumes. Para poder acceder a esta base de datos, debe estar conectado a Internet. Si la red a la que está conectado emplea un servidor proxy HTTP, compruebe que la configuración del panel de control "Opciones de Internet" sea correcta.

Para buscar la información sobre un disco CD en la base de datos Gracenote CDDB:

Seleccione el CD en la lista Fuente y, a continuación, elija Avanzado > "Obtener nombres de pistas del CD".

Si no dispone de conexión a Internet, si iTunes no puede conectarse a la base de datos Gracenote CDDB o si ésta no contiene información sobre el CD, puede introducir la información usted mismo en iTunes.


No es posible suscribirse a un podcast

Al hacer clic en el botón Suscribirse que aparece junto a un podcast en la tienda de música iTunes Music Store, iTunes descarga el último episodio de dicho podcast. Al hacer clic en el botón "Obtener episodio" que aparece junto al episodio de un podcast en la tienda de música iTunes Music Store, iTunes descarga dicho episodio.

También puede suscribirse a un podcast si conoce la URL del podcast. Seleccione Avanzado > "Suscribirse a un podcast" e introduzca la URL pertinente.

Puede ver sus podcasts y episodios seleccionando Podcasts en la lista Fuente.

  • Si un episodio de un podcast no se descarga a iTunes al hacer clic en los botones Suscribirse u "Obtener episodio" de la tienda de música iTunes Music Store, es posible que el servidor en el que estén almacenados estos ítems tenga problemas o esté saturado. Seleccione Podcasts en la lista Fuente y haga clic en el botón Actualizar de la esquina superior derecha para volverlo a intentar.
  • Si se suscribe a un podcast escribiendo su URL y el podcast no se descarga, es posible que haya introducido una URL incorrecta. Consulte en la página web del podcast cuál es la URL correcta.
  • Algunos podcasts de Internet pueden incluir contenidos multimedia o tipos de archivos no compatibles con iTunes.

Para obtener información adicional acerca de los podcasts, visite la página web www.apple.com/es/support/itunes.


Cómo definir las preferencias de importación

Seleccione el formato de codificación y otras preferencias que utiliza iTunes al importar canciones.


Selección de las opciones de importación

Puede elegir el formato de codificación (AAC, MP3, Apple Lossless Encoder, AIFF o WAV) y otras especificaciones que iTunes utiliza para importar canciones. Su elección afectará a la calidad de la reproducción y al tamaño del archivo de las canciones (cuanto mayor sea la calidad, mayor será el tamaño del archivo).

  1. Seleccione Edición > Preferencias, haga clic en la ficha Avanzado de la parte superior de la ventana y después haga clic en Importación.
  2. Elija un codificador (AAC, MP3, Apple Lossless, AIFF o WAV) en el menú desplegable "Importar usando".

    Puede escuchar canciones codificadas con los formatos AAC o Apple Lossless tanto en iTunes como en los iPods que incorporan un conector para una base de conexión. Si va a escuchar su música con un programa distinto o con un reproductor de MP3, seleccione Codificador MP3.

    Si tiene previsto grabar discos CD de audio de alta calidad con las canciones que está importando, utilice el formato Apple Lossless o WAV.

  3. Seleccione una velocidad de transmisión de datos en el menú desplegable Ajuste (éste no estará disponible si elige utilizar el codificador Apple Lossless Encoder). En la mayoría de los casos, la opción seleccionada de forma predeterminada suele ser correcta.

    Si elige la opción Codificador MP3 y piensa crear discos CD de audio personalizados o escuchar el disco con altavoces estéreo de alta fidelidad, elija el valor "Calidad superior" en el menú desplegable Ajuste. Si desea escuchar la música en un entorno ruidoso, seleccione la opción "Calidad alta". Para los reproductores de MP3 portátiles con una capacidad de almacenamiento limitada, utilice el valor "Calidad buena" para almacenar más canciones en el dispositivo. La opción "Calidad alta" permite crear archivos de aproximadamente 1 MB de tamaño por cada minuto de música.

    Si desea tener un mayor control sobre el tamaño del archivo y la calidad del sonido, elija Personalizar en el menú desplegable Ajuste y realice los cambios que desee en la ventana que aparece.

Para obtener más información sobre la relación entre la opción de importación seleccionada y el espacio en el disco duro utilizado, busque "configurar importación" en la Ayuda.


Importación o reproducción automática de discos CD

Cuando inserta un CD, puede configurar iTunes para que lo reproduzca o para que empiece a importar las canciones a la biblioteca musical automáticamente.

  1. Seleccione Edición > Preferencias.
  2. Haga clic en la ficha Avanzado y, después, en Importación.
  3. Elija una opción en el menú desplegable "Al insertar el CD".

Si desea importar muchos discos CD, seleccione la opción "Importar canciones y expulsar". El disco CD será expulsado cuando finalice la importación de las canciones.


Acerca de los ajustes de importación y del espacio en el disco duro

Cuando se importa una canción a la biblioteca, la canción se codifica y se guarda en el disco duro del PC. La cantidad de espacio que ocupa el archivo depende de la canción y de los ajustes de importación que tenga seleccionados en las preferencias de iTunes. Los ajustes de importación también repercuten en la calidad de audio de la canción importada. Los archivos más grandes ocupan más espacio de disco duro, pero por norma general ofrecen una mejor calidad de sonido.

Si dispone de un ordenador Macintosh con QuickTime 6.2 o una versión posterior instalada, o de un ordenador Windows, el formato de codificación predeterminado es MPEG-4 AAC, un formato de compresión que ofrece una calidad de sonido similar a la de los discos CD de audio. Si dispone de una versión anterior de QuickTime en su Mac, el formato predeterminado es MP3 (o el que esté seleccionado en el panel Avanzado de las preferencias de iTunes, sección Importación). Puede reproducir archivos AAC utilizando iTunes y otras aplicaciones que ofrezcan compatibilidad con QuickTime, además de en un iPod. Los archivos MP3 pueden reproducirse tanto en el ordenador como en la mayoría de los reproductores de música digitales.

Los archivos con codificación AAC suenan igual de bien o mejor que los archivos MP3 codificados a la misma velocidad de bits e incluso a una superior. Por ejemplo, un archivo AAC de 128 Kbps debería ofrecer una calidad de sonido igual o mejor que un archivo MP3 de 160 Kbps. Como la velocidad de transmisión de bits es inferior, el archivo ACC será más pequeño que el archivo MP3. Los archivos AAC le permiten almacenar la mayor parte de su música en el disco duro del ordenador o en el iPod. El ajuste de Calidad Alta de los archivos AAC crea archivos que normalmente ocupan menos de 1 MB por cada minuto de música. La opción Calidad Alta de los archivos MP3 permite crear archivos de aproximadamente 1 MB de tamaño por cada minuto de música.

Los codificadores AIFF y WAV no comprimen las canciones. Los archivos AIFF y WAV son archivos de alta calidad con un tamaño varias veces superior al de los archivos AAC o MP3, por lo que ocupan bastante espacio en el disco duro (aproximadamente 650 MB por CD o 10 MB por minuto de música). Las canciones importadas utilizando el codificador Apple Lossless ofrecen la misma calidad que los formatos AIFF o WAV, pero ocupan la mitad del espacio (unos 5 MB por minuto de música). Los archivos codificados con el codificador Apple Lossless pueden reproducirse en iTunes, en las aplicaciones compatibles con QuickTime y en los modelos de iPod que incorporan un conector Dock.

Si tiene previsto grabar discos CD de audio de alta calidad con las canciones que está importando, lo más recomendable es utilizar el codificador Apple Lossless o el codificador AIFF para obtener los mejores resultados. (El codificador Apple Lossless utiliza el mínimo espacio en el disco duro, pero los archivos AIFF pueden reproducirse con más aplicaciones.) El codificador WAV está destinado principalmente a su uso en ordenadores Windows que no tienen iTunes instalado, o en ordenadores que carecen de software para reproducir MP3. Puede grabar el mismo número de canciones en un CD de audio si usa los formatos Apple Lossless, AIFF o WAV al importar las canciones en iTunes, pero las canciones ocuparán menos espacio en el disco duro si utiliza el codificador Apple Lossless.


Acerca de las opciones de importación personalizadas en formato AIFF y WAV

Las opciones de importación del panel Avanzado de las preferencias de iTunes (sección Importación) le proporcionan un mayor control sobre la calidad de los archivos de sonido importados, así como sobre la cantidad de espacio en disco que ocupa cada canción. Si selecciona la codificación AIFF o WAV, también puede definir las siguientes opciones de importación personalizadas haciendo clic en el comando Personalizar del menú desplegable Ajuste.

Frecuencia de muestreo: la frecuencia de muestreo es el número de veces por segundo que las ondas musicales se capturan digitalmente. Cuanto mayor sea la frecuencia de muestreo, mejor será la calidad del sonido y mayor el tamaño del archivo. Asegúrese de que la frecuencia de muestreo seleccionada no sea superior a la utilizada para la grabación original, ya que ello únicamente supondría una pérdida de espacio. La calidad de un disco CD suele ser de 44,100 kHz, por lo que escoger una frecuencia de muestreo más elevada para codificar un CD es totalmente innecesario. En general, la mejor opción consiste en seleccionar el modo Automático, que emplea la misma frecuencia que el archivo de música original.

Tamaño de muestreo: el tamaño de la muestra es el número de bits utilizados para almacenar cada muestra tomada durante la codificación del archivo musical. Cuanto mayor sea el tamaño de la muestra, mejor será la calidad del sonido y mayor el tamaño del archivo.

Canales: los archivos mono ocupan la mitad que los archivos estéreo. El modo mono es el más adecuado si no dispone de altavoces estéreo o si sus archivos de sonido son monoaurales. Si desea reproducir sus archivos de música en un equipo estéreo o usando auriculares, elija el modo Estéreo o Automático. El modo Automático convierte las pistas previamente grabadas en mono en archivos mono y los archivos estéreo en archivos estéreo.


Acerca de las opciones de importación personalizadas en formato MP3

Las opciones de importación del panel Avanzado de las preferencias de iTunes (sección Importación) le proporcionan un mayor control sobre la calidad de los archivos de sonido importados, así como sobre la cantidad de espacio en disco que ocupa cada canción. Si selecciona la codificación MP3, también puede definir las siguientes opciones de importación personalizadas haciendo clic en el comando Personalizar del menú desplegable Ajuste.

Velocidad de bits estéreo: cuanto mayor sea la cantidad de kilobits mono o estéreo transferidos por segundo (kbps), mejor será la calidad del sonido y mayor el tamaño del archivo. La velocidad de bits más común para archivos MP3 estéreo es de 128 Kbps. Las velocidades inferiores son más adecuadas para archivos con grabaciones de voz (en lugar de música).

Velocidad de bits variable (VBR): este ajuste modifica el número de bits utilizados para almacenar música dependiendo de la complejidad de cada canción. De esta manera, se garantiza que todos los archivos ocuparán el mínimo espacio posible.

Frecuencia de muestreo: la frecuencia de muestreo es el número de veces por segundo que las ondas musicales se capturan digitalmente. Cuanto mayor sea la frecuencia de muestreo, mejor será la calidad del sonido y mayor el tamaño del archivo. Asegúrese de que la frecuencia de muestreo seleccionada no sea superior a la utilizada para la grabación original, ya que ello únicamente supondría una pérdida de espacio. La calidad de un disco CD suele ser de 44,100 kHz, por lo que escoger una frecuencia de muestreo más elevada para codificar un CD es totalmente innecesario. En general, la mejor opción consiste en seleccionar el modo Automático, que emplea la misma frecuencia que el archivo de música original.

Canales: los archivos mono ocupan la mitad de espacio que los archivos estéreo. El modo mono es el más adecuado si no dispone de altavoces estéreo o si sus archivos de sonido son monoaurales. Si desea reproducir sus archivos MP3 en un equipo estéreo, seleccione el modo Estéreo o Automático. El modo Automático convierte las pistas previamente grabadas en mono en archivos MP3 mono y los archivos estéreo en archivos MP3 estéreo.

Modo estéreo: en el modo Normal, los archivos MP3 contienen una pista para el canal estéreo derecho y otra para el izquierdo. En muchos casos, ambos canales contienen información relacionada. En modo Estéreo Joint (estéreo a dos bandas), un canal transporta la información idéntica para ambos canales, mientras que el otro transfiere únicamente la información exclusiva de cada uno de ellos. A velocidades de bits iguales o inferiores a 128 Kbps, esto puede mejorar la calidad de sonido del audio convertido.

Ajustes de codificación avanzados: si selecciona esta opción, iTunes analiza sus ajustes de codificación y la fuente de música y los modifica cuando sea necesario para maximizar la calidad de sus archivos codificados.

Filtrar frecuencia por debajo de 10 Hz: la filtración de frecuencias inaudibles permite obtener archivos de menor tamaño y mayor eficacia sin pérdida de calidad del sonido.


Acerca de las opciones de importación personalizadas en formato AAC

Las opciones de importación indicadas en el panel Avanzado de las preferencias de iTunes (sección Importación) le proporcionan un mayor control sobre la calidad de los archivos de sonido importados, así como sobre la cantidad de espacio en disco que ocupa cada canción. Si tiene instalado QuickTime 6.2 o una versión posterior en un ordenador Macintosh o Windows, podrá elegir el formato de codificación AAC y configurar las siguientes opciones de importación personalizadas seleccionando Personalizar en el menú desplegable Ajuste.

Velocidad de bits estéreo: cuanto mayor sea la cantidad de kilobits mono o estéreo transferidos por segundo (kbps), mejor será la calidad del sonido y mayor el tamaño del archivo. La velocidad de transferencia de datos más habitual para los archivos AAC con sonido estéreo es de 128 kbps. Las velocidades inferiores son más adecuadas para archivos con grabaciones de voz (en lugar de música).

Frecuencia de muestreo: la frecuencia de muestreo es el número de veces por segundo que las ondas musicales se capturan digitalmente. Cuanto mayor sea la frecuencia de muestreo, mejor será la calidad del sonido y mayor el tamaño del archivo. Asegúrese de que la frecuencia de muestreo seleccionada no sea superior a la utilizada para la grabación original, ya que ello únicamente supondría una pérdida de espacio. La calidad de un disco CD suele ser de 44,100 kHz, por lo que escoger una frecuencia de muestreo más elevada para codificar un CD es totalmente innecesario. En general, la mejor opción consiste en seleccionar el modo Automático, que emplea la misma frecuencia que el archivo de música original.

Canales: los archivos mono ocupan la mitad de espacio que los archivos estéreo. El modo mono es el más adecuado si no dispone de altavoces estéreo o si sus archivos de sonido son monoaurales. Si desea reproducir sus archivos de música en un equipo estéreo o usando auriculares, elija el modo Estéreo o Automático. El modo Automático convierte las pistas previamente grabadas en mono en archivos mono y los archivos estéreo en archivos estéreo.


Aviso para los padres

Las emisoras disponibles en el sintonizador de radio de iTunes y las canciones de la tienda de música iTunes Music Store no proceden de Apple y es posible que incluyan material para un público adulto.

Advertencia acerca de la radio por Internet: las emisoras disponibles en la radio de iTunes no proceden de Apple y es posible que algunas de ellas vayan dirigidas al público adulto. Puede que incluyan canciones con letras explícitas o emisiones relacionadas con temas y situaciones no adecuadas para un público infantil.

Advertencia acerca de Music Store: la información siguiente procede de la página web de la Asociación de la Industria Discográfica de Estados Unidos (Recording Industry Association of America), www.riaa.com.

El Asesoramiento para padres es un aviso para los consumidores de que los discos identificados con este logotipo pueden contener un lenguaje fuerte o descripciones de violencia, sexo o abuso de sustancias. Se recomienda criterio por parte de los padres.

El uso del Sello asesor para padres no es un determinante con respecto a que si una grabación es o no la adecuada para determinados escuchas. El sello fijo es más una "alerta" para padres (y consumidores, revendedores y mayoristas) de que se recomienda discreción por parte de los padres cuando se adquiera una grabación en particular para niños o cuando se escuche el disco en el hogar.

Para la aplicación del Sello, suelen tenerse en cuenta aspectos como los explicados a continuación:

Partiendo de los valores, las normas, las decisiones y la perspectiva de los padres de hoy en día, se determina si los padres no querrían que sus hijos escucharan un disco determinado.

Obviamente, el contexto es importante: algunas palabras, frases, sonidos o descripciones pueden ser ofensivas para los padres si se enfatizan, pero también es posible que no ofendan si simplemente forman parte del trasfondo o de una parte no importante de la letra.

El contexto del artista que interpreta la canción, así como las expectativas del público, también son importantes. Además de las blasfemias, deben tenerse en cuenta "las descripciones de violencia, sexo o abuso de sustancias" para tomar una determinación en relación con la aplicación del Sello de asesoría para padres.

Las letras se prestan a veces a diversas interpretaciones, ya que las palabras tienen diferentes significados. Asimismo, las palabras no pueden valorarse como elementos aislados de la música que las acompaña. Las letras, cuando van acompañadas de música alta y estridente, pueden percibirse de forma distinta que las mismas letras acompañadas de música suave y relajante.

La aplicación del Sello no es una ciencia; requiere sensatez y sentido común. El contexto, la frecuencia y el énfasis ocupan, sin duda alguna, un lugar importante; las referencias aisladas a determinado material pueden no ser suficientes para garantizar la aplicación del Sello.

Estas pautas se aplican a una sola canción publicada, así como a álbumes enteros (publicados en formato CD, casete o cualquier otro formato).


Las canciones importadas no suenan bien

Si al reproducir las canciones que ha importado de un CD, saltan, es posible que la unidad de discos CD no haya leído el disco correctamente. Pruebe a activar la preferencia de corrección de errores de iTunes y vuelva a importar las canciones.

Para activar la corrección de errores al importar desde discos CD:

  1. Seleccione Edición > Preferencias y haga clic en la ficha Avanzado y después en Importación.
  2. Seleccione la casilla "Usar corrección de errores al leer discos CD de audio".
  3. Inserte el CD que contiene la canción que ya había grabado y vuelva a importarla.


Cómo comprar música y vídeos

Utilice la tienda iTunes Music Store para examinar, buscar y comprar canciones, audiolibros y vídeos.


Acerca de iTunes Music Store

La tienda de música iTunes Music Store es un medio sumamente útil para añadir canciones a su biblioteca de iTunes. Puede navegar por la tienda y escuchar un fragmento de las canciones disponibles. Si desea adquirir una canción, conéctese utilizando el nombre de usuario y la contraseña de su cuenta Apple o America Online (AOL) y, a continuación, haga clic sobre los elementos que desee comprar. Al hacer clic en Comprar, la música se descarga directamente en su disco duro y se importa a su biblioteca de iTunes. (También puede indicar que la música se añada a un carrito de la compra, en lugar de descargarla inmediatamente, o usar un vale regalo de iTunes, una tarjeta iTunes Music Card, un regalo mensual o, en algunos países, una cuenta PayPal para adquirir música.)

Si no dispone de una cuenta Apple, puede crear una en la tienda iTunes Music Store. Si ya ha obtenido una cuenta Apple a través de la página web de Apple Store, de .Mac o mediante otra aplicación, como iPhoto (disponible sólo para Mac), puede utilizar la misma cuenta para realizar sus compras en la tienda de música Music Store. Lo único que deberá hacer es verificar la información de su cuenta en iTunes la primera vez que se conecte a la tienda de música Music Store.

Para poder escuchar sus adquisiciones musicales, su ordenador deberá estar "autorizado" para reproducirlas. (La autorización es un modo de proteger los derechos de autor de las canciones.) Un ordenador consigue la autorización la primera vez que configure su cuenta, o cuando introduzca su ID y su contraseña de Apple o de AOL para reproducir una canción que haya comprado. No obstante, puede autorizar y escuchar sus adquisiciones musicales sólo en cinco ordenadores simultáneamente. Si tiene previsto vender o no volver a utilizar un ordenador, asegúrese de retirarle la autorización para poder dársela a un ordenador nuevo para poder reproducir sus adquisiciones musicales.

Las canciones que haya adquirido se codifican utilizando el formato MPEG-4 AAC, un formato con una calidad equiparable a la de los discos CD de audio. Puede escuchar archivos AAC en iTunes y en el iPod. Asimismo, puede crear sus propios CD de audio con las canciones que haya adquirido y escucharlos en su reproductor de CD. Si una lista de reproducción contiene canciones compradas, únicamente podrá grabar siete copias de ella en discos CD de audio.

Para obtener resultados óptimos, su conexión de red debe ofrecerle una velocidad de descarga de 128 kbps o superior, sobre todo para permitirle escuchar correctamente los fragmentos de las canciones de la tienda de música antes de adquirirlas. Se recomienda disponer de una conexión a Internet mediante módem por cable, DSL o a través de una red local.

La tienda de música Music Store sólo está disponible en algunos países. Únicamente los clientes de Estados Unidos y el Reino Unido pueden registrarse utilizando una cuenta AOL. Para más información, visite la página web www.apple.com/es/music/store.

Importante: Todas las ventas son definitivas. Al hacer clic en el botón Comprar, sus adquisiciones se cargan automáticamente en la tarjeta de crédito de su cuenta Apple o AOL.

También puede comprar música a través de la tienda iTunes Music Store y enviarla a otras personas como regalo. Para obtener más información, busque en la Ayuda iTunes y Music Store.

Ir a la página web


Cómo configurar su cuenta Apple o AOL en iTunes

Para poder comprar música a través de la tienda iTunes Music Store, deberá crear una cuenta Apple o disponer de una cuenta de America Online (AOL).

Si ya ha obtenido su cuenta Apple en la página web de Apple Store o en otra aplicación, bastará con que se conecte y verifique la información de su cuenta en iTunes para poder adquirir música.

Si desea adquirir música utilizando únicamente su cuenta AOL, no será necesario que cree una cuenta Apple. Lo único que deberá hacer es verificar la información de su cuenta AOL cuando se conecte a la tienda de música iTunes Music Store. Únicamente los clientes de Estados Unidos y el Reino Unido pueden registrarse utilizando una cuenta AOL.

La tienda de música iTunes Music Store sólo está disponible en algunos países. Si no lo está en su país, aparecerá un mensaje informándole de ello cuando intente conectarse o configurar una cuenta. Para más información, visite la página web www.apple.com/es/itunes/store.

  1. En la lista Fuente, haga clic en Music Store.
  2. Haga clic en el botón Cuenta situado en la esquina superior derecha de la tienda.

    Si nadie se ha conectado a la tienda de música iTunes Music Store desde el ordenador que utiliza, aparecerá el botón Conectarse.

    Si alguien ya se ha conectado a la tienda de música iTunes Music Store desde ese ordenador, aparecerá un ID de Apple (similar a una dirección de correo electrónico) en el botón Cuenta. Haga clic en el botón y, acto seguido, haga clic en Desconectarse. A continuación, haga clic en Conectarse. (No puede haber dos personas conectadas a la tienda de música Music Store simultáneamente.)

  3. Si aún no dispone de una cuenta Apple, haga clic en "Crear nueva cuenta" en la ventana de conexión e introduzca la información que se solicita.

    Si ya dispone de una cuenta Apple o AOL, introduzca su ID y su contraseña en la ventana de conexión y, a continuación, haga clic en Conectarse (o en Ver cuenta, si el botón Conectarse no aparece). Verifique la información que aparece en la pantalla.

Ir a la página web


Cómo utilizar una cuenta PayPal para comprar música y vídeo

En algunos países puede utilizar una cuenta PayPal para adquirir música en iTunes Music Store.

Nota: su cuenta PayPal puede financiarse a través de una cuenta bancaria, mediante dinero que alguien le haya enviado o utilizando una tarjeta de crédito. Puede utilizar una cuenta PayPal en iTunes Music Store sea cual sea el método de financiación.

  • Para crear una nueva cuenta de iTunes Music Store que utilice PayPal para la facturación, haga clic en el botón Conectarse de la esquina superior derecha de Music Store y, a continuación, haga clic en "Crear nueva cuenta" y siga las instrucciones de la pantalla. Cuando se le pidan los datos de su tarjeta de crédito, seleccione PayPal como método de facturación y siga las instrucciones de la pantalla para verificar la cuenta de PayPal. En la página web final de PayPal, recuerde hacer clic en el botón "Return to Merchant" para confirmar su elección.
  • Para asociar PayPal a una cuenta de iTunes Music Store existente, entre en su cuenta y haga clic en el ID de la cuenta (tiene el aspecto de una dirección de correo electrónico), que está situado en la esquina superior derecha. Escriba una contraseña y haga clic en "Ver cuenta". A continuación, haga clic en "Edit credit card", seleccione PayPal y siga las instrucciones de la pantalla para verificar la cuenta PayPal. En la página web final de PayPal, recuerde hacer clic en el botón "Return to Merchant" para confirmar su elección.

Durante la configuración de PayPal, iTunes le llevará a la página web de PayPal mediante su explorador web predeterminado. Si tiene problemas para verificar la cuenta PayPal, utilice otro explorador para acceder a PayPal.


Cómo conectarse y desconectarse de iTunes Music Store

Una vez que haya configurado una cuenta Apple o si dispone de una cuenta AOL, podrá conectarse a la tienda iTunes Music Store para comprar música, comprobar o modificar la información de su cuenta Apple o AOL, o ver su historial de compras. Una vez concluida su visita a la tienda, desconéctese para impedir que otras personas con acceso a su ordenador adquieran música utilizando su cuenta.

IMPORTANTE: los cambios que efectúe en la información de su cuenta AOL en iTunes no afectarán a su cuenta AOL en el servicio AOL. Por ejemplo, aunque cambie su contraseña en iTunes, la contraseña que utiliza para iniciar sesión en el servicio AOL no cambiará.

  • Para conectarse, seleccione Music Store en el listado Fuente y haga clic en el botón Cuenta situado en la esquina superior derecha. Haga clic en el botón situado junto al logotipo de Apple o de AOL, dependiendo de la cuenta que vaya a utilizar para adquirir la música, e introduzca su nombre de usuario y su contraseña de Apple o de AOL.

    Si no hay nadie conectado a la tienda de música Music Store, en el botón Cuenta aparece la indicación Conectarse.

    Si hay alguien conectado a la tienda de música Music Store, verá un nombre de usuario en el botón Cuenta. Haga clic en el nombre de la cuenta, introduzca su nombre de usuario sobre el existente, escriba su contraseña y haga clic en Ver Cuenta. (La persona conectada quedará desconectada de la tienda. No puede haber dos personas conectadas a la tienda de música Music Store simultáneamente.)

  • Para desconectarse, seleccione Music Store en el listado de fuentes y haga clic en el botón Cuenta situado en la esquina superior derecha. (Si es usted quien está conectado, en el botón aparecerá el nombre de su cuenta.) A continuación, haga clic en Desconectarse.


Cómo buscar música y otros ítems en iTunes Music Store

Puede explorar iTunes Music Store o realizar búsquedas para dar con el álbum, la canción, el artista, el vídeo, el podcast, el audiolibro o el ítem que desea encontrar.

  • Para navegar por la tienda de música Music Store, elija un género musical en el menú desplegable "Elige género", situado en la esquina superior izquierda de la tienda, haga clic en uno de los álbumes o de las canciones que aparecen en el centro o a la derecha de la tienda, o bien seleccione el botón Navegar, que encontrará en la esquina superior derecha de la ventana.
  • Para efectuar una búsqueda en la tienda de música Music Store, escriba el nombre de un álbum, de una canción, de un artista o de un autor en el campo de búsqueda. Si la barra de búsqueda está visible y se ven los botones Música, Audiolibros, Podcasts y Vídeos, entre otros, y desea afinar la búsqueda para que incluya sólo alguno de dichos elementos, haga clic en los botones correspondientes. Para buscar una combinación de elementos, haga clic en "Iniciar búsqueda".

    Para regresar a la página inicial de la tienda de música Music Store, haga clic en el botón Inicio situado en la parte superior izquierda de la tienda.

Si aparece la indicación Álbum Parcial bajo la información sobre el álbum, en lugar del botón Comprar Álbum, significa que algunas canciones del mismo no están a la venta. Puede adquirir las canciones que sí están disponibles o visitar la tienda iTunes Music Store en el futuro para averiguar si ya está disponible el álbum completo.

Si no encuentra una canción o un álbum, es posible que no estén a la venta. Haga clic en el vínculo "Requests & Feedback" para enviar pedidos y opiniones que encontrará en la página de inicio de la tienda iTunes Music Store para solicitar la canción o el álbum que no consigue encontrar. Visite la tienda iTunes Music Store unos cuantos días más tarde para averiguar si la canción o el álbum ya están a la venta.


Acerca de la compra de música y vídeos

Puede adquirir música y vídeos en iTunes Music Store mediante el sistema 1-Click o utilizando un carrito de la compra. De forma predeterminada, la opción 1-Click está activada, pero puede seleccionar el método que desee usar (1-Click o un carrito de la compra) en el panel Tienda de las preferencias de iTunes. También puede comprar música y vídeos mediante un regalo mensual de iTunes, un vale regalo o una tarjeta iTunes Music Card.

Con la opción 1-Click, al hacer clic en el botón Comprar situado junto a una canción, un vídeo o un álbum de iTunes Music Store, iTunes descarga inmediatamente la canción, vídeo o álbum en su biblioteca y carga su importe en la tarjeta de crédito o en la cuenta PayPal asociada a su cuenta Apple o AOL. Las canciones adquiridas se incorporan automáticamente a la lista de reproducción Compras.

Si no desea que sus selecciones se descarguen y se carguen inmediatamente en su tarjeta de crédito o cuenta PayPal, puede acumularlas en un carrito de la compra antes de confirmar su adquisición. Al utilizar un carrito de la compra, los botones situados junto a las canciones y álbumes muestran la palabra Añadir en lugar de Comprar. Después de añadir ítems al carrito, cuando esté listo para realizar la compra debe presionar el botón "Comprar ahora" para descargar inmediatamente los ítems y cargar el importe a su tarjeta de crédito o cuenta PayPal.

Si dispone de un vale regalo o de una tarjeta iTunes Music Card para iTunes Music Store, sólo deberá especificar el número que figura en ellos antes de seleccionar la música que desea adquirir. Si tiene un regalo mensual para iTunes Music Store, puede conectarse a Music Store para comprobar cuál es su saldo disponible.

IMPORTANTE: todas las ventas son definitivas. Al hacer clic en el botón Comprar (ya sea utilizando la opción 1-Click o el carrito de la compra), sus adquisiciones musicales se cargan automáticamente en la tarjeta de crédito o en la cuenta PayPal asociada a su cuenta Apple o AOL. No es posible cancelar una compra y no se admiten cambios ni devoluciones. Si utiliza un regalo mensual, un vale regalo o una tarjeta iTunes Music Card, cada vez que haga clic en Comprar, el ítem adquirido se deducirá del saldo disponible de su cuenta.

Si sale de iTunes o reinicia el ordenador antes de que haya terminado la descarga, ésta se reanudará la próxima vez que abra iTunes, sin coste adicional. En caso de no ser así, seleccione Avanzado > "Buscar música comprada".


Cómo adquirir música y vídeos usando la opción 1-Click

Si está conectado a Internet y dispone de una cuenta Apple o AOL, puede adquirir canciones sueltas, vídeos o álbumes completos a través de iTunes Music Store. (Si aún no dispone de una cuenta Apple, puede configurar una cuando desee comprar música.)

De forma predeterminada, los archivos musicales se adquieren mediante la opción 1-Click. Con el sistema 1-Click, la música que compra se carga inmediatamente en la tarjeta de crédito o en la cuenta PayPal que ha especificado en su cuenta Apple o AOL para iTunes, y acto seguido se descarga en la biblioteca de iTunes y se coloca en la lista de reproducción Compras. Si lo desea, puede optar por realizar sus compras mediante un carrito de la compra. Para obtener más información, busque en la Ayuda iTunes y Music Store.

IMPORTANTE: todas las ventas son definitivas. Una vez que haga clic para comprar una canción o un álbum ya no podrá cancelar la compra. Al hacer clic en el botón Comprar, sus compras se cargarán inmediatamente en su tarjeta de crédito o en su cuenta PayPal.

  1. Seleccione Edición > Preferencias.
  2. Haga clic en el botón Tienda situado en la parte superior de la ventana y compruebe que la opción "Comprar y descargar con 1-Click" esté seleccionada.
  3. En la lista Fuente, haga clic en Music Store y, a continuación, busque la canción, el vídeo o el álbum que desea comprar.

    Para escuchar un fragmento de una canción y asegurarse de que se trata de la canción que desea adquirir, haga doble clic sobre ella. (Si su conexión de red funciona a una velocidad inferior a 128 Kbps, seleccione Edición > Preferencias y, en el panel Tienda, marque la casilla "Cargar todo el fragmento antes de reproducirlo".)

    Si aparece la indicación Álbum Parcial bajo la información sobre el álbum, en lugar del botón Comprar Álbum, significa que algunas canciones del mismo no están a la venta. Puede adquirir las canciones que sí están disponibles o visitar la tienda iTunes Music Store en el futuro para averiguar si ya está disponible el álbum completo.

    Si la tienda de música Music Store no aparece en su listado de fuentes, es posible que no esté disponible en su país. Para más información, visite la página web www.apple.com/es/itunes.

  4. Haga clic en Comprar Canción, Comprar Vídeo o Comprar Álbum.

    Si dispone de una cuenta Apple o AOL pero no está conectado a la tienda de música Music Store desde su ordenador, se le solicitará que se conecte. Una vez que lo haya hecho, la música se cargará en su cuenta Apple o AOL y se descargará en su disco duro. Si es la primera vez que utiliza esta cuenta en iTunes, deberá verificar la información de su cuenta antes de descargar la música.

    Nota: únicamente los clientes de Estados Unidos y el Reino Unido pueden registrarse utilizando una cuenta AOL. Si utiliza una cuenta AOL, es posible que tenga que cambiar el tipo de tarjeta de crédito que utiliza al comprar música en iTunes por uno que acepte la tienda iTunes Music Store. Al cambiar la tarjeta de crédito utilizada en iTunes no se cambia la tarjeta de crédito que figura en su cuenta AOL en el servicio AOL.

    Si aún no dispone de una cuenta Apple, puede crear una haciendo clic en "Crear nueva cuenta" en la ventana de inicio de sesión Cuenta.

    Si ya está conectado, la canción se descargará a su disco duro y se cargará en la tarjeta de crédito o en la cuenta PayPal indicada en su cuenta Apple o AOL.

Una vez procesada su compra, recibirá un mensaje electrónico con información sobre ella. Es recomendable imprimir o guardar estos mensajes electrónicos.

Si sale de iTunes o reinicia el PC antes de que haya terminado la descarga, ésta se reanudará la próxima vez que abra iTunes, sin coste adicional. En caso de no ser así, seleccione Avanzado > "Buscar música comprada".

Realice con periodicidad copias de seguridad de sus archivos musicales (situados en la carpeta iTunes de la carpeta Mi Música) grabándolos en un disco duro externo o en otros soportes. Si su disco duro se estropea o pierde la música que ha adquirido, tendrá que volver a importar todas las canciones y comprar de nuevo toda la música y demás ítems para reconstruir la biblioteca. También puede crear un disco CD con las canciones que adquiera para poderlas escuchar en su reproductor de CD habitual.


Cómo adquirir música y vídeos con un carrito de la compra

Por omisión, al hacer clic para adquirir una canción, un vídeo o un álbum en iTunes Music Store, la música o el vídeo se descarga inmediatamente y su importe se carga a la tarjeta de crédito o cuenta PayPal que ha indicado en la cuenta Apple o AOL. También puede seleccionar la opción de que iTunes añada los elementos que desea comprar a un carrito de la compra (en lugar de descargarlos inmediatamente), lo cual le permite adquirir y descargar toda la música al mismo tiempo.

IMPORTANTE: todas las ventas son definitivas. Una vez que haga clic para comprar los elementos acumulados en su carrito de la compra, ya no podrá cancelar la compra. Al hacer clic en el botón Comprar Ahora, sus compras se cargarán inmediatamente en su tarjeta de crédito o en su cuenta PayPal.

  1. Seleccione Edición > Preferencias.
  2. Haga clic en la ficha Tienda situada en la parte superior de la ventana y, a continuación, seleccione "Comprar con un carrito de la compra".

    Aparece un carrito de la compra bajo la tienda Music Store en la lista de fuentes. Haga clic en el triángulo situado la izquierda de la tienda Music Store para mostrar u ocultar el carrito de la compra.

  3. En la lista Fuente, haga clic en Music Store y, a continuación, busque la canción, el vídeo o el álbum que desea añadir al carrito de la compra.

    Para escuchar un fragmento de una canción y asegurarse de que se trata de la canción que desea adquirir, haga doble clic sobre ella. (Si la velocidad de su conexión de red es inferior a 128 kbps, seleccione Edición > Preferencias y, en el panel Tienda, seleccione la opción "Cargar todo el fragmento antes de reproducirlo".)

    Si aparece la indicación Álbum Parcial bajo la información sobre el álbum, en lugar del botón Comprar Álbum, significa que algunas canciones del mismo no están a la venta. Puede adquirir las canciones que sí están disponibles o visitar la tienda iTunes Music Store en el futuro para averiguar si ya está disponible el álbum completo.

    Si la tienda de música Music Store no aparece en su listado de fuentes, es posible que no esté disponible en su país. Para más información, visite la página web www.apple.com/es/itunes.

  4. Para añadir un ítem al carrito de la compra, haga clic en "Añadir canción", "Añadir vídeo" o "Añadir álbum".

    Los elementos añadidos permanecen en el carrito hasta que se decide a comprarlos y a descargarlos.

  5. Cuando desee comprar el contenido de su carrito, haga clic en "Carrito de la compra" en la lista Fuente y, acto seguido, seleccione el botón "Comprar ahora" situado en la esquina inferior derecha del carrito.

    Si el carrito no aparece, haga clic en el triángulo situado junto a Music Store en la lista de fuentes.

    Si ya ha iniciado una sesión en Music Store, la canción se descargará en su disco duro, se añadirá a la lista de reproducción Compras y se cargará el importe correspondiente a la tarjeta de crédito o cuenta PayPal indicada en su cuenta Apple o AOL.

    Si dispone de una cuenta Apple o AOL pero aún no se ha conectado a la tienda de música, se le solicitará que se conecte. Una vez que lo haya hecho, la música se descargará en su disco duro, se añadirá a la lista de reproducción Compras y se cargará en la tarjeta de crédito de su cuenta Apple o AOL. Si es la primera vez que utiliza esta cuenta en iTunes, deberá verificar la información de su cuenta antes de descargar la música.

    Si aún no dispone de una cuenta Apple, puede crear una haciendo clic en "Crear nueva cuenta" en la ventana de inicio de sesión Cuenta.

    Nota: únicamente los clientes de Estados Unidos y el Reino Unido pueden registrarse utilizando una cuenta AOL. Si utiliza una cuenta AOL, es posible que tenga que cambiar el tipo de tarjeta de crédito que utiliza al comprar música en iTunes por uno que acepte la tienda iTunes Music Store. Al cambiar la tarjeta de crédito utilizada en iTunes no se cambia la tarjeta de crédito que figura en su cuenta AOL en el servicio AOL.

Una vez procesada su compra, recibirá un mensaje electrónico con información sobre ella. Es recomendable imprimir o guardar estos mensajes electrónicos.

Si sale de iTunes o reinicia el PC antes de que haya concluido la descarga, ésta se retomará la próxima vez que abra iTunes, sin coste adicional. En caso de no ser así, seleccione Avanzado > "Buscar música comprada".

Realice con periodicidad copias de seguridad de sus archivos musicales (situados en la carpeta iTunes de la carpeta Mi Música) grabándolos en un disco duro externo o en otros soportes. Si su disco duro se estropea o pierde la música que ha adquirido, tendrá que volver a importar todas las canciones y comprar de nuevo toda la música y demás ítems para reconstruir la biblioteca. También puede crear un disco CD con las canciones que adquiera para poderlas escuchar en su reproductor de CD habitual.


Cómo comprar música y vídeos mediante un regalo mensual, un vale regalo o la tarjeta iTunes Music Card

Si recibe un regalo mensual, un vale regalo o una tarjeta iTunes Music Card, puede utilizarlos para comprar canciones, vídeos o audiolibros en iTunes Music Store.

Puede utilizar un vale de regalo sólo en la iTunes Music Store del mismo país en el que se ha adquirido el vale.

  • Para utilizar un vale regalo de iTunes o una tarjeta iTunes Music Card, haga clic en Music Store en la lista Fuente y después en Gift Certificate (vale regalo) o en iTunes Music Card (tarjeta de música) y siga las instrucciones que aparecen en pantalla.

    Si no dispone de una cuenta Apple o AOL, deberá crear una para poder disfrutar de su vale regalo o tarjeta iTunes Music Card. No es necesario que introduzca los datos de su tarjeta de crédito si el importe de las compras que va a efectuar no supera la cantidad del vale regalo o de la tarjeta iTunes Music Card.

  • Para utilizar un regalo mensual, seleccione Music Store en el listado Fuente y, a continuación, conéctese a la tienda haciendo clic en el botón Cuenta situado en la esquina superior derecha.

La cantidad disponible en su cuenta se indica a la derecha del nombre de la cuenta. A medida que vaya efectuando compras (haciendo clic en el botón Comprar), dicha cantidad irá modificándose, indicando en todo momento el saldo disponible.

Para obtener información sobre dónde puede adquirir una tarjeta iTunes Music Card para iTunes Music Store, visite la página web de iTunes en www.apple.com/es/itunes.

También puede regalar canciones, álbumes o audiolibros. Para obtener más información, busque en la Ayuda iTunes y Music Store.


Cómo pedir por anticipado ítems de la tienda iTunes Music Store

Algunas veces, hay canciones, álbumes y otros ítems que están disponibles para hacer pedidos por anticipado en la tienda de música iTunes Music Store. Puede hacer la reserva de compra del ítem y descargarlo cuando esté disponible.

  • Para hacer el pedido anticipado de un ítem, haga clic en el botón Preorden que hay al lado del ítem. Cuando dicho ítem esté disponible para la descarga, se enviará un correo a la cuenta de correo electrónico asociada con la cuenta de iTunes Music Store. No se cobrará por el ítem hasta que se descargue.
  • Para descargar un ítem pedido por anticipado, haga clic en el enlace del aviso de correo electrónico que se recibirá una vez que el ítem esté listo para su descarga. O bien, abra iTunes y seleccione Avanzado > Buscar compras.
  • Para ver, cancelar o comprobar la fecha de publicación prevista de los pedidos anticipados, conéctese a su cuenta de iTunes Music Store y haga clic en el botón "Gestionar pedidos anticipados".

Cuando se hace un pedido anticipado de un ítem, es posible que no se pueda descargar en a la vez que está disponible para la compra normal. En algún momento del día en el que esté disponible ese ítem para la compra normal, recibirá un correo electrónico para comunicarle que puede descargar dicho ítem.

Nota: algunos álbumes u otras colecciones que se pueden pedir por anticipado incluyen canciones que están disponibles inmediatamente. Cuando se hace un pedido por anticipado de estos álbumes, se descarga la canción que está disponible y sólo se cobra dicha canción. Cuando esté disponible para su descarga el resto del álbum, se enviará un aviso por correo electrónico y se podrá descargar el resto del álbum, cargándose el resto de la compra.


Cómo crear una lista de futuras compras

Puede añadir a una lista de reproducción los fragmentos disponibles en iTunes Music Store de las canciones que desea adquirir para agilizar su compra en otro momento.

  1. En la lista Fuente, haga clic en Music Store y, a continuación, busque la canción que desea añadir a su lista de futuras compras.
  2. Arrastre el fragmento de la canción desde Music Store hasta una lista de reproducción del listado Fuente.

    Puede resultarle de utilidad crear una nueva lista de reproducción que contenga las canciones que desea comprar.

    Puede arrastrar fragmentos sueltos de canciones a una lista de reproducción, pero no vínculos a una canción o álbum, ni tampoco una portada o un fragmento de un audiolibro.

Puede escuchar el fragmento o adquirir la canción directamente desde la lista de reproducción haciendo clic en el botón Comprar. Además, puede acceder fácilmente a la canción, al álbum o a la página dedicada al artista en Music Store haciendo clic en las flechas de las columnas de la lista de reproducción.

Una vez adquirida una canción utilizando el botón Comprar de una lista de reproducción, ésta se descarga en la biblioteca de iTunes y se coloca una copia en la lista de reproducción Compras. La canción permanece también en la lista de reproducción de sus futuras compras, pero, al hacer doble clic en ella, en lugar de reproducirse sólo el fragmento, se reproduce en su totalidad y el precio de la canción desaparece.


Problemas al utilizar la tienda de música iTunes Music Store

Si no consigue navegar por el contenido de la tienda iTunes Music Store, conectarse a ella o adquirir canciones, realice las siguientes comprobaciones:

  • Asegúrese de que la tienda iTunes Music Store esté disponible en su país. Para más información, visite la página web www.apple.com/es/itunes.
  • Si aparece un mensaje indicándole que no es posible establecer conexión con Music Store, haga clic en otro ítem del listado Fuente y, acto seguido, vuelva a seleccionar Music Store. Si aun así el PC no se conecta, verifique que su conexión a Internet funciona correctamente. Abra el explorador de Internet y visite una página web cualquiera. Si la conexión a Internet es correcta, es posible que exista algún problema con la tienda de música Music Store. Visite la tienda de nuevo más tarde.
  • Asegúrese de que la fecha, la hora y la zona horaria configuradas en el panel de control "Fecha y hora" sean las correctas.
  • Si experimenta problemas para conectarse a la tienda utilizando su cuenta AOL, es posible que ésta no funcione en la tienda Music Store de su país. Únicamente los clientes de Estados Unidos y el Reino Unido pueden registrarse utilizando una cuenta AOL.
  • Compruebe que no existe ningún problema con la información de su cuenta Apple o AOL. Para verificar o corregir sus datos, conéctese a la tienda de música Music Store, haga clic en el botón Cuenta y revise la información de su cuenta. Haga clic en "Editar información de la cuenta" y "Editar información de pago" y verifique que los datos provistos son precisos y completos.
  • Revise la información de su cuenta Apple o AOL y compruebe si es necesario solucionar algún problema con una compra anterior; no podrá adquirir más música hasta que corrija los problemas que se le indiquen.
  • Si no encuentra una canción o un álbum, es posible que no estén a la venta. Haga clic en el botón "Requests & Feedback" para enviar pedidos y opiniones que encontrará en la página de inicio de la tienda iTunes Music Store para solicitar la canción o el álbum que no consigue encontrar. Visite la tienda iTunes Music Store unos cuantos días más tarde para averiguar si la canción o el álbum ya están a la venta.
  • Si ve un mensaje de error al intentar conectarse o usar Music Store, es posible que haya un conflicto con alguno de los programas que ha instalado o que deba revisar la configuración del equipo. Para obtener más información, consulte el siguiente artículo de la página web de soporte (en inglés) de Apple: www.info.apple.com/kbnum/n93431

Si sigue experimentando problemas al adquirir música o utilizar Music Store, seleccione Ayuda > Servicio y soporte de iTunes y Music Store. Si no encuentra la solución, describa su problema utilizando el formulario que encontrará en la página web.


Cómo comprar música para otras personas

Configure un regalo mensual para que sus hijos compren música, entregue un vale o canciones específicas como regalo.


Cómo crear un regalo mensual de iTunes

Puede crear un regalo mensual en iTunes Music Store para que algún familiar o amigo pueda adquirir música en la tienda cada mes y que el importe se cargue en la tarjeta de crédito que tiene especificada en su cuenta Apple o AOL.

Las personas a las que se concede un regalo mensual deben tener iTunes 4.7 o una versión posterior instalada en el ordenador y residir en el mismo país que usted. Además, el beneficiario del regalo mensual debe disponer de una cuenta Apple (puede crear una en su nombre al establecer el regalo mensual).

Seleccione Music Store en la lista Fuente, haga clic en el vínculo Allowance (regalo mensual) y siga las instrucciones que aparecen en pantalla.

Puede modificar el importe de un regalo mensual o cancelarlo en cualquier momento. Para ello, lo único que deberá hacer es conectarse a Music Store y hacer clic en Ver Cuentas.

Los beneficiarios pueden usar sus asignaciones para adquirir cualquier artículo de la tienda iTunes Music Store. El saldo sin consumir se guarda para futuras compras en Music Store.

Además, puede comprar un vale de regalo de iTunes por una cantidad determinada (en dólares) y enviárselo por correo electrónico o postal a alguno de sus amigos o familiares. Para obtener más información, busque en la Ayuda iTunes y Music Store.


Cómo regalar música

Si dispone de una cuenta en iTunes Music Store, puede comprar canciones y otros elementos y ofrecerlos como regalo. Puede regalar elementos de listas de reproducción o de iTunes Music Store.

  • Para regalar canciones y otros elementos de una lista de reproducción, arrástrelos a una lista y haga clic en la flecha situada a la derecha de la lista. Haga clic en "Regalar lista de reproducción" y siga las instrucciones de la pantalla.

    Consejo: puede arrastrar canciones y otros elementos desde iTunes Music Store a una lista de reproducción y regalarlos, incluso si usted no es el propietario de dichas canciones. Puede reproducir un fragmento de 30 segundos de las canciones de la lista de reproducción. La persona que las reciba como regalo podrá reproducir las canciones enteras.

  • Para regalar canciones de iTunes Music Store, vaya a la página de un álbum y haga clic en el vínculo "Hacer un regalo". Para regalar el álbum entero, haga clic en el botón "Regalar álbum" situado junto a la portada del álbum. Para regalar una o varias canciones, seleccione las casillas "Regalar canción" que están situadas junto a las canciones que desea regalar y, a continuación, haga clic en el botón "Regalar canciones seleccionadas" de la parte inferior de la ventana. A continuación, siga las instrucciones que aparecen en pantalla.

Las canciones de la lista que están disponibles en la tienda iTunes Music Store se enviarán como regalo a la persona que usted indique. Dicha persona recibirá un mensaje y podrá descargar las canciones de la tienda.


Cómo enviar a alguien un vale de regalo

Puede comprar un vale de regalo de iTunes por una cantidad determinada (en dólares) y enviárselo por correo electrónico o postal a alguno de sus amigos o familiares. Es posible, asimismo, adquirir tarjetas de prepago de regalo de iTunes Music Store en determinados establecimientos.

Las personas a las que envíe un vale regalo o una tarjeta iTunes Music Card deberán tener iTunes 4 o una versión posterior instalada en el ordenador y residir en el mismo país que usted.

  • Para adquirir un vale de regalo, seleccione "Music Store" en la lista Fuente y haga clic en Vales de regalo, debajo del menú desplegable Elegir género. A continuación, siga las instrucciones que aparecen en pantalla.
  • Para obtener información sobre dónde puede adquirir una tarjeta iTunes Music Card para iTunes Music Store, visite la página web de iTunes en www.apple.com/es/itunes.

Los destinatarios de los vales regalo o de las tarjetas iTunes Music Card pueden usarlos para adquirir cualquier tipo de contenido en iTunes Music Store. El saldo sin consumir se guarda para futuras compras en Music Store.

También puede crear un regalo mensual en iTunes Music Store para un familiar o amigo de modo que éste pueda adquirir música cada mes y hacer que se la carguen a la tarjeta de crédito que usted haya indicado en su cuenta de Apple o AOL. También puede regalar canciones, álbumes o audiolibros. Para obtener más información, busque en la Ayuda iTunes y Music Store.


Cómo administrar su cuenta de la tienda iTunes Music Store

Compruebe el historial de compras o actualice sus ajustes de la tienda Music Store.


Cómo comprobar que ha descargado toda la música que ha comprado

Puede comprobar que ha descargado toda la música, vídeos y otros ítems que ha comprado en iTunes Music Store. Es recomendable realizar esta comprobación si se ha interrumpido alguna descarga.

  1. Seleccione Avanzado > "Buscar compras".
  2. Introduzca su ID y contraseña de la cuenta de iTunes Music Store y haga clic en Buscar.

Si no ha descargado toda la música que ha adquirido, se iniciará la descarga.

Para comprobar la música comprada debe estar conectado a Internet.

Nota: la lista de reproducción Compras no es un registro de la música y otros ítems que ha adquirido en Music Store. La nueva música y los demás ítems se colocan en la lista de reproducción Compras en el momento de su adquisición, pero puede añadir y quitar ítems de dicha lista tal como lo haría en cualquier lista de reproducción.

Puede ver una lista de las compras que ha realizado anteriormente en Music Store.


Cómo ver su registro de adquisiciones

Puede ver una lista de las canciones que ha adquirido a través de la tienda de música iTunes Music Store.

  1. En la lista Fuente, haga clic en Music Store.
  2. Si no está conectado a la tienda, haga clic en el botón Cuenta, seleccione Apple o AOL, dependiendo de la cuenta que desee comprobar, e introduzca su nombre de usuario y su contraseña de Apple o AOL.
  3. Haga clic de nuevo en el botón Cuenta (en el que aparecerá su nombre de usuario), introduzca su contraseña y haga clic en Ver Cuenta.
  4. En la ventana de información sobre la cuenta, haga clic en "Registro de adquisiciones".

    El registro de adquisiciones muestra las compras efectuadas con su cuenta, por orden cronológico decreciente. Para ver información detallada de compras anteriores, haga clic en la flecha situada a la izquierda de la fecha de pedido.

Si desea realizar alguna consulta sobre su registro de compras o el estado de sus cuentas, elija Ayuda > "Servicio y soporte de iTunes y Music Store".


Restricción del acceso a contenido para adultos en iTunes Music Store

Si tiene una cuenta de administrador en su ordenador, puede utilizar el panel "Control parental" de las preferencias de iTunes para restringir el acceso a contenido para adultos en iTunes Music Store. De esta manera, los usuarios no podrán comprar ni escuchar fragmentos de canciones u otros ítems de Music Store que posean contenido para adultos.

  1. Seleccione Edición > Preferencias y haga clic en la ficha "Control parental".
  2. Si es necesario, haga clic en el candado e introduzca su contraseña de administrador.
  3. Seleccione "Restringir el contenido explícito".
  4. Haga clic de nuevo en el candado.

    Nota: debe utilizar Windows XP o posterior para poder proteger con contraseña el acceso a contenidos explícitos de iTunes Music Store. Si utiliza Windows 2000, podrá desactivar el acceso, pero no necesitará contraseña para volver a activarlo.

Mantenga su contraseña en secreto. Cualquier usuario que tenga su contraseña de administrador podría realizar cambios en los ajustes del control parental.


Cómo modificar la información de su cuenta Apple o AOL

Puede modificar el ID, la contraseña o la información de facturación de su cuenta Apple en cualquier momento. Los cambios que efectúe en su cuenta Apple desde iTunes serán identificados por las demás aplicaciones en las que utilice la misma cuenta Apple (como, por ejemplo, en el sitio web de Apple Store).

También puede modificar la información de su cuenta AOL en iTunes, pero tenga en cuenta que los cambios que realice en su cuenta AOL en iTunes no afectarán a su cuenta AOL en el servicio AOL. Por ejemplo, si cambia su contraseña en iTunes, la contraseña que utiliza para iniciar sesión en el servicio AOL no cambiará.

  1. En la lista Fuente, haga clic en Music Store.
  2. Si no está conectado a la tienda, haga clic en el botón Cuenta, seleccione Apple o AOL, dependiendo de la cuenta que desee cambiar, e introduzca su nombre de usuario y su contraseña.
  3. Haga clic de nuevo en el botón Cuenta (en el que ahora aparecerá su ID de Apple), introduzca su contraseña y haga clic en Ver Cuenta.
  4. Para modificar su ID, su contraseña o la pregunta y la respuesta utilizadas para comprobar su identidad, haga clic en "Editar cuenta Apple". Realice los cambios pertinentes y haga clic en Aceptar.
  5. Para modificar su nombre, su dirección de facturación o la información de su tarjeta de crédito, haga clic en "Editar información de pago". Realice los cambios pertinentes y haga clic en Aceptar.

    Los cambios se harán efectivos inmediatamente y se aplicarán a todas las compras futuras que efectúe en la tienda iTunes Music Store.

Si realizó algún cambio en su cuenta Apple desde iTunes, es posible que se le solicite que verifique la información sobre el método de pago la próxima vez que utilice su cuenta Apple en otra aplicación.


Acerca de su cuenta Apple o AOL

Para poder adquirir canciones en la tienda de música iTunes Music Store, debe disponer de una cuenta Apple o de una cuenta de America Online (AOL). Su cuenta almacena su nombre, dirección e información sobre el método de pago utilizado. Las compras efectuadas en la tienda iTunes Music Store se cargan al número de tarjeta de crédito especificado al configurar la cuenta.

Puede crear una nueva cuenta Apple en iTunes o, si ya ha creado una en otra aplicación (como en la página web de Apple Store o en iPhoto), puede usar esta para adquirir música en iTunes. Para crear una cuenta AOL debe visitar la página web de AOL. Independientemente de la cuenta que utilice, debe conectarse a la tienda Music Store y verificar la información de su cuenta en iTunes antes de descargar música.

Los cambios que efectúe en su cuenta Apple utilizando iTunes serán identificados por las demás aplicaciones en las que utilice la misma cuenta. No obstante, si modifica la información de su cuenta en iTunes, se le solicitará que confirme los cambios la próxima vez que utilice la cuenta Apple para efectuar una adquisición desde otra aplicación.

Los cambios que introduzca en su cuenta AOL utilizando iTunes no afectarán a su cuenta AOL en el servicio AOL. Por ejemplo, si cambia su contraseña en iTunes, la contraseña que utiliza para iniciar sesión en el servicio AOL no cambiará. Del mismo modo, los cambios que realice en su cuenta AOL en la página web de AOL después de haberse conectado y haber verificado la información de su cuenta en la tienda iTunes Music Store no afectarán a su cuenta AOL en iTunes.

Si tiene problemas con su cuenta Apple o AOL, seleccione Ayuda > "Servicio y soporte de iTunes y Music Store" y describa el problema que experimenta rellenando el formulario que aparece.


Acerca de su ID y su contraseña

Su ID o nombre de usuario y la contraseña de Apple o AOL son dos elementos clave de su cuenta Music Store. Con ellos puede conectarse a iTunes Music Store para adquirir música y reproducir la música que ha adquirido.

Su ID de Apple debe ser una dirección de correo electrónico válida, como por ejemplo: "juan@mac.com", y su contraseña debe constar, como mínimo, de 6 letras o números (se discierne entre mayúsculas y minúsculas, por lo que deberá introducir las letras siempre de la misma manera).

Al crear o verificar su ID y su contraseña en iTunes, puede definir una pregunta para recuperar su contraseña en caso de olvidarla: asegúrese de que la respuesta que introduce resulte fácil de contestar para usted, pero difícil para otras personas. En caso de olvidar la contraseña, deberá responder a esta pregunta. Si contesta correctamente (la respuesta debe coincidir exactamente con la información que introdujo en su cuenta), se le enviará un correo electrónico con la contraseña para que pueda conectarse. Si lo desea, cuando aparezca el mensaje en el que se le solicita que introduzca su contraseña, puede configurar iTunes para que la memorice seleccionando la casilla "Guardar contraseña".

Puede modificar la contraseña de su cuenta Apple en cualquier momento iniciando una sesión y haciendo clic en "Ver cuenta". Los cambios que efectúe en su cuenta Apple desde iTunes serán identificados por las demás aplicaciones en las que utilice la misma cuenta Apple (como, por ejemplo, en la tienda Apple Store de Internet). Es posible que se le solicite que verifique la información la próxima vez que utilice la cuenta Apple para realizar una adquisición desde otra aplicación.

También puede modificar la información de su cuenta AOL en iTunes, pero tenga en cuenta que los cambios que realice en su cuenta AOL en iTunes no afectarán a su cuenta AOL en el servicio AOL. Por ejemplo, si cambia su contraseña en iTunes, la contraseña que utiliza para iniciar sesión en el servicio AOL no cambiará.

Para obtener información adicional sobre el nombre de usuario o la contraseña de su cuenta AOL, visite la página web www.aol.com.


Acerca de cómo dar y retirar autorizaciones a ordenadores

Puede escuchar la música adquirida en la tienda de música iTunes Music Store en varios ordenadores. Al reproducir una canción que ha comprado, su ordenador queda "autorizado" a reproducir la música adquirida con su cuenta Apple o AOL. (La autorización es un modo de proteger los derechos de autor de las canciones.)

Una vez que haya dado autorización a cinco ordenadores para reproducir sus adquisiciones musicales, no podrá reproducir la música comprada en un sexto ordenador hasta que no haya retirado la autorización a uno de los ordenadores ya autorizados. Si retira la autorización a un ordenador, no podrá reproducir en él ninguna canción adquirida con su cuenta. Para dar o retirar la autorización a un ordenador, éste debe estar conectado a Internet.

Si tiene previsto vender o no volver a utilizar un ordenador, asegúrese de retirarle la autorización mientras pueda acceder a él.

Es posible dar autorización a un mismo ordenador para reproducir música adquirida con distintas cuentas Apple o AOL. Así, si cada miembro de su hogar posee una cuenta Apple y todos comparten un mismo ordenador, cada uno puede decidir si desea autorizar que el ordenador reproduzca la música adquirida con su cuenta. Si varios usuarios comparten un mismo ordenador y una misma cuenta, tan sólo utilizarán una de las autorizaciones disponibles para reproducir las canciones adquiridas a través de dicha cuenta.


Cómo dar o retirar autorizaciones a un ordenador

Puede autorizar la reproducción de las canciones que ha adquirido en la tienda iTunes Music Store en varios ordenadores (ya sean Macintosh, Windows o una combinación de ambos). Asimismo, puede retirar la autorización a un ordenador para impedir que sus adquisiciones musicales o de texto hablado se reproduzcan en él, o bien modificar los ordenadores en los que desea autorizar la reproducción de los archivos que ha adquirido (se recomienda hacerlo si piensa vender su ordenador y desea escuchar sus adquisiciones en un ordenador nuevo). También puede retirar la autorización a un ordenador para evitar que se reproduzca en él contenido hablado de Audible que haya descargado desde la página web de Audible.

Para conceder o retirar la autorización a un ordenador, éste debe estar conectado a Internet.

  • Para autorizar la reproducción de canciones o de archivos de contenido hablado adquiridos en iTunes Music Store, seleccione un ítem (en la biblioteca o en la lista de reproducción Compras) y haga clic en el botón Reproducir.

    Si el ordenador está autorizado para reproducir canciones adquiridas mediante su cuenta, se iniciará la reproducción.

    Si el ordenador no está autorizado para reproducir canciones adquiridas mediante su cuenta, se le solicitará que introduzca su ID y su contraseña. Escriba el nombre de usuario y la contraseña correspondientes a la cuenta con la que se ha adquirido la canción.

    Si ya ha dado autorización a otros cinco ordenadores para reproducir sus adquisiciones musicales, no podrá reproducirlas en el ordenador que está utilizando hasta que no haya retirado la autorización a uno de los ordenadores ya autorizados.

  • Para retirar la autorización a un ordenador para reproducir en él canciones o contenido hablado adquirido en la tienda iTunes Music Store, seleccione Avanzado > "Retirar autorización al ordenador". A continuación, seleccione "Retirar autorización para usar la cuenta de Music Store" e introduzca su nombre de usuario y su contraseña de Apple o AOL.

    Si tiene problemas para retirar la autorización a un ordenador, visite la página de soporte a la facturación de Music Store en la página: www.apple.com/es/support/itunes/authorization.html

  • Para retirar la autorización a un ordenador para reproducir en él contenido hablado adquirido en la página web de Audible, seleccione Avanzado > "Retirar autorización al ordenador". A continuación, elija "Retirar autorización para usar la cuenta Audible" y haga clic en Aceptar.

Si ha autorizado cinco ordenadores, también puede conectarse mediante su cuenta y desautorizarlos todos a la vez. Conéctese normalmente y haga clic en "Desautorizar todo" en la ventana de información de la cuenta. Sólo puede desautorizar todos sus ordenadores de esta manera una vez al año.


Uso de iTunes con un servidor proxy

iTunes emplea la configuración de Internet Explorer para el servidor proxy web cuando busca datos de CD en Internet o cuando accede a emisoras de radio de Internet o a la tienda iTunes Music Store. Si su red utiliza un proxy HTTP, compruebe que su configuración sea adecuada.

Para definir la configuración del servidor proxy web, abra el panel de control "Opciones de Internet", haga clic en la ficha Conexiones y presione el botón Configuración de LAN.

Para obtener información adicional sobre cómo utilizar iTunes con un proxy o cuando hay instalado software de servidor de seguridad, consulte la página web de soporte de Apple en la dirección: www.apple.com/es/support/itunes


El registro de adquisiciones o una factura son incorrectos

Si detecta algún error en su registro de adquisiciones o en la factura de iTunes Music Store, compruebe lo siguiente:

  • Si su registro de adquisiciones está incompleto, asegúrese de hacer clic en la flecha situada junto a cada compra anterior para ver toda la información de su historial.
  • Si el registro de adquisiciones es incorrecto o cree que se le ha cobrado una canción que no ha comprado, elija Ayuda > "Servicio y soporte de iTunes y Music Store", haga clic en el vínculo "iTunes Music Store Customer Service" y, a continuación en el vínculo "Music Downloads". Si no ve la respuesta a su pregunta, rellene el formulario situado al final de la página.


No es posible reproducir un vídeo

Al hacer doble clic en un vídeo en iTunes se inicia su reproducción. De forma predeterminada, los vídeos se reproducen en el visor de la ilustración de la canción y de vídeo, situado en la esquina inferior izquierda de la ventana de iTunes.

Reconocerá los vídeos porque en la biblioteca aparece junto a ellos el icono de una pantalla.

  • Si no ve el visor de la ilustración de la canción y de vídeo, haga clic en el botón "Mostrar u ocultar la ilustración de la canción y el visor de vídeo" que está situado en la esquina inferior izquierda de la ventana de iTunes.
  • Si ve el visor de la ilustración de la canción y de vídeo pero el vídeo no se reproduce, es posible que se esté reproduciendo en una pantalla aparte, detrás de la ventana de iTunes. Desplace la ventana principal para comprobarlo.
  • Si ve el texto "Canción seleccionada" en la barra situada encima del visor de ilustraciones de álbum y vídeo, haga clic en la barra para que muestre "En reproducción".

Los vídeos adquiridos en Music Store no pueden editarse y sólo pueden visualizarse en las aplicaciones iTunes y QuickTime Player.

Si desea más información sobre los requisitos necesarios para reproducir los vídeos que adquiera en Music Store, visite http://docs.info.apple.com/article.html?artnum=93361


Cómo organizar su música y vídeos

Organice canciones en listas de reproducción. Cree listas de reproducción dinámicas que se actualizan automáticamente al añadirles música. Puntúe las canciones y edite la información de cada una de ellas para examinar fácilmente toda su colección.


Creación de listas de reproducción

Organice las canciones y vídeos en listas denominadas listas de reproducción, cree listas de reproducción inteligentes dinámicas que se actualizan según sus preferencias y utilice la lista de reproducción "Sesión aleatoria" para reorganizar las canciones sobre la marcha.


Acerca de las listas de reproducción

Las listas de reproducción son listas de canciones (o de otros elementos de la biblioteca, como pueden ser los audiolibros) que puede crear para organizar su biblioteca o para grabarlas en un CD. Por ejemplo, puede crear una lista de reproducción con canciones para una fiesta. Para crear un disco CD, puede añadir canciones a una lista de reproducción y luego grabar dicha lista en el CD.

Las listas de reproducción pueden contener canciones, podcasts, audiolibros, vídeos y vínculos a emisoras de radio a través de Internet. Al añadir una canción a una lista de reproducción, ésta no desaparece de la biblioteca; simplemente se coloca un puntero (o referencia) al archivo en la lista de reproducción. Las emisoras de radio que tenga en su lista de reproducción sólo se sintonizarán cuando esté conectado a Internet.

Puede crear una lista de reproducción estándar o una "lista de reproducción inteligente". Las listas de reproducción estándar se crean manualmente y no se actualizan de manera automática cuando se produce algún cambio en la biblioteca (excepto en un caso: las canciones que se eliminen de la biblioteca también se eliminarán de las listas de reproducción que las contengan). En cambio, las listas de reproducción inteligentes se crean a partir de las reglas que usted configura y se actualizan de forma automática cuando se realiza algún cambio en la biblioteca.


Cómo organizar su música mediante listas de reproducción

Si lo desea, puede crear listas de canciones, denominadas "listas de reproducción". Por ejemplo, puede elaborar una lista para una ocasión especial, para agrupar canciones relacionadas entre sí o para recopilar las canciones que desee grabar en un CD.

Las listas de reproducción también pueden contener audiolibros, vídeos, podcasts, emisoras de radio por Internet, archivos PDF y otros elementos.

Para crear una lista de reproducción:

  1. Seleccione Archivo > "Nueva lista de reproducción" (o haga clic en el botón Añadir situado en la esquina inferior izquierda de la ventana).
  2. Asigne un nombre a la lista de reproducción en la lista Fuente.
  3. Haga clic en Biblioteca y, a continuación, arrastre una canción (u otro elemento) a la lista de reproducción que acaba de crear en la lista Fuente. Para seleccionar varias canciones, mantenga presionada la tecla Control o Mayúsculas y haga clic en las canciones.

    Las emisoras de radio que tenga en su lista de reproducción sólo se sintonizarán cuando esté conectado a Internet.

    Para eliminar un elemento de la lista de reproducción, selecciónelo y presione la tecla Suprimir (de esta forma no se elimina la canción de la biblioteca ni del disco duro).

Para crear rápidamente una lista de reproducción a partir de canciones seleccionadas, seleccione las canciones que desee y elija Archivo > Nueva lista a partir de la selección.

Para añadir una canción u otro ítem a una lista de reproducción, también puede hacer clic con el botón derecho del ratón en la canción, seleccionar "Añadir a lista de reproducción" y seleccionar una lista de reproducción.

Asimismo, puede crear listas de reproducción inteligentes que añadan automáticamente canciones afines a las reglas especificadas. También puede crear carpetas en la lista Fuente y arrastrar hasta ellas listas de reproducción y listas de reproducción inteligentes para ordenarlas convenientemente. Para obtener más información, busque "listas de reproducción inteligentes" o "carpetas" en la Ayuda iTunes y Music Store.

Si sincroniza automáticamente el iPod con iTunes, todas las listas de reproducción "On-The-Go" que haya creado en el iPod aparecerán en iTunes como "On-the-Go-1", "On-the-Go-2" y así sucesivamente. Si renombra dichas listas de reproducción en iTunes, la próxima vez que sincronice su iPod el nombre de las listas de reproducción "On-The-Go" de su iPod también cambiará. Para obtener más información, consulte la documentación suministrada con su iPod (o en iTunes, seleccione Ayuda > Ayuda iPod).


Cómo crear una lista de reproducción inteligente

La función de creación de listas de reproducción inteligente le permite crear automáticamente listas de reproducción a partir de canciones concretas guardadas en la biblioteca. Así, puede crear una lista de reproducción inteligente que incluya tan sólo ciertos estilos musicales, las canciones a las que haya asignado mayor puntuación o las canciones que reúnan otra serie de criterios. A título de ejemplo, puede crear una lista con un tamaño máximo de 5 GB con los temas de jazz a los que haya asignado mayor puntuación.

  1. Elija Archivo > "Nueva lista de reproducción inteligente".
  2. Para que iTunes inserte en la lista únicamente las canciones que cumplan ciertos criterios, verifique que la opción "Cumplir esta regla" está seleccionada y, a continuación, elija los criterios que desee en los menús desplegables.

    Por ejemplo, puede que desee que iTunes únicamente añada las canciones de un artista en concreto o los temas con una puntuación de, como mínimo, cuatro estrellas.

    Para agregar criterios adicionales, haga clic en el botón Añadir (+).

  3. Para crear una lista de reproducción con una duración o un tamaño determinados, seleccione la opción "Limitar a" y elija las opciones que desee de los menús desplegables.
  4. Para incluir únicamente las canciones de la biblioteca junto a las cuales haya una marca de verificación (y que cumplan los criterios especificados), seleccione la opción "Sólo las canciones marcadas".
  5. Para que iTunes actualice continuamente la lista de reproducción inteligente a medida que añade o suprime canciones de la biblioteca, compruebe que la opción "Actualización en tiempo real" está seleccionada.
  6. Para crear una lista de reproducción inteligente, haga clic en OK y, a continuación, asigne un nombre a la lista en el listado de fuentes.

Todas las canciones de la biblioteca que reúnan los criterios especificados se añadirán a la lista de reproducción. Los iconos de las listas de reproducción inteligentes presentan un símbolo especial, similar a la rueda de un engranaje.


Cómo crear una mezcla en directo con la función Sesión Aleatoria

Puede usar la función Sesión Aleatoria (en el listado Fuente) para crear una lista de reproducción dinámica a partir de una selección aleatoria de canciones de su biblioteca o de una lista de reproducción concreta. Esta "mezcla en directo" le permite visualizar la lista de canciones que se han reproducido o están a punto de reproducirse y puede modificarse en todo momento.

  1. Haga clic en Sesión Aleatoria, en la lista Fuente.
  2. En el menú desplegable Fuente situado debajo de la lista de pistas, seleccione una fuente a partir de la cual crear la mezcla en directo.
  3. Determine el número de canciones ya reproducidas o por reproducir que desea visualizar en la lista de reproducción.

    Para cambiar la lista de las canciones que aún no se han reproducido, haga clic en Refrescar, en la esquina superior derecha de la ventana de iTunes. Cualquier canción que añada manualmente permanecerá en la lista.

Puede modificar el orden de reproducción de las canciones siguientes, añadir canciones nuevas a la lista arrastrándolas hasta ella o eliminar las que no desee escuchar. Asimismo, puede elegir ocultar la lista de reproducción Sesión Aleatoria en las preferencias de iTunes.

Existen otros tipos de listas de reproducción aleatoria, como son las listas de reproducción inteligentes o las listas en las que se ha activado el modo de reproducción Aleatorio. Para obtener información adicional, realice una búsqueda en la ayuda por "listas de reproducción inteligente" o "aleatorio".


Creación automática de listas de reproducción a partir de colecciones compradas

Puede configurar iTunes para que se creen automáticamente listas de reproducción al comprar colecciones de la tienda iTunes Music Store, como listas iMix enviadas por otros usuarios de iTunes, o iTunes Essentials, favoritos elegidos por un grupo de expertos de iTunes Music Store.

  1. Seleccione Edición > Preferencias y haga clic en la ficha Tienda.
  2. Seleccione "Crear listas automáticamente al comprar recopilaciones de música".


Cómo crear carpetas en la lista Fuente

Puede añadir carpetas a la lista Fuente de iTunes para organizar mejor sus canciones, vídeos y otros ítems. Tras crear una carpeta, puede añadirle listas de reproducción y otras carpetas. No es posible añadir canciones o vídeos sueltos directamente a una carpeta.

  1. Elija Archivo > Nueva Carpeta.
  2. Asigne un nombre a la carpeta y presione Retorno.
  3. En la lista Fuente, arrastre listas de reproducción u otras carpetas a la carpeta que acaba de crear, o bien arrastre la nueva carpeta a otra.

    Nota: para eliminar una carpeta situada en otra y trasladarla al nivel superior de la lista Fuente, arrástrela a la parte inferior de la lista Fuente.

Cuando seleccione una carpeta en la lista Fuente, la ventana principal de iTunes mostrará todas las canciones de las listas de reproducción y carpetas que estén en dicha carpeta. Esta ventana no mostrará los duplicados de las canciones.


Modificación del nombre de una carpeta o lista de reproducción

Tras crear una lista de reproducción o carpeta en la lista Fuente, puede cambiar su nombre si así lo desea.

Haga doble clic en el nombre (no en el icono) de la lista de reproducción y, a continuación, edite el nombre o escriba uno nuevo.


Cómo modificar una lista de reproducción inteligente

Puede comprobar y modificar los criterios que emplea una lista de reproducción inteligente para seleccionar canciones.

  1. Seleccione la lista de reproducción inteligente en el listado Fuente. (En el icono de las listas de reproducción inteligente aparece un símbolo similar a una rueda de engranaje).
  2. Seleccione Archivo > "Editar lista de reproducción inteligente" y, a continuación, realice los cambios pertinentes en la ventana que aparece.

Si lo desea, puede borrar las listas de reproducción inteligente o cambiarles el nombre.


Cómo borrar una canción de una lista de reproducción

Puede borrar canciones de una lista de reproducción.

Seleccione la canción y presione la tecla Suprimir.

Es posible que no pueda eliminar canciones de una lista de reproducción inteligente si tiene seleccionada la opción "Actualización en tiempo real", ya que la lista se actualiza continuamente en función de los criterios que haya definido (el icono de las listas de reproducción inteligente tiene el aspecto de una rueda de engranaje).


Cómo borrar una lista de reproducción o carpeta de la lista Fuente

Si lo desea, puede borrar una lista de reproducción o carpeta que haya creado. Al borrar una lista de reproducción o una carpeta de la lista Fuente, no se eliminan las canciones de la biblioteca ni del disco duro.

Haga clic en el icono de la lista o carpeta para seleccionarla y, a continuación, presione la tecla Suprimir.

Al borrar una carpeta también se eliminan todas las listas de reproducción y carpetas que contiene.


Cómo encontrar canciones duplicadas en la biblioteca o en una lista de reproducción

Puede buscar en su biblioteca o en una lista de reproducción todas las canciones que tienen el mismo título y artista.

Seleccione en la lista Fuente la biblioteca o una lista de reproducción y, a continuación, seleccione Edición > "Mostrar canciones duplicadas".

En la ventana de iTunes solamente se mostrarán las canciones que tengan el mismo título y artista.

Para ver de nuevo todas las canciones en la biblioteca o en la lista de reproducción, haga clic en el botón "Mostrar todas las canciones" en la parte inferior de la ventana de iTunes.


Cómo editar la información de las canciones o de un CD

Añada los títulos de las canciones, los nombres de los intérpretes, etc., a sus canciones y vídeos para poder examinarlos y buscar más fácilmente en su colección.


Puntuación de las canciones y otros ítems

Puede asignar una puntuación a las canciones, vídeos, podcasts u otros ítems para indicar cuánto le gustan. Posteriormente, puede utilizar dicha puntuación para crear listas de reproducción automáticamente o para ordenar y explorar la biblioteca.

  1. Seleccione la biblioteca o una lista de reproducción en la lista Fuente.
  2. Seleccione Edición > Opciones de visualización.
  3. Seleccione "Mi clasificación" y haga clic en OK.
  4. Seleccione la canción o el ítem que desea puntuar y desplácese por la ventana hasta que vea la columna "Mi Clasificación".
  5. Haga clic en esta columna para añadir de 1 a 5 estrellas.

También puede añadir puntuaciones a los ítems utilizando el menú contextual o la bandeja del sistema ("área de notificación"). Para utilizar un menú contextual, señale un ítem, presione el botón derecho del ratón y elija una puntuación en el submenú "Mi puntuación".


Cómo guardar una copia de una canción en un nuevo formato de archivo

Puede convertir una canción a un formato de archivo diferente y conservar una copia del original. Por ejemplo, es posible guardar una copia de un archivo de música comprimido, como MP3 o ACC, en un formato sin comprimir (AIFF o WAV).

Al convertir un archivo de un formato comprimido a un formato sin comprimir (por ejemplo, de MP3 a AIFF) no debería notar ninguna reducción en la calidad del sonido. Sin embargo, al realizar la conversión entre formatos comprimidos (como MP3 y AAC), es posible que note una disminución de la calidad del sonido. Para obtener resultados óptimos, si desea que su música esté codificada en un formato de archivo diferente, deberá volver a importar la música desde la fuente original utilizando el nuevo formato de codificación.

Para convertir el formato de archivo de una canción:

  1. Seleccione Edición > Preferencias, haga clic en la ficha Avanzado de la parte superior de la ventana y, después, haga clic en Importación.
  2. En el menú desplegable "Importar usando", elija el formato de codificación al que desea convertir la canción y, a continuación, haga clic en OK para guardar la configuración.
  3. Seleccione una o varias canciones de su biblioteca y, a continuación, elija Avanzado > "Convertir selección a MP3", "Convertir selección a AAC", "Convertir selección a Apple Lossless", "Convertir selección a AIFF" o "Convertir selección a WAV". (Este comando de menú varía según el formato seleccionado en el panel Importación de las preferencias de iTunes.)

    Para convertir todas las canciones de una carpeta o de un disco, mantenga presionada la tecla Mayúsculas y seleccione Avanzado > "Convertir selección a" y, a continuación, seleccione la carpeta o el disco en cuestión. Se convertirán todas las canciones de dicha carpeta o disco excepto los archivos de audio que hayan sido adquiridos a través de la tienda iTunes Music Store. (Las canciones adquiridas en la tienda de música Music Store se codifican utilizando un formato AAC protegido que impide que puedan convertirse.)

En la biblioteca aparecerá la canción en su formato original y la canción convertida en el nuevo formato.


Introducción y visualización de las letras

Si tiene la letra de una canción, puede introducirla en iTunes y visualizarla posteriormente.

  1. Seleccione la canción y elija Archivo > Obtener Información.
  2. Haga clic en Letras e introduzca la letra de la canción.

Para ver la letra que ya ha introducido, seleccione una canción y elija Archivo > Obtener Información.

En algunos modelos de iPod puede ver la letra de una canción si la ha introducido en iTunes. Asegúrese de que el iPod está actualizado con el software más reciente. Para obtener más información, consulte la documentación que se suministra con el iPod.

Algunos tipos de archivo, como WAV y QuickTime, no admiten letras.


Cómo asignar ilustraciones a las canciones

Gran parte de la música que adquiere en la tienda iTunes Music Store incluye sus correspondientes ilustraciones. Sin embargo, también puede añadir otras imágenes a los archivos musicales de su biblioteca.

Puede asignar cualquier tipo de archivo de imagen legible con QuickTime (por ejemplo, BMP, JPEG, PNG, GIF, TIFF o Photoshop).

Nota: no es posible añadir ilustraciones a los archivos WAV. Para añadir una imagen a una canción guardada en formato WAV, conviértala a otro formato y, a continuación, añádasela.

  • Para añadir una ilustración a una canción, haga clic en el botón "Mostrar u ocultar la ilustración de la canción y el visor de vídeo", que está situado en la esquina inferior izquierda de la ventana de iTunes, y, a continuación, seleccione en la biblioteca o en la lista de reproducción la canción a la que desea asignar la ilustración. Arrastre una imagen estática al cuadro reservado para la ilustración. (También puede copiar y pegar la imagen.)
  • Para añadir una ilustración a cada canción de su biblioteca o de una lista de reproducción, seleccione una canción de la lista y elija Archivo > Obtener información. En el visor de la ilustración de la canción y de vídeo, haga clic en Agregar para añadir una imagen a la canción actual (o arrastre un archivo de imagen desde el escritorio al espacio reservado para la ilustración); a continuación, haga clic en Siguiente para asignar una imagen a la siguiente canción de la lista, y así sucesivamente.
  • Para asignar más de una imagen a una canción, arrastre más de un archivo hasta el espacio reservado para la ilustración.
  • Para asignar la misma imagen a varias canciones, mantenga presionada la tecla Control y haga clic en cada una de las canciones a las que desea añadir la imagen; a continuación, elija Archivo > Obtener información. Arrastre la imagen que desea asignar a cada una de las canciones seleccionadas desde el escritorio hasta el espacio reservado para la ilustración.

La imagen que asigne aparecerá siempre que seleccione o reproduzca la canción. Al hacer clic sobre la ilustración, la imagen se ampliará en una ventana aparte.


Cómo editar la información de las canciones

Cuando está conectado a Internet, puede obtener información relativa a las canciones de un CD consultando la base de datos de discos CD disponible en Internet (Gracenote CDDB). También puede introducir usted mismo en iTunes la información de las canciones o modificar la que se haya descargado de Internet.

  1. Seleccione la canción que desea editar y, a continuación, elija "Obtener información" en el menú Archivo.
  2. Haga clic en Información.
  3. Efectúe todos los cambios que desee en la información de la canción y haga clic en Aceptar cuando haya terminado.

De forma predeterminada, al modificar la información en iTunes, el nombre de la canción almacenada en el disco duro también se modifica. Para realizar cambios en iTunes sin modificar los archivos guardados en el disco duro, seleccione Edición > Preferencias y haga clic en la ficha Avanzado y después en General. A continuación, anule la opción "Mantener organizada la carpeta iTunes Music".


Cómo modificar la información de un CD

Cuando está conectado a Internet, puede obtener información relativa a sus discos CD consultando la base de datos de discos CD disponible en Internet (Gracenote CDDB). También puede introducir usted mismo la información del CD o modificar la que se haya descargado de Internet.

  1. Seleccione el CD en la lista Fuente.
  2. Seleccione Archivo > "Obtener información" y realice los cambios pertinentes.

Si no aparece ningún tipo de información en la ventana de información del CD, elija Avanzado > "Obtener nombres de pistas del CD" para descargar de Internet esta información. A continuación, podrá realizar los cambios que desee.

De forma predeterminada, al modificar la información en iTunes, el nombre del archivo almacenado en el disco duro también se modifica. Para realizar cambios en iTunes sin modificar los archivos guardados en el disco duro, seleccione Edición > Preferencias y haga clic en la ficha Avanzado y después en General. A continuación, anule la opción "Mantener organizada la carpeta iTunes Music".

Para evitar resultados inesperados, no edite la información de los CD o de las canciones mediante el Explorador de Windows.


Cómo encontrar información sobre un CD en Internet

Si está conectado a Internet e inserta un CD en el ordenador, iTunes puede buscar el nombre del CD, los títulos de las canciones y demás información sobre las canciones incluidas en este disco. Dicha información se obtiene de la base de datos sobre discos CD que está disponible en Internet (Gracenote CDDB).

Si no dispone de una conexión continua a Internet, es recomendable añadir todas las canciones a la biblioteca antes de descargar la información del CD para poder obtener los datos de varios discos al mismo tiempo.

  • Para actualizar la información de un CD, asegúrese de que está conectado a Internet, insértelo en la unidad y elija Avanzado > "Obtener nombres de pistas del CD".

En ocasiones, se encuentra más de una entrada para un determinado CD. Esto puede suceder cuando más de un usuario ha enviado información relativa a un CD a la base de datos Gracenote CDDB. En este caso, seleccione una de las entradas. Si no es correcta, seleccione de nuevo Avanzado > "Obtener nombres de pistas del CD" y elija la otra entrada. Si también es incorrecta, puede editar usted mismo la información.


Acerca de la base de datos Gracenote CDDB

La base de datos de discos compactos Gracenote CDDB es una base de datos de Internet donde se recopilan nombres de álbumes, títulos de canciones y otros datos sobre discos CD de audio. iTunes se conecta a esta base de datos para buscar información sobre sus discos CD, lo que le permitirá posteriormente elegir con facilidad las canciones que desea escuchar y ordenarlas en la biblioteca.

Para obtener más información acerca de la base de datos Gracenote CDDB, visite la página web de Gracenote en la dirección www.gracenote.com.

Ir a la página web


Cómo enviar la información de un CD a la base de datos Gracenote CDDB

Si la base de datos Gracenote CDDB no contiene información relativa a un determinado CD, puede enviar los datos de las canciones del CD que usted ha introducido en iTunes a la base de datos, de manera que otros usuarios puedan consultarla.

Seleccione el CD en la lista Fuente y, a continuación, elija Avanzado > Enviar nombres de pistas del CD.

Asegúrese de haber introducido el nombre del artista, el título del álbum e información sobre el género musical en la ventana de información del CD (para ello, seleccione el CD en la lista Fuente y elija Archivo > "Obtener información") antes de enviar la información.

No envíe información acerca de sus discos CD personalizados, ya que los demás usuarios no podrán aprovecharla.


Corrección de títulos de canciones con caracteres extraños

Si el título y la información de una canción no se visualizan correctamente, es probable que el archivo se haya creado con un programa que guarde la información de manera distinta a como lo hace iTunes. El problema debería solucionarse convirtiendo las etiquetas de información de la canción (etiquetas ID3) a un formato de almacenamiento distinto.

La conversión de etiquetas ID3 es también útil en aquellas canciones cuya información aparece escrita en alfabetos no latinos o si desea utilizar los archivos MP3 con otro programa que emplea un formato distinto.

Para modificar el formato de las etiquetas de información de las canciones:

Seleccione las canciones que desea convertir. A continuación, elija Avanzado > Convertir etiquetas ID3. Puede seleccionar una versión de ID3 y puede traducir el juego de caracteres para restablecer la información Unicode y, en algunos casos, otros formatos.


Selección de la información de las canciones que se visualiza

Puede seleccionar las columnas de información que desea que aparezcan junto a cada canción de la biblioteca o de las listas de reproducción.

  • Para elegir las columnas que desea que sean visibles, seleccione la biblioteca o una lista de reproducción en la lista Fuente y, a continuación, elija Edición > "Opciones de visualización" y seleccione la información de cada canción de la lista que desea visualizar.
  • Si desea añadir la categoría de género al explorador de la biblioteca, de modo que esté dispuesta como una tienda de discos, seleccione Edición > Preferencias y, después, elija "Mostrar género al navegar" en el panel General.

También puede presionar el botón derecho del ratón y hacer clic en cualquier cabecera de columna para ver una lista de las opciones de visualización.


Cómo personalizar la ventana de iTunes

Oculte o muestre ítems en la lista de fuentes y en la ventana de iTunes, minimice la ventana de iTunes hasta convertirla en un "minirreproductor" y ordene las canciones por los títulos de las columnas.


Cómo desactivar las entradas Podcasts, Radio, Music Store o Música compartida

Si tiene acceso a una cuenta de administrador en su ordenador, puede desactivar el acceso a las entradas Podcasts, Radio, Music Store o Música compartida de la lista Fuente mediante el panel "Control parental" de las preferencias de iTunes.

Además, puede usar dicho panel para ocultar las entradas de la lista Fuente mencionadas sin necesidad de introducir una contraseña para volver a visualizarlas.

  1. Seleccione Edición > Preferencias y haga clic en la ficha "Control parental".
  2. Si es necesario, haga clic en el candado e introduzca su contraseña de administrador.
  3. Seleccione un ítem para desactivarlo. Por ejemplo, si selecciona "Desactivar los podcasts", la entrada Podcasts no aparecerá en la lista Fuente.
  4. Si desea que los usuarios deban introducir una contraseña de administrador para reactivar los ítems que usted ha desactivado (o realizar cualquier otro cambio en el panel "Control parental"), haga clic en el candado.

    Nota: debe utilizar Windows XP para poder proteger con contraseña la desactivación de estos ítems. Si utiliza Windows 2000, podrá ocultar estos ítems, pero no necesitará contraseña para mostrarlos de nuevo.

El panel "Control parental" de las preferencias de iTunes también le permite restringir el acceso a contenido para adultos de iTunes Music Store.

Si desactiva los podcasts, no podrá suscribirse a los podcasts de iTunes Music Store.

Mantenga su contraseña en secreto. Cualquier usuario que tenga su contraseña de administrador podría realizar cambios en los ajustes del control parental.


Cómo mostrar u ocultar la entrada Vídeos o Sesión Aleatoria en la lista Fuente

Puede ocultar los ítems de vídeo o sesión aleatoria para que no aparezcan en la lista Fuente.

  1. Seleccione Edición > Preferencias y haga clic en la ficha General.
  2. Deje sin marcar Vídeos o "Sesión aleatoria" para ocultarlos. Seleccione Vídeos o "Sesión aleatoria" para mostrarlos.

Además, también puede desactivar Music Store, Radio, Podcasts y los ítems de "Música compartida" en el panel "Control parental" de las preferencias de iTunes. Para obtener más información, busque en la Ayuda iTunes y Music Store.


Cómo mostrar u ocultar el menú desplegable de los altavoces

Todos los altavoces que estén correctamente conectados a una AirPort Express se muestran de forma predeterminada en el menú desplegable de altavoces situado en la parte inferior de la ventana de iTunes. Si lo desea, también puede ocultar el menú desplegable y evitar así que el equipo busque si hay altavoces remotos.

  • Para ocultar el menú desplegable de los altavoces, seleccione Edición > Preferencias y haga clic en Avanzado y después en General. A continuación, anule la selección de la opción "Buscar altavoces remotos conectados con AirTunes".
  • Para mostrar el menú desplegable de los altavoces, seleccione Edición > Preferencias y haga clic en Avanzado y después en General. A continuación, seleccione la opción "Buscar altavoces remotos conectados con AirTunes".

Para más información acerca de cómo configurar una AirPort Express para utilizarla con un equipo estéreo, consulte la documentación suministrada con este dispositivo o visite la página web de soporte de Apple en www.apple.com/es/support/airport.

Para obtener más información acerca de AirPort Express y AirTunes, visite www.apple.com/es/airport.


Reducción del tamaño de la ventana de iTunes

La ventana de iTunes puede minimizarse y transformase en un "minirreproductor" que muestre únicamente los controles y el estado de la reproducción. La ventana del minirreproductor también puede colocarse delante del resto de las ventanas o minimizarse en la barra de tareas o en la bandeja del sistema de Windows.

  • Para minimizar la ventana de iTunes y convertirla en la ventana flotante del minirreproductor, seleccione Avanzado > Activar minirreproductor. Para mostrar u ocultar la información relativa a la canción y al estado de la reproducción, arrastre la esquina inferior derecha de la ventana. Haga clic en el botón Restaurar para volver a ver la ventana entera de iTunes.
  • Para colocar el minirreproductor delante de todas las ventanas de forma que sea siempre visible, seleccione Edición > Preferencias y haga clic en la ficha Avanzado y después en General. A continuación, seleccione la opción "Mantener minirreproductor encima del resto de ventanas".
  • Para minimizar el minirreproductor en la barra de tareas de Windows, haga clic con el botón derecho del ratón en una zona vacía de la barra de tareas de Windows y seleccione Barras de herramientas > iTunes. Haga clic en el botón Restaurar para volver a ver la ventana entera de iTunes.
  • Para minimizar el minirreproductor en la bandeja del sistema, seleccione Edición > Preferencias y haga clic en la ficha Avanzado y después en General. A continuación, seleccione la opción "Minimizar ventana de iTunes en la bandeja del sistema".


Cómo cambiar el tamaño y la posición de las columnas

Puede reorganizar o modificar el tamaño de las columnas de las listas de reproducción y la biblioteca.

  • Para cambiar de posición una columna, arrastre la cabecera hacia la izquierda o la derecha, hasta colocarla en el lugar deseado.
  • Para modificar el tamaño de una columna, coloque el puntero sobre las líneas verticales divisorias. Cuando el puntero cambie de forma, arrastre la columna hasta que presente el tamaño deseado.
  • Para cambiar automáticamente el tamaño de una o de todas las columnas, de modo que su anchura se ajuste al contenido, coloque el puntero sobre la cabecera de la columna, presione el botón derecho del ratón y, a continuación, elija "Tamaño automático de la columna" o "Tamaño automático de todas las columnas" en el menú contextual que aparece. También puede hacer doble clic en la línea vertical situada entre las columnas.


Cómo ordenar las canciones de la biblioteca o de una lista de reproducción

Puede ordenar las canciones de la biblioteca o de una lista de reproducción por cualquiera de las columnas visibles. Es posible que le interese hacerlo para buscar una determinada canción o para encontrar los elementos de su biblioteca que cumplen un requisito concreto (por ejemplo, las canciones de género rock o las que se han guardado en formato AAC).

  • Para ordenar la lista por una determinada columna, haga clic en la cabecera de dicha columna. Por ejemplo, si desea ordenar la lista por el título de los álbumes, haga clic en la cabecera Álbum.

    Consejo: si no aparece la cabecera de la columna que le interesa, haga clic en el cabecera de una columna con el botón derecho del ratón para visualizar el listado completo de todas las columnas que puede visualizar. Arrastre los ítems sin seleccionar y haga clic en ellos para que se visualicen, o arrastre los seleccionados y haga clic en ellos para ocultarlos.

  • Para invertir el sentido de ordenación, haga clic en el triángulo que aparece al seleccionar la columna.
  • Para restablecer el orden anterior de canciones en una lista de reproducción, haga clic en la cabecera de la columna situada más a la izquierda (sobre los números), en la cual se indica el orden de reproducción.

También puede realizar una búsqueda en todos los artistas o álbumes de su biblioteca musical seleccionando Biblioteca en la lista de fuentes y haciendo clic en el botón Navegar situado en la esquina superior derecha de la ventana de iTunes. Si no ve los paneles Artista o Álbum, vuelva a hacer clic en Navegar.


Cómo cambiar el idioma de iTunes

Es posible modificar el idioma en que se muestran los menús y diálogos de iTunes.

  1. Seleccione Edición > Preferencias y haga clic en la ficha General.
  2. Seleccione un idioma en el menú local Idioma.
  3. Salga de iTunes y vuelva a abrirlo.


No veo los ítems que estoy buscando en la lista Fuente

Puede mostrar u ocultar las entradas Podcasts, Vídeos, "Sesión aleatoria", Radio, Music Store y "Música compartida" de la lista Fuente mediante las preferencias de iTunes.

  • Si no ve Vídeos o "Sesión aleatoria", seleccione Edición > Preferencias y haga clic en la ficha General. Seleccione Vídeos, "Sesión aleatoria" o Radio para que aparezcan en la lista Fuente.
  • Si no ve Podcasts, Radio, Music Store o "Música compartida" en la lista Fuente, seleccione Edición > Preferencias y haga clic en la ficha "Control parental". Haga clic en el candado e introduzca su contraseña de administrador. A continuación, anule la selección de un ítem para que aparezca en la lista Fuente (por ejemplo, quite la marca de "Desactivar los podcasts" para que la lista muestre los podcasts).
  • Si en la lista Fuente no aparece la biblioteca, puede que ésta tenga otro nombre. La biblioteca es el elemento superior de la lista Fuente.
  • Si no ve ninguna lista de reproducción o carpeta, es muy probable que se hayan borrado todas. En ese caso tendrá que volver a crearlas.


Cómo gestionar los archivos de música y vídeo

Configure cómo y dónde almacena iTunes los archivos de música y vídeo.


Cómo buscar el lugar en el que se almacenan los archivos de iTunes

La ubicación predeterminada para sus archivos de audio, vídeo y de otros tipos es la carpeta iTunes Music (situada en la carpeta iTunes de la carpeta Mi Música, dentro de Mis Documentos). La carpeta iTunes Music contiene todas las canciones que ha importado de discos CD, así como las canciones, vídeos, podcasts y otros elementos descargados de Internet o copiados desde el escritorio en iTunes. Todos estos archivos codificados aparecerán en la ventana de la biblioteca de iTunes.

Si modifica los ajustes en el panel Avanzado de las preferencias de iTunes (sección General), los archivos de iTunes pueden aparecer guardados en otro sitio.

  • Para descubrir dónde está el archivo de una canción (u otro archivo de iTunes), seleccione la canción y elija Archivo > Obtener información. En el panel Resumen, el apartado Ubicación indica el lugar en el que está guardado el archivo.

    Si el ítem forma parte de una biblioteca o lista de reproducción compartidas, en el apartado Tipo del panel Resumen aparecerá "remoto". Un archivo remoto puede escucharse (o reproducirse en tiempo real) a través de una conexión de red (por ejemplo, una red de área local); el archivo no se descarga a su disco duro.

  • Para ver el archivo en el Explorador de Windows, seleccione la canción y elija Archivo > Mostrar archivo de la canción.


Cómo cambiar el lugar en el que se almacenan los archivos de iTunes

De forma predeterminada, las canciones y los demás archivos que importe se copian en la carpeta iTunes Music, situada en la carpeta iTunes de la carpeta Mi Música (dentro de Mis Documentos). Si lo desea, puede copiar los archivos de audio importados en otra ubicación.

Asimismo, puede transferir los archivos ya importados de una ubicación a otra. Por ejemplo, si adquiere un ordenador nuevo, puede trasladar los archivos de iTunes del ordenador antiguo al nuevo.

Nota: si configura iTunes para que guarde los archivos en otra ubicación, a partir de entonces todos los archivos que se importen se copiarán en esa ubicación. Si desea colocar también en la nueva ubicación los archivos que ha importado a iTunes, deberá trasladarlos manualmente (véase más abajo).

  • Para cambiar el lugar donde se guardan los archivos de audio importados (y otros archivos), seleccione Edición > Preferencias, haga clic en la ficha Avanzado de la parte superior de la ventana y, después, haga clic en General. Haga clic en el botón Modificar y seleccione la nueva ubicación de los archivos. Las canciones y otros elementos nuevos que importe se guardarán en la nueva ubicación especificada. Las canciones que ya están importadas permanecerán en su ubicación actual (a continuación, se explica cómo trasladarlas a una nueva ubicación).
  • Para trasladar a una nueva ubicación las canciones y archivos que ha importado (por ejemplo, a otra carpeta del disco duro o a otro equipo), seleccione Edición > Preferencias, haga clic en la ficha Avanzado de la parte superior de la ventana y, después, haga clic en General. Haga clic en el botón Modificar y seleccione la nueva ubicación de los archivos. Salga de iTunes. Abra la carpeta iTunes Music (que se encuentra de forma predeterminada en la carpeta iTunes, dentro de la carpeta Mi Música de Mis Documentos), seleccione todo el contenido de la carpeta y arrástrelo hasta una nueva ubicación (no arrastre la carpeta, sino sólo su contenido).

Para cambiar la ubicación de almacenamiento de las canciones importadas de forma que vuelva a utilizarse la carpeta iTunes de la carpeta Mi Música, haga clic en Restaurar (en el panel Avanzado de las preferencias de iTunes, en la sección General).

Para obtener más información sobre cómo averiguar dónde se almacenan los archivos de audio, busque en la ayuda "buscar archivos".

Si desea ver más consejos sobre la transferencia de archivos entre equipos, consulte el siguiente artículo en la página web de soporte de Apple: http://docs.info.apple.com/article.html?artnum=93366-E.


Cómo copiar los archivos de iTunes en una misma ubicación

Dependiendo de cómo haya añadido las canciones, vídeos y otros ítems a iTunes, la biblioteca puede incluir elementos situados en cualquier lugar del disco duro del ordenador o de otra unidad. Para organizar su música, puede realizar una copia de todos los archivos de la biblioteca y colocarla en la carpeta iTunes Music, dentro de la carpeta iTunes de la carpeta Mi Música.

Seleccione Avanzado > Consolidar biblioteca.

Todos los archivos de iTunes guardados en algún lugar distinto a la carpeta iTunes permanecen en su ubicación original y las copias se guardan en la carpeta iTunes.

Si organiza toda su música y todos los demás ítems en una misma ubicación, le resultará más fácil transferirlos a otro ordenador o guardar copias de seguridad de la biblioteca de iTunes en un disco duro externo o en cualquier otro soporte.


Acerca del archivo iTunes Library

El archivo iTunes Library es una base de datos que contiene las canciones de la biblioteca y las listas de reproducción. Esta archivo está situado en la carpeta iTunes (a su vez situada dentro de la carpeta Mi Música de Mis Documentos). No debe cambiar la ubicación de este archivo. Si lo borra, iTunes creará una nueva copia vacía cuando se abra la aplicación, pero se perderán todas las listas de reproducción, las clasificaciones de la canciones, los comentarios y cualquier otra información que haya introducido.


He perdido la música que tenía en mi ordenador

Si tira a la Papelera el archivo iTunes Library, las canciones no aparecerán en la biblioteca aunque los archivos que las contienen continúen estando dentro de la carpeta iTunes Music.

Si quita las canciones de la carpeta iTunes Music, deberá volver a añadirlas a iTunes para poder reproducirlas.

Para que las canciones vuelvan a aparecer en la biblioteca:

  • Arrastre la carpeta iTunes (ubicada de forma predeterminada en la carpeta Mi Música de la carpeta Mis Documentos) a la biblioteca que aparece en la lista Fuente. En la biblioteca aparecerán de nuevo sus canciones, pero no habrá ninguna de sus listas de reproducción originales.
  • Si el problema no se soluciona, es muy probable que sus canciones estén situadas en alguna ubicación indeterminada del disco duro. Vaya al menú Inicio, seleccione Buscar y realice una búsqueda por título o artista. Arrastre carpetas con canciones a la Biblioteca de la lista Fuente de iTunes para volver a añadir dichas canciones a iTunes.

    Si la búsqueda no encuentra nada, mire en la papelera.

No obstante, puede añadir archivos musicales a la biblioteca sin necesidad de copiarlos a la carpeta iTunes Music. Para obtener más información, busque en la Ayuda iTunes y Music Store.

Si configura iTunes de forma que pueda añadir archivos de música a la biblioteca sin tener que copiarlos a la carpeta iTunes Music y, a continuación, traslada los archivos de las canciones, deberá arrastrar los archivos a iTunes de nuevo para poder reproducirlos.


Cómo reproducir música y vídeos

Escuche música desde discos CD, el ordenador o radio de Internet. Modifique el volumen y ajuste otras características del sonido. Vea vídeos o efectos visuales mientras escucha.


Cómo encontrar canciones y vídeos

Utilice el campo de búsqueda y la barra de búsqueda para encontrar canciones y vídeos, así como audiolibros, podcasts y otros ítems.


Cómo realizar búsquedas en la biblioteca o en una lista de reproducción

Puede utilizar el campo de búsqueda y la barra de búsqueda para localizar rápidamente canciones y otros ítems en la biblioteca o en una lista de reproducción.

  1. Seleccione el lugar en el que desea realizar la búsqueda en la lista Fuente.

    Nota: no es posible buscar listados radiofónicos porque no están disponibles a menos que se conecte a Internet y los descargue.

  2. Haga clic en el campo de búsqueda situado en la esquina superior derecha de la ventana de iTunes y escriba el texto que desea buscar. A medida que escribe, iTunes le va mostrando los elementos que contienen el texto que ha introducido.
  3. Cuando empiece a escribir en el campo de búsqueda, aparecerá una barra de búsqueda con los botones Música, Audiolibros, Artista y Álbum, entre otros. Haga clic en estos botones de la barra de búsqueda para afinar la búsqueda.

    Consejo: puede utilizar la barra de búsqueda sin escribir nada en el campo de búsqueda. Seleccione Edición > Mostrar la barra de búsqueda. Para volver a ocultar la barra de búsqueda, seleccione Edición > Ocultar la barra de búsqueda.

    A menos que desee limitar los resultados utilizando la barra de búsqueda, la búsqueda se realizará por artista, compositor (o DJ), título de álbum y género. Sólo se realizarán búsquedas en el campo de comentarios si la columna correspondiente está visible en la biblioteca o lista de reproducción.

Para volver a ver todas las canciones, borre el texto del campo de búsqueda (o presione la tecla Esc).

Consejo: para realizar una búsqueda en todos los artistas y álbumes de su biblioteca musical, seleccione Biblioteca en la lista de fuentes y haga clic en el botón Navegar situado en la esquina superior derecha de la ventana de iTunes.


Cómo ver en qué listas de reproducción está una canción

Es posible ver en qué listas de reproducción está una canción u otro ítem. También puede ver la canción en cualquier lista de reproducción en la que esté.

  1. Haga clic con el botón secundario del ratón en la canción y seleccione "Mostrar en lista de reproducción". Un menú local mostrará en qué listas de reproducción ésta la canción.
  2. Seleccione una de las listas de reproducción para mostrar la canción en dicha lista de reproducción.


Significado de los símbolos que hay junto a las canciones y otros ítems

Cuando importa canciones y vídeos, los símbolos situados al lado de las canciones y los vídeos indican el estado en que se encuentran. Asimismo, hay otros símbolos que te permiten realizar ciertas operaciones.

  • El icono de una pantalla situado junto a un ítem significa que ese ítem es un vídeo. Haga doble clic en el vídeo para reproducirlo.
  • El icono de un libro junto a un ítem indica que se trata de un archivo PDF. Haga doble clic en el archivo para abrirlo en el visor de PDF predeterminado.
  • Cuando junto a la canción aparece un símbolo en movimiento con forma de zigzag, éste indica que la canción se está importando desde un disco CD o desde el disco duro. Una marca de color verde significa que iTunes ha terminado de importar la canción.
  • Si junto a la canción aparece un símbolo de exclamación, indica que no se encuentra el archivo de la canción correspondiente. Puede que el archivo se haya eliminado o que haya cambiado de ubicación.
  • Cuando junto a la canción aparece un símbolo de transmisión, éste indica que la canción está almacenada en Internet y que se reproducirá en tiempo real al hacer clic en ella.
  • Una marca de verificación de color negro junto a la canción indica que ésta se incluirá en la próxima acción que realice. Por ejemplo, sólo las canciones marcadas con este símbolo se copiarán en el iPod o se importarán al hacer clic en el botón Importar. Asimismo, si está escuchando las canciones de una lista, sólo se reproducirán aquéllas que tengan esta marca.
  • Un símbolo de altavoz junto a una canción indica que dicha canción se está reproduciendo en ese momento. Cuando se importa una canción que se está reproduciendo, aparece el símbolo del zigzag en movimiento en lugar del altavoz.
  • Las flechas giratorias indican que la canción se está copiando o descargando desde Internet.
  • Si aparece una flecha a la derecha de una lista de reproducción en el listado Fuente, puede hacer clic en ella para publicar la lista de reproducción en la tienda de música iTunes Music Store.
  • Si aparece una flecha a la derecha de una canción, un álbum o un artista de su biblioteca o de una de sus listas de reproducción, puede hacer clic en ella para ir a la página de la tienda iTunes Music Store dedicada a dicho ítem. Puede visualizar u ocultar estas flechas activando o desactivando la opción "Mostrar enlaces a Music Store" que encontrará en el panel General de las preferencias de iTunes.
  • Si ve una flecha a la derecha de un podcast, puede hacer clic en ella para ir a la página del podcast en iTunes Music Store.
  • Un signo de exclamación a la derecha de una lista de reproducción inteligente indica que una de condiciones de dicha lista hace referencia a una lista de reproducción que no está disponible. Haga clic en el signo de exclamación para seleccionar otra lista de reproducción o eliminar la que ya no está disponible.
  • A la derecha de los discos CD o de los reproductores de música digital que se muestran en el listado Fuente aparece un icono de expulsión. Haga clic en él para expulsar el CD o para eliminar el reproductor del listado Fuente.
  • Si hay un punto situado al lado de una canción en la lista de reproducción del iPod shuffle, indica que dicha canción no se encuentra en el iPod shuffle en esos momentos. Si está autorizado a reproducir esta canción en su ordenador y está guardada en un formato compatible con el iPod shuffle (como AAC, MP3 o WAV), la canción se copiará en el iPod shuffle la próxima vez que lo conecte a su equipo (si hay suficiente espacio disponible en el iPod shuffle). Para obtener más información, consulte la documentación que se suministra con el iPod shuffle.
  • Un punto azul junto a un episodio de un podcast indica que no ha empezado a escuchar dicho episodio. Un punto azul junto a un podcast significa que hay al menos un episodio de ese podcast que aún no ha empezado a escucharse.


Cómo escuchar música y otros archivos de audio

Escuche música, audiolibros y podcasts desde discos CD, el ordenador e Internet.


Cómo escuchar música de bibliotecas o listas de reproducción

Es muy fácil escuchar la música guardada en las listas de reproducción o en la biblioteca de iTunes (incluidas las listas o bibliotecas compartidas).

  1. En la lista Fuente, haga clic en Biblioteca, en una lista de reproducción o en una lista o biblioteca compartida (englobadas bajo el icono "Música compartida", en caso de estar disponibles) que contenga la canción o las canciones que desee escuchar.

    Para visualizar las canciones organizadas por álbum y artista, elija Edición > Mostrar Navegador (o si está disponible, haga clic en el botón Navegar que aparece en la esquina superior derecha de la ventana de iTunes).

    Para encontrar una canción concreta en la biblioteca o en una lista de reproducción, introduzca el título de ésta en el campo de búsqueda.

  2. Haga doble clic en la canción que desea escuchar.

    Si selecciona una canción de una lista de reproducción o una biblioteca protegidas por contraseña, se le solicitará que introduzca dicha contraseña para poder escucharla. Escriba la contraseña para poder reproducir la canción compartida.

    Si ha adquirido la canción en la tienda de música iTunes Music Store mediante una cuenta Apple o AOL no autorizada en el ordenador que utiliza, deberá introducir el nombre de usuario y la contraseña que se utilizaron al adquirir la canción para poder reproducirla.

    Si junto a la canción aparece un símbolo de exclamación, éste indica que no es posible ubicarla. Puede ser que la canción se haya trasladado a una ubicación diferente de su disco duro. Para que la canción esté disponible en iTunes, haga doble clic en ella y, cuando aparezca el cuadro de diálogo en el que se le indica que localice el archivo, utilice los menús de la ventana para ubicar el archivo de la canción en el disco duro.


Cómo escuchar discos CD

Cuando se inserta un CD en la unidad de discos CD del ordenador, el disco aparece en la lista Fuente y en la ventana de iTunes se muestran las canciones que contiene.

  • Para reproducir una canción, haga doble clic en ella. Para reproducir todas las canciones seleccionadas, haga clic en el botón Reproducir. (Únicamente se reproducirán las canciones de la lista que tengan una marca de selección. Para saltarse una canción, elimine la marca de selección que aparece junto a ella. Para incluir una canción que no esté marcada, haga clic en la casilla de selección correspondiente.)
  • Para detener temporalmente la reproducción de una canción, o para retroceder o avanzar a la canción siguiente, utilice los controles de reproducción que aparecen en la parte superior izquierda de la ventana de iTunes.
  • Para reproducir aleatoriamente las canciones o repetirlas, utilice los botones situados en la parte inferior izquierda de la ventana de iTunes y haga clic en Reproducir. Para obtener más información sobre estos botones, coloque el puntero sobre ellos.

Consulte el menú Controles para averiguar qué comandos puede utilizar para controlar las opciones de reproducción.

También puede importar las canciones de un disco CD a su biblioteca para no tener que insertarlo cada vez que desee escuchar las canciones que contiene.


Cómo escuchar audiolibros

Puede adquirir audiolibros y otro material con contenido hablado, como programas radiofónicos grabados o revistas y diarios hablados, en la tienda de música iTunes Music Store y en audible.com.

Si detiene la reproducción de un audiolibro y luego la retoma, ésta prosigue desde el punto en el que la dejó.

Muchos audiolibros y otros archivos de contenido hablado contienen marcadores de capítulo. Para pasar de un capítulo a otro, haga clic en el icono del marcador que aparece en la zona de la pantalla situada sobre la ventana de iTunes y seleccione un capítulo.


Cómo escuchar y gestionar podcasts

Los podcasts son programas de estilo radiofónico que pueden descargarse desde la tienda iTunes Music Store o desde Internet. Los podcasts que tienen un icono de pantalla a su lado también muestran vídeo.

Los podcasts descargados aparecen en la lista fuente Podcasts y en la biblioteca.

  • Para escuchar un episodio de un podcast, haga doble clic en él.
  • Algunos podcasts incluyen marcadores de capítulos. Si un podcast contiene marcadores de capítulo, verá el icono de los marcadores en la zona de visualización situada sobre la ventana de iTunes. Para saltar a otro capítulo, haga clic en el icono de un marcador de capítulos y seleccione un capítulo.
  • Para anular la suscripción a un podcast, selecciónelo en la lista de reproducción Podcasts y haga clic en el botón "Anular suscripción" de la parte inferior de la ventana de iTunes.
  • Para configurar iTunes para que borre los podcasts después de que los haya escuchado o después de haber descargado un determinado número de episodios, seleccione Edición > Preferencias y haga clic en la ficha Podcasts. Seleccione una opción del menú desplegable Conservar. Por ejemplo, si selecciona "Los 2 últimos episodios", iTunes borrará todos los episodios del podcast salvo los dos últimos que se haya descargado.
  • Los episodios recientes del podcast que no se han descargado aún en iTunes aparecen atenuados en la lista de reproducción Podcasts. Para descargar un episodio reciente de un podcast, haga clic en el botón Obtener, situado junto a dicho episodio.
  • Si no ve los episodios de un podcast, haga clic en el triángulo situado a la izquierda del podcast para visualizar sus distintos episodios.
  • Para ver la página de inicio de un podcast, haga clic en la flecha que aparece a la derecha de dicho podcast.

Puede buscar y suscribirse a podcasts a través de la tienda de música iTunes Music Store. También puede suscribirse si conoce la URL del podcast.

Si dispone de un iPod, puede copiar en él los podcasts, o configurarlo para que se actualice automáticamente con todos los podcasts o con una selección de los mismos.


Cómo sintonizar emisoras de radio de Internet

Utilice el sintonizador de radio para escuchar archivos MP3 transmitidos en tiempo real a través de Internet.

  1. Haga clic en Radio en la lista Fuente.
  2. Para visualizar las emisoras disponibles, haga clic en el triángulo desplegable situado junto al tipo de música que desea escuchar.
  3. Para sintonizar una emisora, haga doble clic en ella.

    Si utiliza un módem para conectarse a Internet, seleccione una emisora con una velocidad de bits inferior a 56 kilobits por segundo (Kbps) para obtener los mejores resultados posibles. También puede aumentar el tamaño de la memoria intermedia (o "buffer") utilizada en las retransmisiones de secuencias en tiempo real para mejorar la reproducción en caso de conexiones lentas. Seleccione Edición > Preferencias y haga clic en la ficha Avanzado y después en General. A continuación, seleccione la opción Grande en el menú desplegable "Tamaño del buffer de secuencia".

  4. Para descargar las últimas listas de categorías musicales de Internet, haga clic en el botón Renovar, situado en el extremo superior derecho de la ventana de iTunes.

No se puede grabar o guardar una canción que se reproduzca en una emisora de radio, pero puede añadir sus emisoras favoritas a la biblioteca o a una lista de reproducción para poder sintonizarlas fácilmente.


Cómo conectarse a una emisión radiofónica de Internet

Si conoce la dirección de Internet (URL) de una transmisión de Internet en tiempo real en formato MP3, puede conectarse mediante iTunes.

  1. Seleccione Avanzado > Abrir secuencia.
  2. Introduzca la URL completa del archivo que desea escuchar. Por ejemplo, http://www.apple.com/itunes/sample.mp3.


Selección de los altavoces que se van a usar

Puede escuchar música a través de los altavoces integrados de su equipo, a través de un sistema de altavoces externo conectado a su equipo, o bien, si tiene unos altavoces conectados a una AirPort Express, a través de los altavoces remotos.

  • Para escuchar música a través de los altavoces integrados de su PC o a través de un sistema de altavoces amplificados conectado a su PC, asegúrese de que la opción "Mi ordenador" está seleccionada en el menú desplegable situado en la parte inferior de la ventana de iTunes. Si no ve este menú desplegable, la música se reproducirá a través de los altavoces del PC.
  • Para escuchar música a través de unos altavoces remotos conectados a una AirPort Express, seleccione los altavoces remotos en el menú desplegable situado en la parte inferior de la ventana de iTunes. Para usar los controles de volumen de los altavoces en lugar de los controles de volumen de iTunes, seleccione la opción "Desactivar el control de volumen de iTunes para los altavoces remotos" en el panel Avanzado de las preferencias de iTunes (sección General).

Para más información acerca de la configuración de la AirPort Express, consulte la documentación suministrada con este dispositivo o visite la página web de soporte de Apple en www.apple.com/es/support/airport.

Para obtener información general acerca de AirPort Express y AirTunes, visite www.apple.com/es/airport.


Cómo convertir iTunes en el reproductor de audio predeterminado

iTunes puede reproducir numerosos tipos de archivos de audio, como archivos de música y de texto hablado. Puede configurar iTunes para que se abra y reproduzca de forma automática los archivos compatibles siempre que descargue un archivo de Internet o desee reproducir un archivo de audio en el Explorador de Windows.

  1. Seleccione Edición > Preferencias.
  2. Haga clic en la ficha Avanzado y, después, en General.
  3. Compruebe que esté seleccionada la opción "Usar iTunes como la aplicación de audio predeterminada".

Si esta opción está marcada y hace doble clic en un archivo de audio mientras iTunes está cerrado, iTunes se abrirá y reproducirá dicho archivo. Si la opción no está seleccionada, puede reproducir cualquier archivo de audio en iTunes haciendo clic en el archivo con el botón derecho del ratón y seleccionando "Abrir con iTunes".


No es posible reproducir una canción

Si no logra reproducir una canción, compruebe lo siguiente:

  • Si no consigue reproducir una canción que ha adquirido en la tienda de música iTunes Music Store, es posible que haya autorizado a más equipos de los permitidos para escuchar sus adquisiciones musicales. Una vez haya "autorizado" a cinco equipos (reproduciendo en ellos canciones adquiridas), no podrá reproducir las canciones compradas en un sexto equipo, a menos que retire la autorización a uno de los ya autorizados. Para retirar la autorización a un equipo, seleccione Avanzado > "Retirar autorización al ordenador" (éste debe estar conectado a Internet). A continuación, elija "Retirar autorización al ordenador para usar la cuenta Music Store".
  • Si está escuchando archivos de una biblioteca o lista de reproducción compartida, iTunes se saltará automáticamente las canciones adquiridas contenidas en dicha lista cuya reproducción no esté autorizada en su PC. Para reproducir una canción comprada de una biblioteca o lista de reproducción, deberá hacer doble clic en la canción. Si su ordenador no está autorizado para reproducir canciones adquiridas por la persona que comparte la canción, deberá introducir el nombre de usuario y la contraseña de la cuenta Apple o AOL de dicha persona para poder escuchar la canción.
  • Es posible que el archivo AAC que está intentando reproducir no se haya creado con iTunes o no se haya descargado de la tienda de música iTunes Music Store. Las canciones que descarga de la tienda iTunes Music Store o que importa a su biblioteca utilizando el codificador AAC se codifican utilizando el nuevo formato MPEG-4 AAC y sólo pueden reproducirse en iTunes y en el iPod. No podrá reproducir con iTunes los archivos AAC antiguos que encuentre en Internet o en otros sitios.
  • Si intenta reproducir una canción de un disco CD o DVD que haya grabado con iTunes, compruebe que el equipo en el que intenta reproducir el CD o el DVD admite el formato del disco. Por ejemplo, si ha grabado un disco CD-RW, únicamente podrá reproducirlo en el PC y en algunos de los reproductores de CD de última generación. Si ha grabado un disco MP3, funcionará en el PC y en algunos reproductores de CD MP3, pero no en reproductores convencionales de CD.
  • Si su conexión a Internet es lenta (128 kbps o inferior) e intenta reproducir un fragmento de una canción de la tienda de música iTunes Music Store, es posible que la calidad de la reproducción no sea satisfactoria. Seleccione Edición > Preferencias y, a continuación, haga clic en la ficha Tienda situada en la parte superior de la ventana. Seleccione la opción "Cargar todo el fragmento antes de reproducirlo". Vuelva a intentar oír el fragmento de la canción.
  • Utilice Windows Update (Actualización de Windows) para comprobar que dispone del paquete Service Pack más reciente. Visite también el sitio web del fabricante del equipo o de la tarjeta de sonido para actualizar los controladores de la tarjeta.
  • Si experimenta problemas al reproducir música adquirida en la tienda de música iTunes Music Store, asegúrese de que dispone de la versión más reciente de QuickTime.
  • Si está escuchando una lista de reproducción que incluye un fragmento de canción, la reproducción se detendrá tras sonar éste. Haga doble clic en la siguiente canción de la lista para reanudar la reproducción del resto de las canciones.
  • Si la canción no suena bien al reproducirla, es posible que deba cambiar la configuración de QuickTime. Seleccione Inicio > Panel de control. A continuación, haga doble clic en QuickTime y seleccione la ficha Audio. Haga clic en "Seleccionar reproducción de audio y dispositivos de grabación" y elija un dispositivo distinto. Si la canción sigue sonando mal, desactive el potenciador de sonido de iTunes en el panel Reproducción de las preferencias de iTunes. Si esto no funciona, consulte el siguiente artículo de la página web de soporte de Apple: http://docs.info.apple.com/article.html?artnum=93610h.


No es posible reproducir un audiolibro

Si no consigue reproducir un archivo de contenido hablado de Audible, es posible que haya superado el número de ordenadores con autorización para reproducirlo. También es posible que esté intentando reproducir un archivo de Audible que se ha adquirido mediante la cuenta de otra persona.

El contenido de texto hablado de Audible adquirido a través de la tienda de música iTunes Music Store puede reproducirse como máximo en cinco ordenadores simultáneamente. Una vez que haya autorizado a cinco ordenadores, no podrá reproducir los archivos de Audible que haya adquirido en la tienda Music Store en un sexto ordenador, a menos que retire la autorización en uno de los ordenadores ya autorizados.

El contenido de texto hablado de Audible adquirido a través de la página web de Audible puede descargarse en un máximo de tres ordenadores simultáneamente.

Para retirar la autorización de un ordenador:

  • Si adquirió el contenido utilizando una cuenta Apple o AOL, seleccione Avanzado > "Retirar autorización al ordenador" en el ordenador en el que ya no desea escuchar más sus adquisiciones de Audible (para ello, el ordenador debe estar conectado a Internet). A continuación, elija "Retirar autorización al ordenador para usar la cuenta de Music Store".
  • Si adquirió el contenido utilizando una cuenta Audible, seleccione Avanzado > "Retirar autorización al ordenador" en el ordenador en el que ya no desea escuchar más sus adquisiciones de Audible (para ello, el ordenador debe estar conectado a Internet). A continuación, elija "Retirar autorización para usar la cuenta Audible".

    Para saber qué usuario ha descargado un archivo de Audible, seleccione el archivo en la biblioteca y elija Archivo > Obtener Información. Los campos "Adquirido por" y "Propietario" muestran el nombre de usuario del titular de la cuenta desde la que se ha descargado el archivo.

    Para averiguar dónde se ha adquirido un archivo, observe la extensión de su nombre. Los archivos comprados en la tienda de música iTunes Music Store tienen la extensión ".m4b", mientras que la de los comprados en la página web de Audible es ".aa".


No se escucha la música que se está reproduciendo

Si está reproduciendo música (la barra de estado situada en la parte superior de la ventana de iTunes se está moviendo) pero no puede oír nada, realice las siguientes comprobaciones.

  • Si intenta escuchar música a través de los altavoces integrados del PC (o a través de un sistema de altavoces amplificados conectado a su equipo), asegúrese de que ni el control de volumen situado en la esquina superior izquierda de la ventana de iTunes ni el volumen de salida del PC se han bajado (en el panel de control "Sonidos y multimedia").
  • Si no puede usar el control de volumen de iTunes porque está atenuado, asegúrese de que en el menú desplegable situado en la parte inferior de la ventana de iTunes está seleccionada la opción Ordenador y de que la opción "Desactivar el control de volumen de iTunes para los altavoces remotos" no está seleccionada en el panel Avanzado de las preferencias de iTunes (sección General).
  • Si intenta escuchar música a través de un sistema de altavoces externo conectado al equipo, asegúrese de que está correctamente conectado al puerto de audio del PC, así como a la toma de corriente, y de que está encendido. Compruebe, asimismo, que el volumen no esté bajado.
  • Si intenta escuchar música a través de unos altavoces remotos mediante una AirPort Express y ha seleccionado la opción "Desactivar el control de volumen de iTunes para los altavoces remotos" en el panel Avanzado de las preferencias de iTunes (sección General), asegúrese de que los altavoces remotos están seleccionados en el menú desplegable situado en la parte inferior de la ventana de iTunes y de que el control de volumen de estos altavoces no esté al mínimo.

Si está utilizando una AirPort Express, encontrará más información acerca de la solución de problemas en la documentación que venía con ella, o en la página web de soporte de Apple: www.apple.com/es/support/airport.


No aparecen los altavoces remotos en iTunes

Si tiene unos altavoces conectados a una AirPort Express y éstos no figuran en el menú desplegable situado en la parte inferior de la ventana de iTunes, asegúrese de:

  • que la AirPort Express está correctamente conectada a una toma de corriente activa;
  • que los altavoces remotos están bien conectados a la AirPort Express;
  • que el PC, si está conectado a una red inalámbrica, se encuentra dentro del alcance de la red y que la AirPort Express también está conectada a la red y activada (puede comprobarlo en el menú de estado de la AirPort; deberá tener una marca delante);
  • que se ha seleccionado la opción "Buscar altavoces remotos conectados con AirTunes" en el panel Avanzado de las preferencias de iTunes (sección General).

Si no puede ver el menú de los altavoces, consulte el siguiente artículo de la página web (en inglés) de soporte de Apple: http://docs.info.apple.com/article.html?artnum=108071.

Si sigue experimentando problemas, consulte la documentación incluida con la AirPort Express.


Cómo ajustar el sonido y el orden de reproducción

Ajuste el volumen y la calidad del sonido, y reproduzca cualquier combinación de canciones en el orden que desee.


Ajuste del volumen

Puede ajustar el volumen de todas las canciones, de una canción en concreto o hacer que todas las canciones se reproduzcan con el mismo volumen.

  • Para cambiar el volumen de todas las canciones, utilice el control de volumen situado en la esquina superior izquierda de la ventana de iTunes. El volumen máximo está limitado por el volumen principal del PC.
  • Para ajustar el volumen de una sola canción, selecciónela haciendo clic en ella y, a continuación, elija Archivo > Obtener información. Haga clic en Opciones y, a continuación, arrastre el regulador de ajuste del volumen hacia la derecha o la izquierda.
  • Para que todas las canciones se reproduzcan con el mismo volumen, elija Edición > Preferencias, haga clic en la ficha Reproducción y seleccione la opción "Ajuste de volumen".
  • Si está escuchando música a través de unos altavoces remotos conectados a una AirPort Express y la opción "Desactivar el control de volumen de iTunes para los altavoces remotos" está seleccionada en la ficha Avanzado de las preferencias de iTunes (sección General), utilice los controles de volumen de los altavoces.


Reproducción aleatoria de las canciones

Puede reproducir canciones y álbumes de forma aleatoria.

Puede configurar iTunes de manera que reproduzca aleatoriamente todas las canciones, álbumes enteros o grupos (colecciones de movimientos de piezas clásicas).

También puede utilizar el modo aleatorio inteligente para definir la probabilidad con la que iTunes reproducirá las diversas canciones de una fila pertenecientes a un mismo artista o álbum.

  • Para reproducir canciones aleatoriamente, seleccione la biblioteca o una lista de reproducción y haga clic en el botón Aleatorio situado en la esquina inferior izquierda de la ventana de iTunes. Al hacer clic en el botón Aleatorio, iTunes reproduce aleatoriamente por canción, álbum o grupo en función de los ajustes realizados en el panel Reproducción de las preferencias de iTunes (véase más abajo).
  • Para desactivar la reproducción aleatoria, haga clic de nuevo en el botón Aleatorio.
  • Para especificar si iTunes debe reproducir en orden aleatorio canciones, álbumes enteros o grupos, seleccione Edición > Preferencias y haga clic en la ficha Reproducción. Seleccione Canciones, Álbumes o Grupos. Si selecciona Álbumes o Grupos, iTunes reproducirá las canciones en el orden en que aparecen en el álbum o grupo, y a continuación seleccionará otro álbum o grupo aleatoriamente.
  • Para determinar la probabilidad con la que iTunes reproducirá las diversas canciones de una fila pertenecientes a un mismo artista o álbum, seleccione Edición > Preferencias y haga clic en la ficha Reproducción. A continuación, mueva el regulador "Aleatorio inteligente" para especificar el ajuste. Puede desplazarlo hacia "más probable" o hacia "menos probable", o bien situarlo en el centro.

    Para obtener más información sobre un botón, coloque el puntero encima de él. En el caso de algunos botones, puede presionar la tecla Comando y el señalarlo para obtener más información.

Cuando la reproducción aleatoria está activada, no es posible arrastrar las canciones de una lista de reproducción para cambiar el orden en el que se reproducen.


Reproducción de canciones con repetición

Puede reproducir de forma repetida una canción o todas las canciones de la biblioteca o de una lista de reproducción.

  • Para repetir todas las canciones de una lista, seleccione la biblioteca o una lista de reproducción y haga clic en el botón Repetir situado en la esquina inferior izquierda de la ventana de iTunes.
  • Para reproducir repetidamente una misma canción, haga clic en el botón de repetición dos veces (aparecerá un "1" en el botón).
  • Para desactivar la repetición de las canciones, vuelva a hacer clic en el botón hasta que no esté resaltado en azul.

    Para obtener más información sobre un botón, coloque el puntero encima de él. En el caso de algunos botones, puede presionar la tecla Control y el señalarlo para obtener más información.


Cómo cambiar el orden de reproducción de las canciones

Puede reproducir en otro orden las canciones de una lista de reproducción cambiando la posición en la que aparecen en la lista. También puede hacer que iTunes reproduzca aleatoriamente las canciones de una lista.

  • Para reordenar manualmente las canciones de una lista, seleccione la lista en cuestión y arrastre los títulos de las canciones hasta colocarlos en el orden que en el que desee escucharlas. Si no puede arrastrar una canción, haga clic en la cabecera de la columna en la que aparecen los números de las canciones para ordenar la lista, ya que no es posible reordenar las canciones si están organizadas por otra cabecera o si está activado el modo de reproducción aleatorio. (Para desactivarlo, haga clic en el botón Aleatorio que se encuentra en la parte inferior de la ventana de iTunes.)
  • Para reordenar las canciones aleatoriamente, seleccione la lista de reproducción, asegúrese de que está seleccionada la cabecera de la columna que contiene los números de canción y, a continuación, haga clic en el botón Aleatorio situado en la esquina inferior izquierda de la ventana de iTunes. iTunes reproduce aleatoriamente por canción, álbumes enteros o grupos (colecciones de movimientos de una pieza clásica), en función de los ajustes realizados en el panel Reproducción de las preferencias de iTunes. Para obtener más información, busque en la Ayuda iTunes y Music Store.

Si utiliza el botón Aleatorio para reordenar una lista de reproducción y le gusta el modo en el que iTunes reorganiza las canciones, puede conservarlo tras desactivar la opción de reproducción aleatoria. Haga clic en la lista con el botón derecho del ratón y seleccione "Copiar en orden de reproducción".

También puede usar la función Sesión Aleatoria para crear una lista de reproducción dinámica a partir de una selección aleatoria de canciones de su biblioteca o de una lista de reproducción concreta. Para obtener información adicional al respecto, busque en la ayuda por "Sesión Aleatoria".


Fundido entre canciones

Si lo desea, puede escuchar música en iTunes con un suave fundido entre las canciones, sin pausa entre ellas. De forma predeterminada, la opción de reproducción con fundido entre canciones está activada.

  1. Seleccione Edición > Preferencias y, a continuación, haga clic en la ficha Reproducción situada en la parte superior de la ventana.
  2. Para oír las canciones con fundido, seleccione la opción "Reproducción con fundido".
  3. Para aumentar o disminuir la duración del fundido de salida de una canción antes de que empiece la siguiente, arrastre el regulador de los segundos hacia la izquierda o la derecha.

    Si coloca el regulador en 0 segundos, las canciones se reproducirán sin fundido de transición.


Cómo mejorar la calidad del sonido

Puede añadir profundidad y mejorar la calidad de la música ajustando el potenciador de sonido.

  1. Seleccione Edición > Preferencias y, a continuación, haga clic en la ficha Reproducción situada en la parte superior de la ventana.
  2. Asegúrese de que la opción "Potenciador de sonido" esté seleccionada.
  3. Para incrementar o disminuir el efecto del potenciador de sonido, desplace el regulador.


Acerca de los ecualizadores

Un ecualizador (EQ) permite ajustar con precisión frecuencias específicas de un espectro de sonido de modo similar a los controles de graves y agudos de un equipo de música estéreo, pero con mayor potencia y flexibilidad. Al ajustar las distintas frecuencias, puede personalizar la reproducción de música en función de cada estilo musical, ambiente y dispositivos de salida que utilice (por ejemplo, altavoces o auriculares).

Los valores horizontales del ecualizador representan el espectro del oído humano en hercios (Hz). Así, 32 Hz es la frecuencia más baja (graves), los valores comprendidos entre 250 Hz y 500 Hz representan las frecuencias intermedias, y los valores entre 1 kHz y 16 kHz son las frecuencias más altas (agudos).

Los valores verticales de cada barra están indicados en decibelios (dB), una unidad que mide el volumen o intensidad de cada frecuencia herciana. Al desplazar los reguladores hacia arriba o hacia abajo, aumentan o disminuyen los sonidos que se pueden escuchar en una determinada gama de frecuencias.

La preamplificación es un ajuste de volumen adicional que se aplica a todas las frecuencias por igual. Es posible que desee aumentar o disminuir el volumen del preamplificador cuando escuche música que tenga un nivel de grabación muy alto o muy bajo.

iTunes permite ajustar el ecualizador manualmente o bien elegir entre los más de veinte preajustes que incorpora y que son los más utilizados en ecualización de sonido.


Ajuste de las frecuencias de audio

Puede utilizar el ecualizador para modificar las frecuencias de sonido de las canciones. De este modo, podrá personalizar la reproducción y adecuarla a los distintos géneros musicales, ambientes y sistemas de salida (por ejemplo, los altavoces internos o externos).

  1. Haga clic en el botón Ecualizador situado en la esquina inferior derecha de la ventana de iTunes.
  2. Para incrementar o disminuir el volumen de una frecuencia (en decibelios), arrastre el regulador de la frecuencia hacia arriba o hacia abajo.

Los ajustes del ecualizador se aplican a la canción que se está reproduciendo en esos momentos.


Cómo asignar preajustes de ecualización a las canciones

Puede asignar uno de los más de veinte preajustes de ecualización a cualquier canción de su biblioteca.

  1. Seleccione Edición > "Opciones de visualización".
  2. Seleccione Ecualizador y haga clic en Ok.
  3. Desplácese horizontalmente por la ventana de iTunes para poder visualizar la columna del ecualizador.
  4. Elija una de las canciones de la lista y, a continuación, seleccione uno de los preajustes en el menú desplegable que aparece en la columna Ecualizador.


Cómo guardar sus ajustes del ecualizador

Es posible ajustar manualmente el ecualizador de iTunes y guardar la configuración de ecualización personalizada para crear su propio "preajuste".

  1. Haga clic en el botón Ecualizador situado en la esquina inferior derecha de la ventana de iTunes.
  2. Sitúe los reguladores en la frecuencia deseada.
  3. Elija "Crear preajuste" en el menú desplegable y asigne un nombre a dicho preajuste.

    Para cambiar el nombre de un preajuste o borrarlo, elija "Editar lista" en el menú desplegable.


Cómo ver vídeos y efectos visuales

Vea vídeos musicales, películas, efectos visuales, ilustraciones de los álbumes y manuales en formato PDF.


Búsqueda y visualización de vídeos

Puede comprar y descargar vídeos en iTunes Music Store. También puede suscribirse a podcasts de vídeo, que son gratuitos. Los vídeos en iTunes y Music Store tienen un icono de una pantalla a su lado. Los vídeos están tanto en la biblioteca como en la lista de reproducción Vídeos.

Puede ver los vídeos descargados en la ventana de iTunes (en el visor de la ilustración de la canción y de vídeo), en una ventana aparte o a pantalla completa.

Para reproducir en un PC los vídeos adquiridos en la tienda Music Store, debe disponer de un PC con procesador Pentium de 1,5 GHz o superior, 32 MB de RAM de vídeo y que utilice Windows XP o Windows 2000 y QuickTime 7.0.3 o posterior.

  • Para examinar vídeos en la tienda de iTunes Music Store, en la lista Fuente, haga clic en Music Store y haga clic en el enlace Music Videos, Pixar, TV Shows, o Podcasts.
  • Para comprar un vídeo, haga clic en el botón "Comprar vídeo" situado junto a él. Algunos vídeos están disponibles como parte de un álbum o de otro ítem. Los vídeos adquiridos aparecen en las fuentes Biblioteca y Compras.
  • Para ver los vídeos descargados, haga doble clic sobre ellos en la biblioteca o en la lista de reproducción. De forma predeterminada, los vídeos se reproducen en el visor de la ilustración de la canción y de vídeo, situado en la esquina inferior izquierda de la ventana de iTunes. Para controlar la reproducción del vídeo, utilice los botones de volumen, reproducción, pausa, rebobinado o avance rápido que incorpora iTunes en la esquina superior izquierda.

    Si no ve el visor de la ilustración de la canción y de vídeo, haga clic en el botón "Mostrar u ocultar la ilustración de la canción y el visor de vídeo" que está situado en la esquina inferior izquierda de la ventana de iTunes. Si ve el texto "Canción seleccionada" en la barra situada encima del visor de ilustraciones de álbum y vídeo, haga clic en la barra para que muestre "En reproducción".

  • Para reproducir el vídeo en una ventana aparte, haga clic en él en el visor de la ilustración de la canción y de vídeo.
  • Para ver el vídeo a toda pantalla, haga clic en el botón "Pantalla completa" situado en la esquina inferior izquierda de la ventana de iTunes.
  • Para seleccionar una ubicación predeterminada para reproducir los vídeos (visor de ilustraciones de canción y vídeo en la ventana principal de iTunes, ventana aparte o pantalla completa), seleccione Edición > Preferencias y luego haga clic en la ficha Reproducción. Asegúrese de que la casilla "Reproducir vídeos" está seleccionada y, a continuación, seleccione una ubicación para la reproducción en el menú desplegable.

Los vídeos adquiridos en Music Store no pueden editarse y sólo pueden visualizarse en las aplicaciones iTunes y QuickTime Player.

También puede visualizar otros vídeos compatibles con QuickTime (por ejemplo, archivos con la extensión ".mov" o ".mp4") en iTunes. Arrastre un vídeo hasta la ventana de iTunes, como haría con el archivo de una canción. Reconocerá los vídeos porque en la biblioteca aparece junto a ellos el icono de una pantalla.

Para más información acerca de QuickTime, visite la página web www.apple.com/es/quicktime.


Activación de los efectos visuales

El visualizador de iTunes le permite añadir divertidos efectos visuales a su música.

  1. Inicie la reproducción de un tema y, a continuación, haga clic en el botón Visualizador situado en la esquina inferior derecha de la ventana de iTunes. (Para obtener más información sobre un botón, coloque el puntero encima de él.)
  2. Seleccione el tamaño de la ventana de efectos en el menú Visualizador. Si selecciona la opción Pantalla Completa, presione la tecla Esc del teclado o haga clic en el botón del ratón para salir de esta modalidad.

Es posible configurar opciones adicionales en determinados efectos visuales. Con el botón Visualizador seleccionado, haga clic en el botón Opciones (si está disponible) o bien, presione "?" y, a continuación, presione la tecla indicada para utilizar una opción (esta acción no es válida para todos los efectos visuales).


Instalación de complementos adicionales

Puede instalar complementos adicionales de efectos visuales para usarlos en iTunes. Tenga en cuenta que los complementos de iTunes para Windows son diferentes de los de iTunes para Mac OS. Asegúrese de que obtiene los complementos de Windows para esta versión de iTunes.

Arrastre el complemento a la carpeta Plug-ins de la carpeta iTunes (que está situada de forma predeterminada en la carpeta Mi Música de la carpeta Mis Documentos). Si no ha instalado previamente ningún complemento para todos los usuarios, deberá crear las carpetas iTunes y iTunes Plug-ins en esta ubicación.

Visite la página web de Apple para desarrolladores si desea obtener el kit de programación para crear complementos de efectos visuales adicionales para iTunes en Windows. Si desea obtener más información, consulte la página (en inglés): http://developer.apple.com/sdk


Cómo visualizar las ilustraciones asignadas a una canción

Si ha adquirido canciones en la tienda iTunes Music Store o ha asignado ilustraciones a las canciones de su biblioteca, podrá visualizarlas cuando seleccione o reproduzca dichas canciones.

  • Para visualizar la ilustración correspondiente a la canción que tiene seleccionada o que se está reproduciendo (si tiene alguna asignada), haga clic en el botón "Mostrar u ocultar la ilustración del álbum y el visor de vídeo" que está situado en la esquina inferior izquierda de la ventana de iTunes. Si ha asignado más de una imagen a una canción, haga clic en las flechas que aparecen para ver las ilustraciones adicionales.
  • Para alternar entre ver la ilustración correspondiente a la canción que se está reproduciendo y la imagen de la canción que tiene seleccionada (si tiene alguna asignada), haga clic en "En reproducción" o en "Canción seleccionada" (la opción visible) sobre la zona destinada a las ilustraciones. Si no ve los mensajes "En reproducción" o "Canción seleccionada", haga clic en el botón "Mostrar u ocultar la ilustración del álbum y el visor de vídeo" que está situado en la esquina inferior izquierda de la ventana de iTunes.
  • Para ver la ilustración en una ventana aparte, haga clic en ella.
  • Para comprobar la función de un botón, sitúe sobre él el puntero.


Cómo utilizar manuales en iTunes

Puede adquirir y descargar versiones electrónicas de documentos impresos incluidos como parte de algunos álbumes u otras ofertas. En la biblioteca de iTunes y en la tienda de música iTunes Music Store, los manuales se muestran como un icono de un libro. Los manuales, que tienen formato de archivo PDF (Portable Document Format), normalmente son versiones electrónicas de documentos impresos, como los cuadernillos internos de los álbumes.

Para abrir un manual, haga doble clic en él. El archivo se abrirá en su aplicación de visualización de PDF predeterminada.

Si no dispone de una aplicación para la visualización de archivos PDF, puede descargar Adobe Acrobat Reader en la página www.adobe.es.


Cómo utilizar el iPod y otros reproductores de música

Copie canciones al iPod para escucharlas vaya a donde vaya. Ajuste la configuración y administre la música del iPod. Almacene archivos y sincronice la información de contactos y calendario.


Cómo copiar canciones al iPod

Copie canciones al iPod o a un teléfono móvil compatible con iTunes para escucharlas vaya donde vaya.


Acerca de iTunes e iPod

iPod es un reproductor de música portátil y versátil. Puede utilizar el iPod para llevar consigo canciones de su biblioteca de iTunes y escucharlas cuando usted quiera. Con algunos modelos del iPod también puede utilizar iTunes para copiar fotos y vídeos para visualizarlos después en el iPod.

De forma predeterminada, iTunes está configurado para actualizar el iPod automáticamente. Al conectar el iPod al ordenador se abre iTunes, que copia las canciones de la biblioteca y las listas de reproducción seleccionadas en el iPod y borra de él las que no están en la biblioteca musical de iTunes. Según el modelo de iPod que tenga, también podrá crear y gestionar listas de reproducción en el iPod, así como sincronizar la información de sus contactos y calendarios con el iPod.

Las canciones u otros archivos de audio que haya adquirido en la tienda de música iTunes Music Store podrán reproducirse en el iPod siempre que el ordenador al que conecte el iPod esté autorizado a reproducir dichas adquisiciones.

Para obtener más información sobre cómo copiar música en el iPod, realice una búsqueda en la Ayuda iTunes y Music Store.

Para obtener más información acerca de la utilización del iPod, consulte la documentación que se suministra con el iPod o visite www.apple.com/es/ipod.

Si desea lecciones que le enseñen cómo usar el iPod, visite www.apple.com/es/support/ipod.

Ir a la página web


Cómo conectar un iPod o un teléfono móvil compatible con iTunes

Puede conectar al ordenador cualquier iPod o teléfono móvil compatible con iTunes para copiar canciones de la biblioteca musical de iTunes. Con algunos modelos del iPod también puede copiar fotos y vídeos, y luego visualizarlos en el iPod.

  • Si tiene un iPod, un iPod nano, un iPod mini o un teléfono móvil compatible con iTunes, conéctelo a su equipo mediante el cable suministrado con el dispositivo.
  • Si tiene un iPod shuffle, retire la tapa o el cordón de sujeción y conéctelo a un puerto USB del ordenador.

Si aparece un cuadro de diálogo que le indica que debe reiniciar su equipo, hágalo. Tras reiniciar el ordenador y abrir iTunes, aparecerá el icono del iPod o del teléfono móvil en la lista Fuente de iTunes.

Antes de desconectar el iPod o el teléfono móvil, haga clic en el icono de expulsión situado junto a él en la lista Fuente.

Para obtener más información acerca de la conexión y la desconexión del iPod, consulte la documentación que se suministra con el iPod o visite www.apple.com/es/ipod.

Para obtener información sobre los teléfonos móviles compatibles con iTunes, visite www.apple.com/es/itunes/mobile.

Para obtener más información sobre cómo copiar música en el iPod, realice una búsqueda en la Ayuda iTunes y Music Store.


Cómo copiar canciones en un iPod, un iPod nano o un iPod mini

De forma predeterminada, al conectar un iPod, un iPod nano o un iPod mini al ordenador, se abre iTunes, que copia automáticamente en el iPod las canciones y las listas de reproducción seleccionadas en la biblioteca, y borra del iPod las canciones que no están en la biblioteca musical.

También es posible configurar iTunes para que copie automáticamente ciertas canciones o listas de reproducción, o para que sea el usuario quien copie las canciones manualmente. Puede que desee utilizar una de estas opciones si tiene en su PC más música de la que cabe en el iPod.

Para obtener más información sobre cómo copiar canciones en el iPod shuffle, realice una búsqueda en la Ayuda iTunes y Music Store.

  • Para actualizar automáticamente el iPod, el iPod nano o el iPod mini con todas las canciones de la biblioteca, conecte primero el iPod al ordenador. Cuando aparezca en la lista Fuente, seleccione Edición > Preferencias y haga clic en la ficha iPod. Haga clic en la ficha Música y compruebe que está seleccionada la opción "Actualizar automáticamente todas las canciones y listas". A continuación, compruebe que no está seleccionada la opción "Actualizar sólo las listas seleccionadas".
  • Para actualizar automáticamente el iPod, el iPod nano o el iPod mini sólo con determinadas canciones, marque en la ventana de iTunes las que desea copiar. A continuación, conecte el iPod al PC y cuando aparezca en la lista Fuente, seleccione Edición > Preferencias y haga clic en la ficha iPod. Haga clic en la ficha Música y compruebe que está seleccionada la opción "Actualizar automáticamente todas las canciones y listas". Luego seleccione la opción "Actualizar automáticamente las listas seleccionadas".
  • Para actualizar automáticamente el iPod, el iPod nano o el iPod mini sólo con las listas de reproducción seleccionadas, conecte primero el iPod al ordenador. Cuando aparezca en la lista Fuente, seleccione Edición > Preferencias y haga clic en la ficha iPod. Haga clic en la ficha Música y seleccione "Actualizar automáticamente sólo las listas seleccionadas"; a continuación, seleccione las listas de reproducción que desee copiar.
  • Para copiar las canciones manualmente desde la biblioteca de iTunes al iPod, al iPod nano o al iPod mini, debe conectar el reproductor al ordenador. Cuando aparezca en la lista Fuente, seleccione Edición > Preferencias y haga clic en la ficha iPod. Haga clic en la ficha Música y seleccione "Gestionar manualmente las canciones y listas". A continuación, arrastre las canciones que desee desde su biblioteca o lista de reproducción al iPod en la lista Fuente.
  • Si conecta y actualiza el iPod y después añade canciones a su biblioteca de iTunes que desea añadir al iPod, seleccione Archivo > Actualizar iPod.

Si tiene conectado más de un iPod al ordenador, asegúrese de seleccionar el iPod cuya configuración desee cambiar en el menú desplegable de la parte superior del panel de iPod.

Nota: no es posible copiar canciones ni listas de reproducción desde el iPod a iTunes.


Cómo copiar canciones en el iPod shuffle

Puede seleccionar la fuente (su biblioteca musical o una lista de reproducción) que iTunes debe utilizar para llenar automáticamente el iPod shuffle de música. También puede copiar canciones manualmente en el iPod shuffle.

  1. Asegúrese de que el iPod shuffle está debidamente conectado al ordenador.

    Para obtener más información, consulte la documentación que se suministra con el iPod shuffle.

  2. Seleccione la fuente (la biblioteca o una lista de reproducción) que desea que iTunes utilice para llenar automáticamente el iPod shuffle en el menú desplegable "Autorrellenar con" situado en la parte inferior de la ventana de iTunes.
  3. Para que iTunes seleccione las canciones de forma aleatoria desde la fuente seleccionada en vez de añadirlas en el orden en el que aparecen, seleccione la opción "Elegir canciones aleatoriamente".
  4. Para copiar canciones concretas en el iPod shuffle, arrástrelas desde la biblioteca o desde una lista de reproducción al iPod shuffle en la lista Fuente y asegúrese de que la opción "Reemplazar todas las canciones al usar Autorrellenar", situada en la parte inferior de la ventana de iTunes, no esté seleccionada.

    Si deja esta opción seleccionada, todas las canciones que arrastre hasta el iPod shuffle serán sustituidas la próxima vez que haga clic en el botón Autorrelleno.

  5. Cuando esté preparado para copiar las canciones en el iPod shuffle, haga clic en el botón Autorrelleno.

    Consejo: si configura iTunes para que seleccione las canciones de forma aleatoria y sustituya todas las canciones al usar la función de autorrelleno, puede actualizar la lista de reproducción del iPod shuffle haciendo otra vez clic en el botón Autorrelleno.

Se copiarán tantas canciones como quepan en el iPod shuffle y se eliminarán del reproductor todas aquellas guardadas en él previamente y que no estén en la lista de reproducción actual. Los archivos que no sean de música, como los documentos, no permanecerán en el iPod shuffle.

En todas las canciones que no hayan podido copiarse (porque no quedaba espacio suficiente en el iPod shuffle, porque el ordenador no está autorizado a reproducirlas o porque el iPod shuffle no está conectado) aparecerá un punto gris junto a su nombre en la lista de reproducción del iPod shuffle.

Para obtener más información acerca de la utilización del iPod shuffle, consulte la documentación que se suministra con el iPod shuffle o visite www.apple.com/es/ipod.

Ir a la página web


Cómo copiar podcasts en un iPod, un iPod nano o un iPod mini

Los podcasts son programas de audio de estilo radiofónico descargables que se retransmiten a través de Internet. Los podcasts que tienen un icono de pantalla a su lado también muestran vídeo. Puede buscar y suscribirse a podcasts a través de la tienda de música iTunes Music Store.

Puede configurar iTunes para que copie de forma automática los podcasts de su lista de reproducción Podcasts en el iPod al conectarlo al ordenador. También es posible configurar iTunes para que copie sólo determinados podcasts, o para que le permita copiar podcasts o episodios sueltos de un podcast de forma manual.

Si tiene un iPod shuffle, sólo podrá copiar podcasts en él manualmente.

Para modificar los ajustes de los podcasts en el iPod, conecte el iPod, seleccione Edición > Preferencias, y haga clic en iPod. Haga clic en la ficha Podcasts y siga las instrucciones que se indican a continuación:

  • Para actualizar automáticamente el iPod, el iPod nano o el iPod mini con todos los podcasts de la lista de reproducción Podcasts, seleccione "Actualizar automáticamente todos los podcasts".
  • Para actualizar automáticamente el iPod, el iPod nano o el iPod mini sólo con determinados podcasts, seleccione "Actualizar automáticamente sólo los podcasts seleccionados" y luego elija los podcasts que desea copiar.
  • Para limitar el número de episodios que deben copiarse automáticamente en el iPod, seleccione "Todos los episodios", "Solo los episodios marcados", "Solo el episodio más reciente" o "Solo los episodios no reproducidos" en el menú desplegable Actualizar. Si selecciona "Solo los episodios marcados", suprima la marca de los episodios que no desee copiar en la lista de reproducción Podcasts.
  • Para copiar manualmente podcasts y episodios de podcasts sueltos desde la biblioteca de iTunes hasta su iPod, iPod nano o iPod mini, seleccione "Gestionar manualmente los podcasts". A continuación, arrastre los podcasts o los episodios de los podcasts desde la lista de reproducción Podcasts hasta el icono del iPod de la lista Fuente.
  • Si conecta y actualiza el iPod y después añade podcasts o episodios de podcasts a la biblioteca de iTunes que desea añadir al iPod, seleccione Archivo > Actualizar iPod.

Si tiene conectado más de un iPod al ordenador, asegúrese de seleccionar el iPod cuya configuración desee cambiar en el menú desplegable de la parte superior del panel de iPod.

Si tiene un iPod que reproduce vídeo, puede copiar podcasts de vídeo con formato para reproducirse en un iPod.

Nota: los ajustes para copiar podcasts en un iPod son distintos de los ajustes para copiar canciones. Los ajustes de copia de podcasts no afectan a los ajustes de copia de canciones y viceversa.


Cómo copiar canciones en un teléfono compatible con iTunes

Puede copiar de forma manual o automática canciones, audiolibros y podcasts desde el ordenador a un teléfono móvil compatible con iTunes. Para empezar, conecte el teléfono al ordenador y abra iTunes. A continuación, siga estas instrucciones.

  • Para copiar canciones de forma automática, seleccione el teléfono móvil en la lista Fuente y haga clic en el botón Autorrelleno situado en la parte inferior de la ventana. iTunes copia la música en el teléfono en función de los ajustes que haya especificado en la aplicación. Para obtener información sobre cómo modificar los ajustes, consulte la "Ayuda iTunes y Music Store".
  • Para copiar canciones de forma manual, arrástrelas hasta el icono de su teléfono móvil en la lista Fuente.
  • Para borrar canciones manualmente, seleccione el teléfono móvil en la lista Fuente y, a continuación, presione la tecla Suprimir del teclado.

Para añadir una lista de reproducción al teléfono móvil, seleccione el teléfono en la lista Fuente y haga clic al botón Añadir (+) situado en la esquina inferior izquierda de la ventana. A continuación, arrastre las canciones hasta la lista de reproducción. Si borra canciones del teléfono móvil, ya sea manualmente o presionando la tecla Autorrelleno, dichas canciones se borrarán también de las listas de reproducción guardada en el teléfono.

Puede copiar canciones de iTunes en un teléfono compatible con iTunes, pero no al revés.

Puede copiar podcasts al teléfono móvil si tienen formato MP3 o AAC.

Si conecta el teléfono móvil a otro ordenador, o incluso si inicia una sesión en el mismo ordenador con otra cuenta de usuario, y copia canciones, las canciones almacenadas anteriormente en el teléfono se borrarán.

No es posible copiar vídeos a un teléfono móvil utilizando iTunes.

Para obtener información sobre los teléfonos móviles compatibles con iTunes, visite www.apple.com/es/itunes/mobile. Si desea consultar las preguntas más frecuentes sobre cómo utilizar iTunes con un teléfono móvil, visite www.apple.com/es/itunes/mobile/faq.


Cómo configurar la copia de canciones en un teléfono compatible con iTunes

Al conectar un teléfono móvil compatible con iTunes al ordenador y hacer clic en Autorrelleno en iTunes, las canciones se copian en el teléfono de acuerdo con los ajustes que tenga definidos en la aplicación.

Al conectar el teléfono móvil y seleccionarlo en la fuente Lista, comprobará que en la parte inferior de la ventana de iTunes aparecen algunos ajustes.

  • Para seleccionar la fuente desde la que iTunes debe copiar las canciones en su teléfono móvil, seleccione una lista de reproducción en el menú desplegable "Autorrellenar con". Para copiar las canciones de toda la biblioteca musical, seleccione Biblioteca.
  • Para configurar iTunes de modo que realice una selección aleatoria de canciones en la fuente seleccionada, seleccione "Elegir canciones aleatoriamente". Si esta opción no está seleccionada, iTunes copia las canciones en el orden en el que aparecen en la lista de reproducción seleccionada o en la Biblioteca.
  • Para configurar iTunes de manera que seleccione las canciones con máxima puntuación con más frecuencia, seleccione "Elegir más veces las canciones mejor puntuadas".
  • Para configurar iTunes de modo que sustituya todas las canciones del teléfono móvil al hacer clic en el botón Autorrelleno, seleccione "Reemplazar todas las canciones al usar Autorrellenar". Si deja esta opción sin seleccionar y hace clic en Autorrelleno, iTunes mantendrá las canciones ya guardadas en el teléfono móvil y copiará más canciones sólo si queda espacio disponible en el dispositivo.

    Para ver otras configuraciones, conecte el teléfono móvil, seleccione Edición > Preferencias y haga clic en la ficha Teléfono.

  • Para configurar iTunes de modo que copie una selección de las canciones incluidas en la lista de reproducción o la biblioteca seleccionada, marque la casilla "Actualizar sólo las canciones seleccionadas" y haga clic en Aceptar. A continuación, seleccione la lista de reproducción o la Biblioteca en la Fuente y elimine la marca de las casillas que no desee seleccionar.

    También puede seleccionar el teléfono móvil en la lista Fuente y eliminar la marca de las canciones. Al hacer clic en Autorrelleno, las canciones sin seleccionar se borrarán del teléfono móvil.

  • Para copiar la ilustración de un álbum en el teléfono móvil de modo que se visualice en este al reproducir una canción, seleccione "Mostrar la ilustración del álbum en este teléfono móvil". Si no aparece ninguna ilustración al reproducir una canción, el archivo de esa canción no tiene asignada ninguna ilustración de álbum. La copia de las ilustraciones de los álbumes ocupa espacio en el teléfono móvil, por lo que es posible que el número de canciones que pueda copiar se vea limitado.

También puede configurar iTunes para convertir canciones al formato AAC de 128 kbps al transferirlas al teléfono móvil. Ello le permitirá gestionar mejor el espacio de su móvil y escuchar música codificad en origen en un formato incompatible con este. Para obtener más información, busque en la Ayuda iTunes y Music Store.


Cómo modificar la lista de reproducción del iPod shuffle sin tenerlo conectado al ordenador

Puede configurar iTunes para poder modificar la lista de reproducción del iPod shuffle sin tener el reproductor conectado al PC.

  1. Conecte el iPod shuffle al PC.
  2. Cuando aparezca en la lista Fuente, seleccione Edición > Preferencias y haga clic en la ficha iPod.
  3. A continuación seleccione la opción "Mantener este iPod en la lista Fuente".
  4. Desconecte el iPod shuffle.

    Al desconectar el iPod shuffle, su icono permanecerá en la lista Fuente y podrá seguir cambiando las canciones de la lista de reproducción del iPod shuffle. El iPod shuffle se actualizará la próxima vez que lo conecte al equipo.

Para obtener información acerca de cómo copiar música en el iPod shuffle, busque en la Ayuda iTunes y Music Store o consulte la documentación que acompaña al iPod shuffle.


Cómo borrar canciones de un iPod

Puede eliminar determinadas canciones, audiolibros y vídeos (sólo en algunos modelos) del iPod, del iPod mini o del iPod shuffle. Al borrar una canción del iPod, ésta no se suprime de la biblioteca de iTunes.

  • Si desea borrar una canción u otro ítem del iPod, del iPod nano o del iPod mini, asegúrese primero de que el reproductor está configurado para copiar canciones manualmente (en el panel iPod de las preferencias de iTunes). A continuación, seleccione el reproductor en la lista Fuente, elija la canción o ítem que desea borrar y presione la tecla Suprimir.
  • Para eliminar una canción del iPod shuffle, asegúrese de que el reproductor está conectado al ordenador, seleccione la canción que desea borrar en la lista de reproducción del iPod shuffle y presione la tecla Suprimir del teclado.

Para obtener más información sobre cómo configurar el iPod, el iPod nano o el iPod mini, o sobre cómo copiar canciones manualmente, busque en la Ayuda iTunes y Music Store.


No es posible copiar música a mi teléfono compatible con iTunes

Para copiar canciones a un teléfono móvil compatible con iTunes, deben estar codificadas con una velocidad de bits de 128 kbps o inferior.

Para convertir automáticamente las canciones que tengan velocidades de bits superiores a 128 kbps a la vez que se copian al teléfono,conecte el teléfono al ordenador y seleccione Edición > Preferencias. A continuación, haga clic la ficha Teléfono y seleccione la opción "Convertir a AAC de 128 kbps las canciones con una velocidad de bits mayor".

Si selecciona este ajuste y copia canciones al teléfono, las canciones originales del ordenador no se verán afectadas.

Cuando se configura iTunes para que convierta automáticamente las canciones que tienen una velocidad de bits superior a 128 kbps al copiarlas al teléfono, la copia tarda más. Si lo desea, antes de copiarlas al teléfono puede convertir manualmente las canciones a una velocidad de bits menor en la biblioteca de iTunes. Las canciones con menores velocidades de bits, se almacenan en archivos más pequeños y tienen una calidad de sonido ligeramente inferior.

Para averiguar la velocidad de bits de una canción, seleccione dicha canción y Archivo > Obtener información. Si desea más información sobre la conversión de canciones a una velocidad de bits inferior, busque en la Ayuda iTunes y Music Store el tema "cómo convertir e importar".


Otras características del iPod

Copie vídeos y fotos, sincronice contactos y calendarios, y almacene archivos en el iPod o en un teléfono compatible con iTunes.


Cómo copiar vídeos musicales en un iPod

Si tiene un iPod que reproduce vídeo, puede copiar vídeos en el iPod para verlos. Si tiene un iPod que reproduce vídeo, también puede escuchar la música de los vídeos musicales y la banda sonora de los podcasts de vídeo sin que se muestre el vídeo en el iPod.

Puede configurar iTunes para que actualice automáticamente el iPod con todos los vídeos o con los vídeos de listas de reproducción seleccionadas, o puede copiar y eliminar vídeos manualmente.

  • Para copiar manualmente vídeos al iPod, conecte el iPod al ordenador y arrastre vídeos desde la biblioteca de iTunes al iPod.

    Nota: si el iPod está configurado para que actualice las canciones automáticamente, si desea copiar vídeos manualmente, debe configurarlo para qué gestione las canciones manualmente. Seleccione Edición > Preferencias, haga clic en la ficha iPod y haga clic en la ficha Música. Seleccione "Gestionar manualmente las canciones y listas".

  • Para configurar iTunes para que actualice automáticamente los vídeos en el iPod, conecte el iPod al ordenador y seleccione Edición > Preferencias. A continuación, haga clic en la ficha iPod y haga clic en la ficha Vídeos. Para configurar iTunes para que copie todos los vídeos al iPod, seleccione "Actualizar automáticamente todos los vídeos". Para configurar iTunes para que copie solamente los vídeos de listas de reproducción seleccionadas, elija "Actualizar automáticamente sólo las listas seleccionadas" y seleccione las listas de reproducción que desee. Siempre que conecte el iPod al ordenador y abra iTunes, los vídeos se copiarán automáticamente al iPod.

    Nota: para configurar iTunes para que actualice automáticamente los vídeos en el iPod, iTunes también debe estar configurado para que actualice automáticamente las canciones en el iPod. Si los ajustes de la sección de Vídeos aparecen atenuados, significa que iTunes no está configurado para actualizar las canciones automáticamente. Seleccione Edición > Preferencias, haga clic en la ficha iPod y haga clic en la ficha Música. Seleccione "Actualizar automáticamente todas las canciones y listas" o "Actualizar automáticamente sólo las listas seleccionadas".

Si desea información acerca de escuchar y ver vídeos en un iPod con capacidad de vídeo, consulte la documentación entregada con el iPod.

Los iPod con capacidad de vídeo admiten vídeos con un formato específico. La mayoría de los vídeos pueden convertirse para utilizarlos en el iPod. Si desea más información, busque en la Ayuda iTunes y Music Store el tema "Cómo convertir un vídeo para reproducirlo en el iPod".


Cómo convertir un vídeo para reproducirlo en el iPod

Si tiene un iPod que reproduce vídeo, puede copiar la mayoría de los vídeos de la biblioteca de iTunes al iPod. Los iPod que reproducen vídeo solo pueden reproducir vídeos optimizados para iPod. La mayoría de los vídeos pueden convertirse para utilizarlos en el iPod.

Si intenta copiar un vídeo al iPod y aparece un mensaje para indicar que dicho vídeo no puede reproducirse en el iPod, deberá convertir el vídeo.

  1. Seleccione el vídeo en la biblioteca de iTunes.
  2. Seleccione Avanzado > Convertir selección iPod.

    Nota: el proceso de conversión de un vídeo para iPod puede requerir desde varios minutos a varias horas, dependiendo de la duración y el contenido del vídeo.

Al convertir un vídeo para reproducirlo en iPod, el vídeo original permanecerá en la biblioteca de iTunes. Es posible que siga apareciendo el mensaje que indica que el vídeo no puede reproducirse en el iPod.

Si desea más detalles acerca de la conversión y copia de vídeos al iPod, consulte http://docs.info.apple.com/article.html?artnum=301461.

Ir a la página web


Cómo copiar fotografías en un iPod o un iPod nano

Si tiene un iPod con pantalla a color, puede utilizar iTunes para copiar fotografías del ordenador en el iPod. Puede copiar sólo las fotografías seleccionadas o, en función del espacio que haya disponible en el iPod, todas sus fotos.

Nota: las fotos que sincronice con su iPod sólo pueden visualizarse en su iPod o, en determinados modelos, en un televisor conectado al iPod. Si desea copiar fotos en otro ordenador, deberá copiar también los archivos de imagen de máxima resolución en el iPod.

  1. Conecte el iPod al ordenador mediante el cable que venía con él.
  2. En iTunes, seleccione Edición > Preferencias y haga clic en la ficha iPod.
  3. Haga clic en la ficha Fotos.
  4. Para copiar fotografías en el iPod, seleccione la casilla "Sincronizar fotos de" y elija en el menú desplegable la aplicación de fotografía o la carpeta que contiene las fotos que desea copiar.

    Si usa Adobe Photoshop Album 2.0 o posterior, o Adobe Photoshop Elements 3.0 o posterior, puede importar fotos directamente de estas aplicaciones al iPod seleccionando "Photoshop Album" o "Photoshop Elements" en el menú desplegable.

  5. Elija si desea copiar todas sus carpetas o álbumes, o solamente las carpetas o álbumes seleccionados.
  6. Para copiar las versiones de máxima resolución de estas fotos en el iPod, seleccione la opción "Incluir fotos de máxima resolución".

    iTunes copia las fotos a máxima resolución en la carpeta Photos del iPod. De este modo podrá copiar estas fotos de máxima resolución en otro ordenador; para ello, deberá seleccionar "Activar el uso como disco" en el panel Música (en el panel iPod de las preferencias de iTunes). Para obtener más información, busque "almacenar archivos" en la Ayuda iTunes y Music Store.

  7. Haga clic en Ok.

    Se copiarán en el iPod los elementos seleccionados.

    Es posible que la primera vez que efectúe una sincronización la copia de todas sus fotografías requiera bastante tiempo. Las sincronizaciones posteriores requerirán menos tiempo.

Cuando vaya a copiar canciones o fotos en el reproductor, asegúrese de que el PC no pueda entrar en estado de reposo.

Si desea más información sobre cómo usar el iPod para ver fotos, consulte la documentación que se suministra con el iPod o visite www.apple.com/es/ipod.


Cómo sincronizar contactos y calendarios con un iPod, un iPod nano o un iPod mini

Si utiliza Microsoft Outlook Express o Microsoft Outlook 2003 o posterior para guardar la información de sus contactos, puede sincronizarla con el iPod, el iPod nano o el iPod mini. Si utiliza Microsoft Outlook 2003 o posterior para gestionar un calendario, también puede sincronizar la información de calendario. Sólo debe sincronizar el iPod con un único ordenador.

  1. Conecte el iPod, el iPod nano o el iPod mini al ordenador.
  2. Seleccione Edición > Preferencias y haga clic en la ficha iPod.
  3. Para configurar la sincronización de contactos en iTunes, haga clic en el botón Contactos, marque la opción "Sincronizar los contactos de" y seleccione Microsoft Outlook (si está disponible) o bien Outlook Express en el menú desplegable. A continuación, indique la información de contacto que desea sincronizar.

    Puede sincronizar la información de todos sus contactos o sólo la de los grupos o listas de distribución que seleccione.

    En algunos modelos del iPod, las imágenes almacenadas con los contactos de Microsoft Outlook se copian al iPod. Cuando vea un contacto en el iPod, verá la imagen.

  4. Para configurar iTunes de manera que sincronice los calendarios de Outlook, haga clic en el botón Calendarios y seleccione la opción "Sincronizar los calendarios de Microsoft Outlook".
  5. Cuando esté preparado para sincronizar la información con el iPod, haga clic en el botón Aceptar de la ventana de preferencias.

    Es posible que la información de sus contactos y calendarios tarde unos segundos en aparecer en el iPod. Presione el botón Menú del iPod hasta que regrese al menú principal del iPod, seleccione Extras y, a continuación, elija Contactos o Calendario.

La información de los contactos y calendarios se actualizará en el iPod cada vez que conecte el iPod, el iPod nano o el iPod mini a su equipo y también cuando seleccione Archivo > Actualizar iPod.

Para obtener más información sobre Outlook o Outlook Express, consulte la ayuda en pantalla de la aplicación.


Cómo almacenar y visualizar los archivos en un iPod o en un teléfono compatible con iTunes

Dependiendo de la cantidad de espacio disponible, podrá almacenar cualquier tipo de archivo (como un documento de texto o una fotografía) en un iPod, un iPod mini, un iPod shuffle o un teléfono móvil compatible con iTunes. Esta función resulta útil, por ejemplo, para copiar archivos entre ordenadores. Puede comprobar qué archivos ha guardado en cualquier iPod o teléfono móvil compatible con iTunes desde el escritorio.

  1. Conecte el iPod o el teléfono móvil al PC.
  2. Seleccione Edición > Preferencias y haga clic en la ficha iPod o Teléfono. A continuación, si posee un iPod, un iPod nano o un iPod mini, haga clic en la ficha Música.
  3. Seleccione la opción "Activar el uso como disco". Aparecerá el icono del iPod o de un disco extraíble (si utiliza un teléfono móvil) como una nueva letra de unidad disponible en el Explorador de Windows, en la ventana "Mi ordenador".
  4. Para copiar archivos al iPod o al teléfono móvil, arrástrelos al icono del dispositivo.
  5. Para ver los archivos almacenados en el iPod o en el teléfono móvil, haga doble clic en el icono del iPod o del disco extraíble. No podrá ver la música que se ha copiado en el dispositivo mediante iTunes, sólo verá los archivos que haya arrastrado al icono del iPod o del disco extraíble.
  6. Para copiar archivos desde el iPod o el teléfono móvil hasta el ordenador, haga doble clic en el icono del dispositivo y arrastre los archivos desde la ventana que se despliega en pantalla. Para crear más espacio disponible para archivos de música, haga clic en un archivo con el botón derecho del ratón y seleccione Eliminar.

Para obtener información sobre cómo conectar el iPod, el iPod mini, el iPod shuffle o un teléfono móvil, y sobre cómo copiar música y gestionar archivos en estos dispositivos, consulte la documentación que venía con el iPod o el teléfono.


Cómo gestionar el espacio en el iPod shuffle o en un teléfono compatible con iTunes

Existen dos modos de gestionar el espacio disponible en el iPod shuffle o en un teléfono móvil compatible con iTunes: ampliando el número de canciones que puede contener o modificando la cantidad de espacio reservado para almacenar música frente a otros archivos no musicales (como documentos).

  • Para maximizar el número de canciones que caben en el iPod shuffle o el teléfono móvil, seleccione Edición > Preferencias y haga clic en la ficha iPod o Teléfono. Seleccione la opción "Convertir canciones con velocidad de bits mayor a AAC 128 kbps para este iPod". A continuación, arrastre a la izquierda el regulador de asignación de almacenamiento para tener más espacio libre para la música (esto no afectará a ningún documento u otro tipo de archivo que ya esté guardado en el iPod shuffle o en el teléfono móvil).
  • Para controlar cuánto espacio está reservado en el iPod shuffle o el teléfono móvil para guardar música, seleccione Edición > Preferencias, haga clic en la ficha iPod o Teléfono, y arrastre el regulador de asignación de almacenamiento hacia la izquierda o hacia la derecha. Para aumentar la cantidad de espacio disponible que puede usarse para guardar archivos musicales, arrastre el regulador de asignación de almacenamiento hacia la izquierda; para aumentar la cantidad de espacio reservado para otros archivos (no musicales), arrástrelo hacia la derecha.

    Cuando se copia música en el iPod shuffle o en un teléfono móvil, iTunes sólo copia las canciones que caben en el espacio que no está ocupado por archivos no musicales ni reservado para este tipo de archivos mediante el regulador de asignación de almacenamiento.

Para obtener información sobre cómo conectar el iPod shuffle, cómo copiar canciones o cómo almacenar archivos en él, busque en la Ayuda iTunes y Music Store.

Para obtener más información acerca de cómo usar el iPod shuffle, consulte la documentación que se suministraba con él o visite www.apple.com/es/ipod/.

Para obtener más información sobre cómo utilizar un teléfono móvil compatible con iTunes, consulte la documentación suministrada con el teléfono o visite la página web del fabricante.


Cómo crear discos CD y compartir música

Cree discos CD de audio para escucharlos en reproductores de CD estándar. Grabe música en discos DVD. Comparta música entre varios ordenadores. Publique sus listas de reproducción en la tienda de música iTunes Music Store.


Cómo grabar discos CD o DVD

Cree discos CD de audio a partir de una lista de reproducción o haga copias de seguridad de su música en discos CD o DVD.


Cómo crear sus propios discos CD de audio

Si su PC dispone de una unidad CD-RW, puede crear sus propios discos CD de audio con las canciones que haya añadido a una determinada lista de reproducción. Puede escuchar los discos CD de audio que cree en iTunes en la mayoría de los reproductores de CD del mercado y en su equipo.

iTunes convierte las canciones en archivos de audio estándar antes de grabarlas en el CD. En un disco CD-R de 650 MB, puede grabar aproximadamente 74 minutos de música o unas 20 canciones. Algunos discos admiten 80 minutos (700 MB) de música.

  1. Seleccione Edición > Preferencias, haga clic en la ficha Avanzado de la parte superior de la ventana y después haga clic en Grabación.
  2. En "Formato del disco", seleccione CD de audio.
  3. Para que todas las canciones del CD se reproduzcan con el mismo volumen, seleccione la opción "Usar ajuste de volumen".
  4. Haga clic en OK.
  5. Seleccione la lista de reproducción que contiene las canciones que desea grabar en el CD y asegúrese de que hay una marca de selección junto a todas las que desea incluir en el CD.

    Sólo puede grabar en un CD las canciones de una lista de reproducción de iTunes (no puede utilizar una lista de reproducción del iPod), y únicamente aquellas señaladas con una marca de selección. Para obtener instrucciones sobre cómo crear una lista de reproducción, busque "crear listas de canciones" en la Ayuda.

  6. Haga clic en el botón "Grabar disco", situado en la esquina superior derecha de la ventana de iTunes.
  7. Introduzca un disco CD-R virgen y vuelva a hacer clic en Grabar Disco.

    Si desea reproducir el disco en un reproductor de discos CD estándar, tendrá que utilizar un disco CD-R virgen. Si pretende escuchar el CD sólo en el PC, también puede utilizar un disco CD-RW.

    Si una lista de reproducción contiene más canciones de las que caben en el CD, iTunes grabará las que quepan en un disco y le solicitará que introduzca otro para seguir grabando el resto de canciones. (Puede comprobar el tamaño de la lista de reproducción seleccionada en la parte inferior de la ventana de iTunes.)

    Si la lista de reproducción contiene canciones adquiridas en la tienda de música iTunes Music Store, únicamente podrá grabar dicha lista siete veces.

    Si la lista de reproducción contiene canciones compradas en la tienda de música iTunes Music Store e incluye una canción muy larga (cuya duración supera a la de un CD), es posible que aparezca un cuadro de diálogo avisándole de que necesita poner dicha canción en una lista de reproducción aparte y grabar esa lista con la canción por separado.

    Si la lista de reproducción incluye contenido de texto hablado en formato Audible con marcadores de capítulo, los capítulos se grabarán en pistas separadas.

La grabación de un CD de audio dura normalmente varios minutos. Si lo desea, puede cancelarla haciendo clic en la X situada junto a la barra de progreso, pero si realiza la grabación en un disco CD-R, no podrá volver a utilizar ese CD tras cancelarla.

Ir a la página web


Cómo crear sus propios discos CD en formato MP3

iTunes permite crear discos CD de datos con música almacenada en formato MP3. MP3 es un método de codificación de alta calidad estándar en Internet. Puede escuchar los discos CD MP3 que cree en algunos reproductores de CD especiales o en su PC.

En un disco CD-R de 650 MB puede grabar aproximadamente 12 horas de música, lo que equivale a unas 150 canciones.

  1. Seleccione Edición > Preferencias, haga clic en la ficha Avanzado de la parte superior de la ventana y después haga clic en Grabación.
  2. En "Formato del disco", seleccione CD MP3 y haga clic en Ok.
  3. Seleccione la lista de reproducción que contiene las canciones que desea grabar en el CD y asegúrese de que hay una marca de selección junto a todas las que desea incluir en el CD.

    Sólo podrá grabar en un CD las canciones de una lista de reproducción, y sólo aquéllas señaladas con una marca de selección.

    Si la lista de reproducción contiene más canciones de las que caben en un CD, iTunes grabará sólo las que quepan. Si lo desea, puede trasladar algunas canciones a una nueva lista de reproducción y, a continuación, grabar cada lista en un CD diferente. (Puede comprobar el tamaño de la lista de reproducción seleccionada en la parte inferior de la ventana de iTunes.)

  4. Haga clic en el botón Grabar disco, situado en la esquina superior derecha de la ventana de iTunes.
  5. Introduzca un disco CD-R virgen y vuelva a hacer clic en Grabar Disco.

    Si pretende escuchar el CD sólo en el PC, también puede utilizar un disco CD-RW.

    Si su lista de reproducción contiene canciones en formatos diferentes de MP3, como las canciones compradas en iTunes Music Store, dichas canciones no se grabarán en el CD.

La calidad de sonido que presentan las canciones en iTunes se mantiene en la grabación en CD. Las canciones descargadas de Internet pueden presentar codificaciones distintas, por lo que la calidad también puede diferir.


Cómo imprimir carátulas de CD y listas de canciones o álbumes

Puede imprimir una lista de las canciones que tiene guardadas en su biblioteca o en una lista de reproducción concreta para utilizarla como carátula del CD o, simplemente, para tener registrado el contenido de una lista de canciones o álbumes.

  1. Seleccione la biblioteca o una lista de reproducción y, a continuación, elija Archivo > Imprimir.
  2. Seleccione si desea imprimir una carátula de CD o bien un listado de canciones o de álbumes.
  3. Seleccione un tema de impresión en el menú desplegable Tema.

    Los temas le permiten modificar el modo en el que se imprime la información.

  4. Haga clic en OK.


Cómo crear copias de seguridad de su música en un disco CD o DVD

Puede crear (o "grabar") un disco CD o DVD de datos con aquellas canciones y contenido de voz incluido en su biblioteca de iTunes que desee guardar. Estos discos le servirán como copia de seguridad (o archivo) de sus archivos de audio y le permitirán transferirlos a otros equipos.

Un CD le permite almacenar hasta 650 MB de datos, mientras que un DVD le permite grabar hasta cinco veces más.

Para crear un CD o un DVD de datos:

  1. Seleccione Edición > Preferencias y haga clic en la ficha Avanzado y después en Grabación.
  2. Elija el formato de disco "CD de datos" y haga clic en Ok.
  3. Cree una lista de reproducción que incluya todos los elementos que desee guardar en el CD o DVD y asegúrese de haya una marca de selección al lado de cada uno de ellos.

    Sólo podrá grabar en un CD o DVD las canciones de una lista de reproducción, y sólo aquéllas señaladas con una marca de selección.

    Si una lista de reproducción contiene más canciones de las que caben en un CD o un DVD, iTunes grabará las canciones que quepan en un disco y le solicitará que introduzca otro para seguir grabando el resto de canciones. (Puede comprobar el tamaño de la lista de reproducción seleccionada en la parte inferior de la ventana de iTunes.)

  4. Seleccione la lista de reproducción que desea grabar en el disco CD o DVD y haga clic en el botón Grabar Disco.
  5. Introduzca un disco CD-R, CD-RW, DVD-R o DVD-RW virgen en el PC y vuelva a hacer clic en Grabar Disco.

    No es posible grabar listas de reproducción en un disco DVD-Audio.

Todos los archivos de sonido de la lista de reproducción (MP3, AAC, AIFF, WAV y Audible) se copiarán en el CD o DVD.

Podrá reproducir los CD de datos en su PC, pero es posible que no pueda hacerlo en otros reproductores de CD.


Cómo adquirir discos CD y DVD vírgenes

Para crear discos CD de audio que puedan usarse en la mayor parte de los equipos estéreo del mercado, utilice discos CD-R vírgenes. (No utilice discos CD-RW, ya que normalmente sólo funcionan en PC.) Para crear un disco CD MP3 que pueda reproducirse en su PC o en los reproductores de MP3, utilice un disco CD-R (algunos reproductores de MP3 también pueden reproducir discos CD-RW).

Si su PC dispone de grabadora de DVD, podrá realizar copias de seguridad de sus archivos en un DVD. Para ello, utilice discos DVD-R o DVD-RW vírgenes. Los DVD creados con iTunes sólo funcionarán en un PC equipado con unidad de DVD y en determinados reproductores de DVD.

Si desea adquirir discos vírgenes, seleccione Ayuda > Adquirir productos iTunes.


Acerca de los discos CD y DVD

Si dispone de una unidad de CD-RW (CD regrabable de lectura y escritura), puede usar discos CD-R o CD-RW para crear sus propios discos CD de audio o de datos y reproducirlos en el PC. Sin embargo, la mayoría de los equipos de música no reconocen los discos CD-RW. Utilice discos CD-R para crear discos CD que puedan reproducirse tanto en su equipo estéreo como en otros.

Si su PC dispone de grabadora de DVD, también podrá grabar sus archivos en discos DVD-R, DVD-RW y DVD+RW (si su unidad permite grabar discos DVD-RW). En su equipo puede utilizar discos DVD de datos, pero la mayoría de reproductores de DVD del mercado no pueden leerlos.

Los discos CD-R almacenan aproximadamente 650 MB de información. Por su parte, los discos DVD-R pueden guardar unos 4,7 GB. Ni los discos CD-R ni los DVD-R pueden borrarse o modificarse después de grabarlos.

Los discos CD-RW, DVD-RW y DVD+RW tienen la misma capacidad que los discos CD y DVD que sólo admiten una sesión de grabación (CD-R y DVD-R), pero pueden borrarse y volverse a utilizar. Si un disco CD-RW o DVD-RW no está vacío, deberá borrar su contenido antes de grabar archivos en él.

La cantidad de canciones que puede almacenar un disco depende de cómo estén codificadas dichas canciones. Un disco CD-R de audio estándar puede almacenar unas 20 canciones, un disco MP3, unas 150 y un disco ACC, unas 185. Un DVD tiene una capacidad de almacenamiento cinco veces superior a la de un CD.

Si desea más información sobre las unidades compatibles con iTunes, visite el sitio web de soporte de Apple en www.apple.com/es/support/itunes/.

Ir a la página web


Cómo modificar la velocidad de grabación de los discos CD

En la mayoría de los casos, iTunes detecta la velocidad de escritura del CD virgen y ajusta la velocidad de grabación a dicha velocidad. No obstante, si sus discos CD vírgenes tienen una velocidad inferior a la velocidad máxima de su unidad o si experimenta problemas al crear discos CD, es posible que desee modificar el valor de velocidad máxima para que coincida con la velocidad del CD.

  1. Seleccione Edición > Preferencias.
  2. Haga clic en la ficha Avanzado de la parte superior de la ventana y, a continuación, haga clic en Grabación.
  3. Elija la velocidad máxima de grabación de discos CD que utilizará iTunes en el menú desplegable "Velocidad preferida".


Cómo definir el intervalo de pausa entre las canciones de un CD

Cuando graba un CD, puede configurar la duración de la pausa entre canción y canción.

  1. Seleccione Edición > Preferencias.
  2. Haga clic en la ficha Avanzado de la parte superior de la ventana y, a continuación, haga clic en Grabación.
  3. Seleccione una opción en el menú desplegable "Pausa entre canciones".

La duración total estimada que aparece en la ventana de la lista de reproducción no incluye los intervalos de pausa entre las canciones.


Problemas de grabación de un disco CD o DVD

Si tiene algún problema a la hora de grabar un CD o un DVD, realice las siguientes comprobaciones:

  • Asegúrese de que intenta grabar un CD o DVD de una lista de reproducción (una lista de canciones) que haya creado en la lista Fuente de iTunes. No es posible grabar un disco directamente desde la biblioteca, la radio, una lista de reproducción compartida o una que esté en el iPod. Si desea más información sobre cómo crear listas de reproducción, busque en la ayuda "crear listas reproducción".
  • Si no ve las canciones que esperaba en un CD o DVD que acaba de grabar, o si al hacer clic en el botón Grabar Disco no ocurre nada, asegúrese de que la lista de reproducción seleccionada incluye las canciones que desea grabar y que dichas canciones están señaladas con una marca de selección. Sólo se grabarán en el CD o DVD aquellas canciones que estén marcadas.
  • Es posible que algunas unidades de CD-RW no funcionen con iTunes. Para comprobar si iTunes es compatible con una determinada unidad, elija Edición > Preferencias, haga clic en la ficha Avanzado y, a continuación, haga clic en Grabación. Si figura su unidad en el panel es porque es compatible con iTunes. Si no ve su dispositivo en el panel Avanzado de las preferencias de iTunes (sección Grabación), es posible que dicho dispositivo no sea compatible o que no estén instalados los controladores necesarios. Para instalar los controladores adecuados, vuelva a instalar iTunes.
  • Compruebe que haya seleccionado el formato de disco correcto para los archivos que desea grabar en el CD o DVD. Si desea crear un CD de audio, seleccione "CD audio" en el panel Avanzado de las preferencias de iTunes (sección Grabación). Si desea crear un CD con cualquier tipo de archivo de audio que soporte iTunes (MP3, AAC, AIFF, entre otros), seleccione "CD o DVD de datos" en el panel Avanzado de las preferencias de iTunes (sección Grabación).
  • Si la lista de reproducción contiene canciones adquiridas en la tienda de música iTunes Music Store, únicamente podrá grabarla en un disco CD de audio siete veces. Es posible que haya sobrepasado el número máximo de veces que puede grabar dicha lista de reproducción.
  • Si la lista de reproducción contiene canciones adquiridas a través de la tienda de música iTunes Music Store y no dispone de autorización para reproducirlas en el equipo que está utilizando, la grabación del CD se detendrá. Para autorizar la reproducción de las canciones adquiridas en el equipo que está utilizando, haga doble clic en ellas (en el punto en el que se haya detenido la grabación del CD) e introduzca el nombre y la contraseña de la cuenta con la que se efectuó la compra. Si ya ha dado autorización a otros cinco equipos para reproducir estas canciones compradas, no podrá reproducirlas en este equipo hasta que haya retirado la autorización a uno de los cinco equipos ya autorizados. Para más información, busque en la Ayuda por "dar y retirar autorización".
  • Si su CD o DVD virgen no aparece en la lista Fuente o si no logra guardar sus preferencias de grabación, póngase en contacto con el administrador de sistemas para comprobar que dispone de los privilegios necesarios para grabar discos CD en su PC.
  • Si el PC o el monitor entran en reposo mientras se está grabando un CD, es posible que surjan problemas con el disco o con iTunes. Para evitar que el sistema entre en reposo durante la grabación del disco, modifique la configuración de reposo en el panel de control "Opciones de energía".
  • Si la grabación del CD es defectuosa y la unidad externa no responde, apáguela y reiníciela.
  • Si el CD que ha grabado salta al reproducirlo en una unidad de CD-RW externa, reprodúzcalo en la unidad de CD interna o en un equipo de música estéreo. Es posible que la reproducción de discos CD en algunas unidades externas no sea del todo satisfactoria.
  • Si la lista de reproducción que intenta grabar en un CD o DVD incluye archivos AAC, asegúrese de no tener seleccionada la opción CD MP3 en el panel Avanzado de las preferencias de iTunes (sección Grabación). Únicamente podrá grabar las listas de reproducción que contengan archivos AAC utilizando el formato "CD de audio" o "CD de datos".
  • Utilice Windows Update (Actualización de Windows) para comprobar que tiene instalado el paquete Service Pack más reciente para su PC.
  • Visite el sitio web del fabricante del PC o de la unidad para obtener las actualizaciones de firmware necesarias e instale las que correspondan a su equipo o unidad de CD o DVD.
  • Aunque haya adquirido su equipo recientemente, compruebe que dispone de los últimos controladores para las tarjetas de sonido y vídeo y para los demás periféricos. Visite los sitios web de los fabricantes correspondientes para obtener actualizaciones.
  • Utilice un disco de otra marca o de otro tipo (por ejemplo, un CD-RW en lugar de un CD-R).
  • Seleccione una velocidad de grabación menor en el panel Avanzado de las preferencias de iTunes (sección Grabación).

Para obtener información adicional sobre la solución de problemas, visite la página web de soporte de Apple en la dirección: www.apple.com/es/support/itunes

Ir a la página web


Cómo compartir música e información sobre las canciones

Comparta música entre varios ordenadores, publique sus listas de reproducción en la tienda iTunes Music Store y exporte la información de las canciones.


Acerca de la música compartida

Si su PC está conectado a otros equipos a través de una red local (en la misma subred) y utiliza iTunes 4.5 o una versión posterior, podrá compartir la música de su biblioteca y de las listas de reproducción con un máximo de cinco equipos. En el panel Compartir de las preferencias de iTunes puede seleccionar qué elementos desea compartir.

Asimismo, puede configurar las preferencias de iTunes para buscar música compartida. Una vez lo haya hecho, toda la música compartida disponible en su red aparecerá en el listado de fuentes de iTunes.

Al seleccionar una canción compartida, ésta se transmite en tiempo real a través de la red hasta su equipo. Aunque puede escucharla, no puede añadirla a su biblioteca ni a sus listas de reproducción, ni tampoco copiarla en el iPod o grabarla en un CD. Puede saber si una canción es compartida seleccionándola y eligiendo Archivo > Obtener información. Si en el panel Resumen, se especifica que la canción es de tipo "remoto", se trata de un archivo compartido.

Puede compartir el contenido de texto hablado que adquiera en la tienda iTunes Music Store, pero no podrá compartir el contenido hablado de Audible que descargue de Audible.com ni los archivos de sonido de QuickTime. Sólo se permite compartir música para usos exclusivamente personales.

Nota: si alguno de los archivos musicales compartidos se ha adquirido a través de la tienda de música iTunes Music Store, únicamente podrá autorizar a cinco equipos para que puedan reproducir dichos archivos.

También puede compartir una lista de reproducción con sus amigos publicándola como lista iMix en la tienda de música iTunes Music Store. Quienes visiten la tienda podrán ver las canciones incluidas en su lista de reproducción y reproducir un pequeño fragmento de todas aquellas canciones de la lista que también estén disponibles en iTunes Music Store.

Para obtener instrucciones sobre cómo compartir música o publicar listas de reproducción, busque "compartir" o "publicar" en la Ayuda.


Cómo compartir su música entre varios ordenadores

Si su PC está conectado a otros equipos a través de una red local y utiliza iTunes 4.5 o una versión posterior, podrá compartir la música de su biblioteca y de las listas de reproducción con un máximo de cinco equipos (los equipos deben estar conectados a la misma subred que el suyo y tener instalado también iTunes 4.5 o una versión superior). Sólo se permite compartir música para usos exclusivamente personales.

Puede compartir archivos MP3, AIFF, WAV y AAC, además de vínculos a emisoras radiofónicas; no es posible, en cambio, compartir contenido de texto hablado de Audible ni archivos de sonido de QuickTime.

  1. Seleccione Edición > Preferencias y, a continuación, haga clic en la ficha Compartir situada en la parte superior de la ventana.
  2. Seleccione la opción "Compartir mi música" y, a continuación, seleccione la biblioteca o las listas de reproducción que desea compartir.
  3. Asigne un nombre a los elementos compartidos en el cuadro "Nombre compartido" y, si lo desea, defina también una contraseña. Cuando lo haya hecho, haga clic en Aceptar para cerrar la ventana de preferencias.

    El nombre compartido que elija aparecerá en la lista Fuente de todos los demás equipos que tengan instalado iTunes y estén configurados para buscar música compartida en su red. Si selecciona "Solicitar contraseña", los usuarios deberán introducir la contraseña para poder ver la música compartida.

Para que los usuarios de otros equipos puedan ver su biblioteca y sus listas de reproducción compartidas, deberá dejar iTunes abierto.


Cómo buscar música compartida

Si su PC está conectado a otros por medio de una red local y utiliza iTunes 4.5 o una versión posterior, puede buscar música compartida por dichos equipos y visualizarla en el listado Fuente. (El resto de los equipos deben hallarse en su misma subred y tener abierto iTunes 4.5 o una versión posterior.)

Únicamente visualizará los archivos compartidos con el formato Apple Lossless, MP3, AIFF, WAV y AAC, así como los vínculos a las emisoras de radio compartidas. No es posible compartir contenido hablado de Audible ni archivos de sonido de QuickTime.

Seleccione Edición > Preferencias y, a continuación, haga clic en la ficha Compartir situada en la parte superior de la ventana. Seleccione la opción "Buscar música compartida".

El ordenador con el que desea compartir música debe tener activada la opción de compartir su música en las preferencias de iTunes.

Las bibliotecas y listas de reproducción compartidas aparecen en su listado de fuentes de iTunes con el nombre que les haya otorgado la persona que las comparte. (En la lista Fuente únicamente visualizará la música compartida por otros equipos, pero no así su biblioteca y sus listas de reproducción compartidas.)


Cómo desactivar la opción de compartir música

Puede desactivar la opción de compartir música para impedir que otros equipos conectados a su red vean o escuchen las canciones almacenadas en su biblioteca o en sus listas de reproducción.

  1. Seleccione Edición > Preferencias y, a continuación, haga clic en la ficha Compartir situada en la parte superior de la ventana.
  2. Elimine la marca de la casilla "Compartir mi música" y, a continuación, haga clic en Ok.


Cómo publicar listas de reproducción

Puede compartir el contenido de sus listas de reproducción con otras personas publicando una lista de fragmentos de sus canciones en iTunes Music Store. Las listas de reproducción publicadas reciben el nombre de "iMix".

Las listas iMix contienen fragmentos de 30 segundos de duración de todas las canciones de sus listas de reproducción que también están disponibles en la tienda iTunes Music Store. Si una canción de su lista no está disponible en Music Store no aparecerá en la lista iMix.

  1. Seleccione la lista de reproducción que desee publicar como lista iMix.
  2. Haga clic en la flecha situada a la derecha de la lista de reproducción en la lista Fuente.

    Si no ve la flecha situada a la derecha de una lista de reproducción en el listado Fuente, asegúrese de tener seleccionada la casilla "Mostrar enlaces a Music Store" que encontrará en el panel General de las preferencias de iTunes.

  3. Haga clic en "Crear iMix".
  4. Introduzca la información que se le solicita sobre la lista de reproducción y haga clic en Publicar.

    Los cambios que efectúe en su lista de reproducción después de publicarla no se actualizarán automáticamente en la tienda de música iTunes Music Store. Para actualizar la lista deberá hacer clic en la flecha situada junto a la lista de reproducción cada vez que realice una modificación que desee compartir.

También puede compartir canciones enteras entre ordenadores, siempre y cuando éstos estén conectados a la misma red. Para obtener información adicional al respecto, busque en la ayuda por "compartir música".


Cómo modificar una lista de reproducción ya publicada

Si añade o suprime canciones de una lista de reproducción que ya haya publicado como lista iMix en la tienda de música iTunes Music Store, deberá actualizar la lista iMix para que el resto de personas pueda visualizar sus nuevos fragmentos de canciones. Además, puede editar la descripción o el título de una lista iMix o eliminarla de iTunes Music Store.

  • Para actualizar una lista iMix, selecciónela, haga clic en la flecha que aparece a la derecha de la lista de reproducción en el listado Fuente y haga clic en "Actualizar iMix".
  • Para visualizar su lista iMix tal y como aparece en la tienda Music Store, asegúrese de que la lista de reproducción no esté seleccionada (es decir, que no esté realzada) en el listado Fuente y, a continuación, haga clic en la flecha situada a la derecha de la lista de reproducción.
  • Para cambiar el título o la descripción de una lista iMix, selecciónela en el listado Fuente, haga clic en la flecha que aparece a su derecha y haga clic en "Actualizar iMix". Realice los cambios pertinentes y haga clic en Publicar.
  • Para ver un listado de todas las listas de reproducción que ha publicado o para eliminar una lista iMix de iTunes Music Store, conéctese a Music Store y haga clic en Ver Cuenta.

Si no ve la flecha situada a la derecha de la lista de reproducción en el listado Fuente, asegúrese de tener seleccionada la casilla "Mostrar enlaces a Music Store" que encontrará en el panel General de las preferencias de iTunes.


Exportación de listas de reproducción para archivarlas o usarlas en otro ordenador

Si lo desea, puede exportar una lista de reproducción e importarla desde otro ordenador, de tal modo que disponga de la misma lista de reproducción en la aplicación iTunes de varios ordenadores. También puede exportar una lista de reproducción para guardar una copia en otro equipo.

Al exportar una lista de reproducción, se muestra un listado de las canciones que contiene. En realidad, no se exportan las canciones en sí.

  • Para archivar una sola lista de reproducción o para usarla en iTunes en otro ordenador, seleccione la lista de reproducción en la lista Fuente y, a continuación, elija Archivo > "Exportar lista de canciones". Seleccione XML en el menú desplegable Formato.
  • Para guardar una copia de todas las listas de reproducción, elija Archivo > Exportar biblioteca. (Los datos exportados se guardan en formato XML.)
  • Para importar una lista de reproducción de iTunes, elija Archivo > Importar. La lista de reproducción importada únicamente incluirá las canciones ubicadas en el disco duro del PC o en soportes externos.


Uso de la información de las canciones en otras aplicaciones

Puede guardar como archivo de texto o XML toda la información sobre las canciones de una lista de reproducción o de la biblioteca para poder importarla a una base de datos o utilizarla en otra aplicación. También puede copiar la información de una sola canción en otra aplicación.

  • Para exportar toda la información de una canción como archivo de texto, seleccione la biblioteca o una lista de reproducción en la lista Fuente y, a continuación, elija Archivo > Exportar lista de canciones. Compruebe que esté seleccionada la opción "Archivos de texto" en el menú desplegable "Guardar como".

    No sólo se exporta la información de los campos visualizados en la biblioteca o en la lista de reproducción, sino toda la información sobre la canción que aparece en la ventana de información.

  • Para copiar la información (sólo de las columnas visibles) de una canción, selecciónela, elija Edición > Copiar y, a continuación, elija Edición > Pegar en la otra aplicación (por ejemplo, en un mensaje de correo electrónico o en un documento de texto).


No aparece ningún archivo musical compartido

Si tiene seleccionada la opción "Buscar música compartida" en el panel Compartir de las preferencias de iTunes y no visualiza ninguna biblioteca ni lista de reproducción compartida en la lista Fuente, puede deberse a lo siguiente:

  • Es posible que no haya otros ordenadores en la red local (que compartan su misma subred) con la opción de compartir música activada.
  • Es posible que los demás ordenadores de su red no tengan abierta la aplicación iTunes 4.5 o posterior. Para compartir música y buscar música compartida debe tener instalada la versión 4.5 o posterior de iTunes.

Puede saber si una canción es compartida seleccionándola y eligiendo Archivo > Obtener información. Si en el panel Resumen, se especifica que la canción es de tipo "remoto", se trata de un archivo compartido.


Ayuda iTunes y Music Store

Ayuda iTunes
y Music Store

Haga clic en uno de los temas de la izquierda.


Cómo copiar archivos a la carpeta Música cuando los añade a la biblioteca

De forma predeterminada, cuando importa una canción de un CD o arrastra una canción a la biblioteca, se coloca una referencia a dicha canción en la carpeta iTunes Music (situada en la carpeta iTunes de la carpeta Mi Música). Puede configurar iTunes para que coloque en la carpeta iTunes copias de los archivos que añada a la biblioteca. Esta función puede serle útil para mantener todos los archivos de iTunes en una misma ubicación.

  1. Seleccione Edición > Preferencias y haga clic en la ficha Avanzado y después en General.
  2. Marque la opción "Copiar en la carpeta iTunes Music los archivos añadidos a la biblioteca".

La próxima vez que añada una canción a la biblioteca, iTunes colocará una copia del archivo en la carpeta iTunes Music y el archivo original seguirá en su ubicación actual.


Los títulos de las canciones contienen caracteres raros al importar desde otro programa

Si el título y la información de una canción no se visualizan correctamente, es probable que el archivo se haya creado con un programa que guarde la información de manera distinta a como lo hace iTunes. Puede resolver el problema invirtiendo los caracteres Unicode de las etiquetas de las canciones.

  1. Seleccione la canción y elija Avanzado > Convertir etiquetas ID3.

    Para seleccionar varias canciones consecutivas, mantenga presionada la tecla Mayúsculas y haga clic en los títulos de las canciones. Para seleccionar varias canciones no consecutivas, mantenga presionada la tecla Control y haga clic en las canciones.

  2. Haga clic en "Restablecer Unicode".

Para recuperar la información, seleccione de nuevo "Restablecer Unicode".


Actualización de iTunes

Puede buscar actualizaciones de iTunes manualmente o bien configurar iTunes para que busque nuevas versiones de forma automática cada semana.

  • Para buscar manualmente nuevas versiones de iTunes, seleccione Ayuda > Buscar actualizaciones de iTunes.
  • Para que iTunes busque nuevas versiones automáticamente cada semana, seleccione Edición > Preferencias y haga clic en la ficha General. A continuación, compruebe que esté seleccionada la opción "Buscar actualizaciones de iTunes automáticamente".

Al activar la actualización automática, iTunes comprobará semanalmente si hay nuevas actualizaciones. Estas comprobaciones sólo se llevan a cabo después de cerrar la aplicación y volverla a abrir una vez a lo largo de un período de siete días.


Cómo configurar iPod shuffle para que reproduzca canciones al mismo nivel de volumen

iPod shuffle se puede configurar para que reproduzca todas las canciones con el mismo nivel de volumen relativo. iTunes también debe estar configurado para que reproduzca todas las canciones con el mismo nivel de volumen.

  • Para configurar iTunes para que reproduzca las canciones al mismo nivel de volumen, seleccione volumen Edición > Preferencias y haga clic en la ficha Reproducción. Asegúrese de que esté seleccionada la opción que hay al lado de "Ajuste de volumen".
  • Para configurar iPod shuffle para reproducir las canciones con el mismo nivel de volumen, conéctelo al PC y seleccione Edición > Preferencias. Haga clic en la ficha iPod y, si procede, seleccione iPod shuffle en el menú local. A continuación, seleccione la opción que hay al lado de activar "Ajuste de volumen".


Cómo organizar su música

Organice canciones en listas de reproducción. Cree listas de reproducción dinámicas que se actualizan automáticamente al añadirles música. Puntúe las canciones y edite la información de cada una de ellas para examinar fácilmente toda su colección.


Métodos abreviados de teclado

Puede utilizar el teclado para ejecutar acciones en iTunes de manera más rápida. Las combinaciones de teclas correspondientes a los comandos más habituales están indicadas en los menús y también pueden consultarse en la lista situada en esta página. Muchos elementos de iTunes (canciones, títulos de columnas) también poseen sus correspondientes menús de contexto. Para ver el menú contextual de un elemento, haga clic en él con el botón derecho del ratón.

Para realizar una acción, presione las teclas indicadas a continuación.

Acción | Método abreviado
Métodos abreviados de reproducción |
Reproducir inmediatamente la canción seleccionada | Retorno
Avanzar o retroceder en una canción | Control + Alt + flecha
Escuchar el álbum anterior o posterior de una lista | Mayúsculas + Control + Alt + flecha derecha o izquierda
Ir a la canción siguiente o anterior en una lista | Flecha derecha o flecha izquierda (o bien clic en los controles de avance o retroceso situados en la esquina superior izquierda de la ventana de iTunes)
Métodos abreviados para la gestión de la biblioteca y las listas de reproducción |
Seleccionar o dejar sin seleccionar todas las canciones de una lista | Control + clic en la casilla de una canción
Crear una nueva lista de reproducción inteligente | Mayúsculas + clic en el botón Añadir (+)
Alterar el orden aleatorio de la lista de reproducción actual | Mayúsculas + clic en el botón Aleatorio
Borrar la lista de reproducción seleccionada de la lista Fuente sin aviso de confirmación | Control + Suprimir
Borrar la lista de reproducción seleccionada y todas las canciones que contiene de la biblioteca | Mayúsculas + Suprimir
Borrar la canción seleccionada de la biblioteca y de todas las listas de reproducción | Mayúsculas + Suprimir
Métodos abreviados para la tienda de música Music Store |
Ir a la página siguiente de la tienda de música Music Store | Control + corchete de cierre (])
Ir a la página anterior de la tienda de música Music Store | Control + corchete de apertura ([)
Métodos abreviados para ventanas y archivos |
Cambiar las columnas visibles con información sobre las canciones | Mediante el botón derecho del ratón, haga clic en una cabecera de columna
Desplegar o contraer todos los triángulos de la lista de secuencias de radio | Control + clic en un triángulo
Ampliar la ventana al tamaño óptimo | Mayúsculas + doble clic en la barra de título
Ver más opciones cuando está activado un efecto visual | Presione ? y, a continuación, presione la tecla indicada para utilizar una opción (no compatible con todos los efectos visuales)
Actualizar el listado de la radio o la lista Sesión Aleatoria | Tecla F5
Métodos abreviados de texto hablado |
Ir al capítulo siguiente o anterior (si está disponible) | Control + Mayúsculas + flecha derecha o izquierda
Métodos abreviados del menú Archivo |
Crear una nueva lista de reproducción | Control + N
Crear una nueva carpeta | Control + Mayúsculas + N
Crear una nueva lista de reproducción inteligente | Control + Alt + N
Añadir un archivo a la biblioteca | Control + O
Cerrar la ventana de iTunes | Control + W
Importar el archivo de una canción, de una lista de reproducción o de la biblioteca | Control + Mayúsculas + O
Abrir la ventana de información de la canción o del CD seleccionado | Control + I
Mostrar la ubicación del archivo de una canción | Control + R
Mostrar la canción que está sonando en la lista de reproducción | Control + L
Métodos abreviados del menú Edición |
Deshacer el último cambio de escritura mientras se está en modo de edición | Control + Z
Cortar la información o la ilustración de la canción seleccionada | Control + X
Copiar la información o la ilustración de la canción seleccionada | Control + C
Pegar la información o la ilustración de la canción seleccionada | Control + V
Seleccionar todas las canciones de una lista | Control + A
Eliminar la selección de todas las canciones de una lista | Control + Mayúsculas + A
Ocultar o mostrar las columnas Artista y Álbum | Control + B
Ocultar o mostrar las ilustraciones asignadas a las canciones | Control + G
Abrir la ventana "Opciones de visualización" para la fuente seleccionada | Control + J
Abrir las preferencias de iTunes | Control + coma
Métodos abreviados del menú Controles |
Detener o iniciar la reproducción de la canción seleccionada | Barra espaciadora
Reproducir la canción siguiente a la que está sonando en una lista de reproducción | Flecha derecha
Reproducir la canción anterior a la que está sonando en una lista de reproducción | Flecha izquierda
Subir el volumen | Control + flecha arriba
Bajar el volumen | Control + flecha abajo
Desactivar el sonido (la canción sigue reproduciéndose) | Control + Alt + flecha abajo
Expulsar un CD | Control + E
Métodos abreviados del menú Visualizador |
Activar o desactivar el visualizador | Control + T
Alternar entre mostrar los efectos visuales a pantalla completa o en la ventana de iTunes (cuando el visualizador está activado) | Control + F
Métodos abreviados del menú Avanzado |
Cambiar a la ventana del minirreproductor | Control + M
Reproducir en iTunes un archivo de audio en tiempo real desde una determinada dirección URL | Control + U