Was ist iTunes?

iTunes ist eine Musiksoftware, mit der Sie Ihren Musik- und Audiobestand auf Ihrem Computer verwalten und anhören können. Hier sind einige der wichtigsten Aufgaben, die Sie mit iTunes erledigen können.

  • Anhören von CDs. Zum Anhören von Musik mit iTunes legen Sie einfach eine CD ein und klicken auf "Wiedergabe". Sobald Sie eine CD einlegen, wird iTunes geöffnet und die CD in der Liste "Quelle" angezeigt. In dieser Liste sind alle verfügbaren Musikressourcen zu sehen.
  • Hinzufügen von Musik von CDs oder dem Internet in iTunes. Sie können Musik hinzufügen, indem Sie sie in Ihre iTunes Bibliothek "importieren". Anschließend können Sie sie abspielen, auf Ihren iPod oder Ihr iTunes kompatibles Mobiltelefon kopieren, die Titelinformationen bearbeiten und vieles mehr. Wählen Sie einen Musiktitel einfach durch Doppelklicken in Ihrer Bibliothek aus, um diesen Titel anzuhören. Sie können auch Dateien mit gesprochenen Texten und Videomaterial in iTunes importieren.
  • Kaufen Sie einzelne Musiktitel, ganze Alben, Videos oder Dateien mit gesprochenen Texten im iTunes Music Store. Die Inhalte werden automatisch auf Ihre Festplatte geladen und in Ihre Bibliothek importiert. Hinweis: Der iTunes Music Store ist nur in einigen Ländern verfügbar.
  • Erstellen Sie Listen Ihrer Lieblingstitel. Mithilfe von iTunes können Sie Ihre Musik in individuell zusammengestellten Listen, so genannten "Wiedergabelisten", verwalten. Sie können Wiedergabelisten erstellen, um Musik für eine bestimmte Stimmung zusammenzustellen, um die Titel nach einem bestimmten Interpreten oder Thema zu ordnen oder um die Titel, die Sie auf eine CD oder DVD brennen wollen, zu gruppieren. Darüber hinaus können Sie "Intelligente Wiedergabelisten" erstellen, die automatisch aktualisiert werden, wenn sich der Inhalt Ihrer Bibliothek ändert.
  • Kopieren Sie Musik auf Ihren iPod oder Ihr iTunes kompatibles Mobiltelefon. Sie können Ihren iPod so einrichten, dass er automatisch mit Musiktiteln aus Ihrer iTunes Bibliothek aktualisiert wird. Sie haben auch die Möglichkeit, die Titel auf Ihrem iPod manuell zu verwalten. Bei einem iPod mit Farbdisplay ist außerdem das Kopieren und Anzeigen von Fotos möglich.
  • Erstellen eigener CDs oder DVDs. Mit iTunes können Sie Ihre eigenen CDs oder DVDs mit den Musiktiteln in einer Wiedergabeliste erstellen (oder "brennen"). Für das Brennen von CDs oder DVDs ist ein CD-RW-Laufwerk bzw. ein DVD-Brenner erforderlich.
  • Anmelden bei und Anhören von Podcasts. Podcasts sind ladbare Audioinhalte, die Radiosendungen ähneln und im iTunes Music Store oder im Internet verfügbar sind. Podcasts, neben denen ein Display-Symbol angezeigt wird, enthalten zudem ein Video.
  • Freigeben Ihrer Musikbibliothek für andere Computer. Durch das Freigeben von Musik können Sie Ihre Musikbibliothek und Wiedergabelisten in einem lokalen Netzwerk (im gleichen Teilnetzwerk) zugänglich machen, sodass Sie Ihre Musik auf mehreren Computern anhören können, ohne die Titel auf jeden Computer importieren zu müssen. Für die Freigabe von Musik ist iTunes 4.5 (oder neuer) erforderlich.
  • Empfangen von Radiosendern. Radiosender im Internet senden ("streamen") Musik in dem komprimierten Dateiformat "MP3".

iTunes stellt zahlreiche weitere Funktionen bereit, mit denen Sie ein optimales Hörerlebnis erzielen und eine digitale Musikbibliothek anlegen können, die genau Ihren Wünschen entspricht.

Wenn Sie mehr über iTunes erfahren möchten, geben Sie im Suchfeld unter "Suchen" eine Frage ein oder klicken Sie auf "iTunes und Musik Store Hilfe", um zum Hauptmenü der Hilfefunktion zurückzukehren.

Wenn Sie mit dem Internet verbunden sind, können Sie sich mit der Verwendung von iTunes vertraut machen, indem Sie die iTunes Einführung durcharbeiten. Die Einführung erläutert mithilfe von Beispielfilmen, nützlichen Tipps und Anleitungen Schritt für Schritt die Verwendung von iTunes. (Nur in einigen Sprachen verfügbar.) Weitere Informationen hierzu finden Sie unter: www.apple.com/de/support/itunes/windows/tutorial/index.html.

Bitte die Web-Site anzeigen.


Neue Funktionen

Neue Funktionen in iTunes 6

Mit iTunes 6 stehen Ihnen folgende Funktionen zur Verfügung:

Kauf von Videos im iTunes Music Store
Suchen und kaufen Sie Videos, Filmclips und Fernsehsendungen. Sehen Sie sich die Videos in iTunes oder im Modus "Bildschirmfüllend" an.
Weitere Informationen

Kopieren von Videos auf einen iPod
Wenn Sie einen iPod mit Videofunktionalität besitzen, können Sie sehr einfach Videos, die Sie im iTunes Music Store gekauft haben, aus Ihrer iTunes Bibliothek kopieren und auf Ihrem iPod ansehen.
Weitere Informationen

Verschenken von Musiktiteln und Videos
Kaufen Sie Titel aus Ihren bevorzugten Wiedergabelisten im iTunes Music Store und verschenken Sie sie an Familienmitglieder und Freunde.
Weitere Informationen

Automatisches Erstellen von Wiedergabelisten aus gekauften Sammlungen
Legen Sie in iTunes fest, dass automatisch eine Wiedergabeliste erstellt wird, wenn Sie eine Sammlung, etwa einen iMix oder eine iTunes Essential Sammlung, im iTunes Music Store kaufen.
Weitere Informationen

www.apple.com/de/itunes


Informationen über iTunes

Was ist iTunes?
Verwenden Sie diese Einführung, um einen Überblick über die Verwendung von iTunes zu erhalten.

Kurzbefehle
Hier finden Sie Kurzbefehle für die häufigsten Aufgaben in iTunes.

Tipps
Lesen Sie die Tipps und Tricks, um iTunes optimal zu nutzen.

Weitere Informationen finden Sie auch im Internet.

iTunes Einführung
Mithilfe einfacher Videos, leicht nachvollziehbarer Schritte und weiterer Tipps und Tricks werden Sie schnell feststellen, wie leicht und gleichzeitig unterhaltsam es ist, mit iTunes Ihre Musikbibliothek zu verwalten. (Nur in einigen Sprachen verfügbar.)

iTunes Web-Site
Besuchen Sie die iTunes Web-Site auf der sich die aktuellsten Informationen befinden.

Bitte die iTunes Web-Site anzeigen.


Importieren oder Kaufen von Musik und Videos

Importieren Sie Musik von Ihren eigenen CDs oder kaufen Sie Musiktitel und Videos und laden Sie Podcasts aus dem iTunes Music Store.


Importieren von Musik und Videos

Importieren Sie Musiktitel aus Ihrer CD-Sammlung und aus anderen Quellen und suchen und laden Sie Podcasts aus dem iTunes Music Store.


Die Bibliothek

In der Bibliothek werden alle Musiktitel und anderen Audiodateien aufgelistet, die Sie von Audio-CDs importiert, aus dem Internet geladen oder von einer anderen Quelle in iTunes bewegt haben. Die Objekte in Ihrer Bibliothek können auf einer internen oder einer externen Festplatte, auf austauschbaren Speichermedien oder sogar in einem Netzwerk gespeichert sein.

Sobald eine Audiodatei zu Ihrer Musikbibliothek hinzugefügt wurde, können Sie sie abspielen, auf Ihren digitalen Musik-Player kopieren oder in eine Wiedergabeliste bewegen, um sie mit anderen Titeln zu gruppieren oder auf eine CD zu brennen. (Es ist nicht möglich, eine CD oder DVD direkt aus Ihrer Bibliothek zu brennen. Sie müssen die Musiktitel aus der Bibliothek zunächst zu einer Wiedergabeliste hinzufügen und dann die CD/DVD aus der Wiedergabeliste brennen.)

Wenn Sie einen iPod besitzen, vergewissern Sie sich, die neuste iPod Software installiert zu haben. (Besuchen Sie die Web-Site www.apple.com/de/ipod). Ihr iPod kann MPEG-4-AAC-Dateien wiedergeben, die Sie aus dem iTunes Music Store geladen oder mit iTunes codiert haben. Nicht alle digitalen Musik-Player unterstützen jedoch die Wiedergabe von MPEG-4-AAC-Dateien.

Wenn Sie Ihren iPod anschließen und iTunes so konfiguriert ist, dass der iPod sofort nach dem Anschließen aktualisiert wird, werden die Titel aus Ihrer Musikbibliothek automatisch auf den iPod kopiert. Weitere Informationen über Ihren iPod finden Sie in der mitgelieferten Dokumentation oder auf folgender Web-Site: www.apple.com/de/ipod.

Bitte die Web-Site anzeigen.


Die Liste "Quelle"

Über die Liste "Quelle" können Sie auf Ihre Musiktitel, Videos, Podcasts, Internet-Radiosender, den iTunes Music Store, Wiedergabelisten und andere Audioquellen zugreifen. Die Liste "Quelle" umfasst:

  • Ihre Bibliothek, in der alle importierten Titel oder gekauften Musikvideos angezeigt werden
  • Podcasts, d.h. Audioinhalte, die Radiosendungen ähneln und im iTunes Music Store oder über das Internet geladen werden können
  • Videos, in der alle Videos angezeigt werden
  • Party-Jukebox, eine "live" gemischte Wiedergabeliste, die Sie anhören können, wenn Sie iTunes als DJ verwenden möchten
  • Einen Radioempfänger, mit dem Sie auf Radiosender im Internet zugreifen und Musik hören können, die im Streaming-Verfahren übertragen wird
  • Den iTunes Music Store zum Erwerben und Laden von Musiktiteln, Alben, Hörbüchern und Videos über das Internet (nicht in allen Ländern verfügbar). Weitere Informationen finden Sie auf dieser Web-Site: www.apple.com/de/itunes/store)
  • Einen beliebigen an Ihren Computer angeschlossenen iPod
  • Beliebige Wiedergabelisten oder Ordner, die Sie erstellt haben, um Ihre Musik zu verwalten, die Wiedergabe Ihren Wünschen anzupassen oder CDs zu brennen. iTunes wird mit vorgefertigten intelligenten Wiedergabelisten geliefert. Wenn Sie Musiktitel aus dem iTunes Music Store erwerben, erstellt iTunes eine Wiedergabeliste mit den erworbenen Musiktiteln.
  • Alle in Ihrem lokalen Netzwerk freigegebenen Musikbibliotheken
  • Beliebige Audio-CDs, die im CD-Laufwerk Ihres Computers eingelegt sind


Hinzufügen von Musiktiteln von CDs zu Ihrer Musikbibliothek

Sie können der iTunes Musikbibliothek Titel von Ihren CDs hinzufügen. Importierte Musiktitel werden codiert und auf Ihrer Festplatte abgelegt, sodass Sie diese Titel anhören können, ohne die Original-CD verfügbar zu haben. Das Standardformat für die Codierung ist AAC.

Um optimale Ergebnisse beim Import von Musiktiteln zu erzielen, sollten Sie das interne CD-Laufwerk oder DVD-Laufwerk des Computers verwenden.

  1. Legen Sie eine Audio-CD in Ihren Computer ein. Kurz darauf werden die Titel der CD im iTunes Fenster aufgelistet.
  2. Durch Klicken entfernen Sie die Häkchen neben den Musiktiteln, die Sie nicht importieren möchten.
  3. Vergewissern Sie sich, dass die Musiktitel auf der CD nach Titelnummer in absteigender Folge sortiert sind, wenn Sie die Pause entfernen möchten, die normalerweise zwischen den Musiktiteln entsteht. (Klicken Sie oben auf die erste Spalte, sodass sie blau hervorgehoben wird und das Dreieck nach oben weist.) Wählen Sie dann zwei oder mehrere untereinander aufgelistete Musiktitel aus und wählen Sie "Erweitert" > "CD-Titel gruppieren".

    iTunes importiert alle gruppierten Titel als in einen Titel. Wenn Sie Musiktitel wieder separat importieren möchten, wählen Sie die gruppierten Musiktitel aus. Wählen Sie dann "Erweitert" > "CD-Titel-Gruppierung aufheben".

  4. Klicken Sie auf "Importieren" oben rechts im iTunes Fenster, um die ausgewählten Titel zu Ihrer Bibliothek hinzuzufügen.

    Im oberen Teil des iTunes Fensters wird die Importdauer für jeden Musiktitel angezeigt. Wenn Sie den Importvorgang abbrechen wollen, klicken Sie auf das kleine X neben dem Statusbalken.

  5. Klicken Sie nach dem Importvorgang auf das Symbol "Auswerfen" rechts neben der CD in der Wiedergabeliste oder klicken Sie auf "Medium auswerfen" unten rechts im iTunes Fenster.

iTunes spielt die Titel während des Importvorgangs standardmäßig ab. Sie können auf "Pause" klicken, um die Wiedergabe zu unterbrechen oder um iTunes für zusätzliche Aufgaben weiterzuverwenden. Der Importvorgang wird fortgesetzt. Sie können unterbinden, dass iTunes Musiktitel automatisch abspielt. Entfernen Sie hierzu die Markierung im Feld " Titel beim Import abspielen" im Bereich "Erweitert" der iTunes Einstellungen (im Abschnitt "Importieren").

Wenn Sie Probleme mit dem Import haben oder die importierten Titel nicht richtig abgespielt werden, suchen Sie in der iTunes und Music Store Hilfe nach weiteren Informationen.


Hinzufügen von Musiktiteln aus dem Internet zu Ihrer Bibliothek

Sie können MP3-Dateien und andere Audiodateien, die Sie im Internet gefunden haben, zu Ihrer Bibliothek hinzufügen.

Gehen Sie wie folgt vor, um einen Musiktitel von einer Web-Site zu laden:

Suchen Sie nach einer Web-Site mit MP3- oder anderen Audiodateien, klicken Sie auf die Datei, die Sie laden wollen, und ziehen Sie sie in Ihre iTunes Bibliothek.

Möglicherweise müssen Sie sich auf der betreffenden Web-Site registrieren, um Dateien abspielen oder laden zu können. Raubkopien sind illegal!

Abhängig von dem geladenen Titel können Sie möglicherweise einen Link zu der Datei (die URL-Adresse) zu Ihrer Bibliothek hinzufügen oder die Musikdatei auf Ihre Festplatte laden. Wenn Sie die URL-Adresse geladen haben, wird neben dem Titel in der Bibliothek ein Symbol mit Radiowellen angezeigt. Das bedeutet, dass der Titel sich nicht tatsächlich auf Ihrer Festplatte befindet, dass iTunes den Titel aber im Internet sucht und per Streaming-Verfahren an Ihren Computer überträgt, wenn Sie ihn abspielen wollen.

Sie können Musiktitel auch online im iTunes Music Store erwerben. Wenn Sie Titel im iTunes Music Store kaufen, werden die Dateien auf Ihre Festplatte geladen und automatisch in Ihrer Musikbibliothek hinzugefügt. Wenn Sie weitere Informationen hierzu wünschen, suchen Sie in der Hilfe nach Einträgen wie "Kaufen von Musik".

Weitere Informationen über den iTunes Music Store erhalten Sie im Internet unter: www.apple.com/de/itunes/store.


Hinzufügen von Musiktiteln vom Desktop zu Ihrer Bibliothek

Sie können Musiktitel oder andere Audiodateien vom Desktop Ihres Computers aus in Ihrer Bibliothek hinzufügen.

Ziehen Sie die Audiodatei vom Desktop in die Bibliothek in der Liste "Quelle" (oder wählen Sie "Datei" > "Datei zur Bibliothek hinzufügen" und wählen Sie die Musikdatei aus).

Wenn es sich bei der Datei um eine nicht geschützte WMA-Datei handelt und auf Ihrem Computer Windows Media Player Series 9 (oder neuer) installiert ist, erstellt iTunes eine Kopie der Datei im AAC-Format - oder einem anderen im Bereich "Erweitert" der iTunes Einstellungen ausgewählten Format (im Bereich "Importieren") - und fügt diese Kopie zu Ihrer iTunes Bibliothek hinzu. Die Original-WMA-Datei bleibt dabei unverändert. Geschützte WMA-Dateien können nicht zu iTunes hinzugefügt werden.

Wenn Sie einen Ordner oder einen Datenträger ziehen, werden alle zugehörigen Audiodateien in Ihre Bibliothek aufgenommen. Wenn Sie einen Musiktitel vom Desktop in eine Wiedergabeliste in der Liste "Quelle" ziehen, wird dieser Musiktitel der Wiedergabeliste und Ihrer Bibliothek hinzugefügt.

Standardmäßig fügt iTunes in der Datei mit der iTunes Bibliothek einen Verweis auf jeden hinzugefügten Musiktitel ein. Die Originalmusikdatei wird nicht verschoben.


Löschen von Musiktiteln aus der Bibliothek

Sie können einen Musiktitel nur aus Ihrer Musikbibliothek oder aus der Bibliothek und von Ihrer Festplatte löschen.

Wählen Sie den Titel, den Sie aus Ihrer Bibliothek entfernen wollen, durch Klicken aus. Drücken Sie die Taste "Entf", um den Titel zu entfernen. Klicken Sie auf "Ja", wenn Sie gefragt werden, ob Sie die Datei aus der Liste löschen wollen.

Wenn sich der Musiktitel im Ordner "iTunes Music" befindet (in Ihrem Ordner "iTunes" im Ordner "Eigene Musik" innerhalb des Ordners "Eigene Dateien"), werden Sie gefragt, ob Sie den Titel auch von Ihrer Festplatte löschen möchten. Klicken Sie auf "Nein", um den Titel auf Ihrer Festplatte zu belassen. Klicken Sie auf "Ja", um den Titel dauerhaft von Ihrer Festplatte zu löschen.

Befindet sich der Musiktitel nicht im Ordner "iTunes Music" und möchten Sie ihn von Ihrer Festplatte löschen, können Sie ihn manuell löschen, indem Sie die Datei in den Papierkorb ziehen. Wenn Sie nicht sicher sind, wo die Musikdatei abgelegt ist, wählen Sie den Musiktitel in iTunes aus. Wählen Sie dann "Datei" > "Original zeigen".


Podcasts

Bei Podcasts handelt es sich um ladbare Audioinhalte, die Radiosendungen ähneln. Podcasts, neben denen ein Display-Symbol angezeigt wird, enthalten zudem ein Video. Im iTunes Music Store können Sie Podcasts durchsuchen und diese laden. Sie können einzelne Podcast-Episoden laden oder sich bei Podcasts anmelden, sodass sie nach Veröffentlichung automatisch in iTunes geladen werden. Wenn Sie die Internet-Adresse eines Podcasts kennen, können Sie sich auch über diese Adresse anmelden.

Podcasts unterscheiden sich von den von Internet-Radiosendern ausgestrahlten Inhalten. Radiosendungen werden als Streaming-Inhalte über das Internet bereitgestellt. Podcast-Episoden werden auf Ihren Computer geladen und können auf einen iPod kopiert werden.


Durchsuchen und Laden von Podcasts

Bei Podcasts handelt es sich um ladbare Audioinhalte, die Radiosendungen ähneln. Podcasts, neben denen ein Display-Symbol angezeigt wird, enthalten zudem ein Video. Im iTunes Music Store können Sie Podcasts laden. Podcasts sind kostenlos, sofern nicht anders angegeben.

Wenn Sie die Internet-Adresse eines Podcasts kennen, können Sie sich auch über diese Adresse anmelden.

  • Klicken Sie auf "Music Store" in der Liste "Quelle", um im iTunes Music Store nach Podcasts zu suchen. Klicken Sie anschließend auf den Link "Podcasts" links auf der Hauptseite. Klicken Sie auf einen Podcast, um eine Liste der aktuellsten Episoden anzuzeigen.
  • Klicken Sie auf "Episode holen" neben der entsprechenden Folge, um eine einzelne Podcast-Episode zu laden.
  • Klicken Sie auf "Anmelden" neben der Podcast-Grafik, um sich bei einem Podcast anzumelden. iTunes lädt die aktuellste Episode. Sobald neue Episoden verfügbar sind, werden diese automatisch in iTunes geladen (wenn eine Internet-Verbindung besteht).
  • Wenn Sie die Internet-Adresse eines Podcast-Feeds kennen, können Sie sich auch ohne den Music Store anmelden. Wählen Sie "Erweitert" > "Beim Podcast anmelden" und geben Sie die URL-Adresse ein. Normalerweise finden Sie die URL-Adresse eines Podcasts auf dessen Web-Seite.
  • Wenn Sie festlegen möchten, wie häufig iTunes nach neuen Episoden gewählter Podcasts sucht, wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "Podcasts". Wählen Sie dann die gewünschte Option aus dem Popup-Menü "Nach neuen Episoden suchen" aus.
  • Wenn Sie die Anzahl der automatisch durch iTunes geladenen Episoden gewählter Podcasts festlegen möchten, wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "Podcasts". Wählen Sie dann die gewünschte Option aus dem Popup-Menü "Falls neue Episoden verfügbar sind" aus. Bei Auswahl von "Keine Aktion" werden neue Episoden in der Wiedergabeliste "Podcasts" grau angezeigt. Klicken Sie auf "Abfragen" neben einer Episode, um diese zu laden.

Podcasts werden in der Quelle "Podcasts" und in der Bibliothek angezeigt. Klicken Sie auf das Symbol "Podcasts", um alle Ihre Podcasts anzuzeigen. Die aktuellsten Podcast-Episoden, die noch nicht in iTunes geladen worden sind, werden grau angezeigt. Klicken Sie auf "Abfragen" neben der entsprechenden Episode, um eine aktuelle Episode zu laden.

Hinweis: Wenn Sie einen Podcast oder eine Podcast-Episode aus der Quelle "Podcasts" löschen, wird dieser Podcast bzw. diese Episode auch aus der iTunes Bibliothek gelöscht.

Wenn Sie sich von einem Podcast abmelden möchten, klicken Sie auf den entsprechenden Podcast oder auf eine Episode in der Wiedergabeliste "Podcasts" und klicken Sie anschließend auf "Abmelden" unten im iTunes Fenster.


Hinzufügen von Hörbüchern zu Ihrer Bibliothek

Sie können zu Ihrer iTunes Bibliothek Hörbücher und andere gesprochene Audioinhalte, etwa aufgezeichnete Radiosendungen oder gesprochene Magazine oder Zeitungen, hinzufügen. Diese Objekte sind im iTunes Music Store erhältlich.

  1. Klicken Sie auf der Liste "Quelle" in "Music Store".
  2. Klicken Sie auf "Hörbücher" und suchen Sie dann nach den gewünschten gesprochenen Inhalten.

    Sie können auch den Namen eines Buchs oder Autors in das Suchfeld oben rechts im iTunes Fenster eingeben und den Zeilenschalter drücken, um die Suchergebnisse anzuzeigen.

Dateien mit gesprochenem Text, die Sie im Music Store kaufen, haben die Dateierweiterung ".m4b".

Sie können Hörbücher über die Web-Site von Audible beziehen. Dateien mit gesprochenen Inhalten von Audible haben die Dateierweiterung ".aa". Möglicherweise gelten andere Regeln zum Laden und Verwenden dieser Dateien. Weitere Informationen finden hierzu Sie auf dieser Web-Site: www.audible.com.

Sie können Audible Dateien mit gesprochenen Inhalten zu Ihrem iPod hinzufügen. Diese Dateien dürfen von maximal zwei verschiedenen Audible Accounts geladen worden sein. Es ist nicht möglich, eine Audible Datei von einem dritten Audible Account auf Ihren iPod zu ziehen. Weitere Informationen zum Kopieren oder Wiedergeben von Musik bzw. gesprochenen Inhalten mit Ihrem iPod finden Sie in der mit dem iPod gelieferten Dokumentation.

Sie haben außerdem die Möglichkeit, sich mit iTunes bei Podcasts anzumelden und diese anzuhören. Podcasts sind ladbare Audiodateien, die Ähnlichkeit mit Radiosendungen haben und über den iTunes Music Store bereitgestellt werden.

Bitte die Web-Site anzeigen.


Importieren von Musik aus anderen Programmen

Sie können eine Audiodatei (oder alle Audiodateien in einem Ordner) in Ihre iTunes Bibliothek importieren.

Nur mit iTunes können Sie Musik auf Ihren iPod kopieren. Wenn Sie Musik von MusicMatch Jukebox oder Audible Manager auf Ihren iPod kopieren möchten, müssen Sie die gewünschten Musiktitel zuerst in iTunes importieren.

  • Wenn Sie eine einzelne Audiodatei importieren möchten, wählen Sie "Datei" > "Datei zur Bibliothek hinzufügen" und suchen Sie dann die Musik, die Sie zu Ihrer Bibliothek hinzufügen möchten.
  • Wenn Sie alle Audiodateien in einem Ordner importieren möchten, wählen Sie "Datei" > "Ordner zur Bibliothek hinzufügen" und suchen Sie dann den Ordner mit dem Audiomaterial, das Sie zu Ihrer Bibliothek hinzufügen möchten. Der Ordner "Eigene Musik" (innerhalb des Ordners "Eigene Dateien") wird häufig als standardmäßiger Speicherort für Musikdateien verwendet, die in anderen Programme importiert werden, etwa MusicMatch.

Standardmäßig wird durch Hinzufügen von Musiktiteln zu Ihrer iTunes Bibliothek ein Verweis auf jede Audiodatei im iTunes Musikordner erstellt. Die Originaldatei bleibt an ihrem aktuellen Speicherort. Wenn Sie Informationen über das Kopieren von Dateien in den iTunes Musikordner anstelle dem Anlegen von Verweisen benötigen, suchen Sie in der Hilfe nach "Dateien in den Musikordner kopieren".


Probleme beim Importieren von Musiktiteln von einer Audio-CD

Wenn iTunes keine Audio-CDs erkennt oder Sie Probleme mit dem Importieren von Musiktiteln haben, prüfen Sie Folgendes:

  • Wenn iTunes eine Audio-CD nicht erkennt (in diesem Fall wird die CD nicht in der Liste "Quelle" angezeigt), beenden Sie iTunes und öffnen Sie es anschließend erneut. Wählen Sie dazu das Programmsymbol im Ordner "iTunes" innerhalb des Ordners "Programme" auf Ihrer Festplatte durch Doppelklicken aus. Öffnen Sie das Programm nicht mithilfe der iTunes Verknüpfung auf Ihrem Desktop. Erkennt iTunes die CD nun, so löschen Sie die iTunes Verknüpfung und erstellen Sie eine neue.
  • Wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie dann auf "Erweitert" und auf "Importieren". Wenn das Feld "Fehlerkorrektur beim Lesen von CDs verwenden" nicht markiert ist, markieren Sie es. Ist es bereits markiert, so entfernen Sie die Markierung.
  • Sollten Sie Probleme beim Importieren von Musiktiteln haben, suchen Sie auf der Web-Site Ihres Computer- oder Laufwerkherstellers nach Aktualisierungen der Firmware und installieren Sie alle für Ihren Computer bzw. Ihr CD- oder DVD-Laufwerk passenden Komponenten.
  • Vergewissern Sie sich, dass Sie über die aktuellsten Software-Aktualisierungen für Windows bzw. Ihr CD- oder DVD-Laufwerk verfügen. Suchen Sie auf der Windows Web-Site und der Web-Site Ihres Computer- oder Laufwerkherstellers nach Aktualisierungen. Vergewissern Sie sich zudem, dass Sie die aktuellsten Treiber für Ihre Video- und Audiokarten besitzen.
  • Ist Ihr Computer mit mehreren CD- oder DVD-Laufwerken ausgestattet, verwenden Sie iTunes mit jedem Laufwerk.
  • Wählen Sie "Hilfe" > "CD-Diagnose starten", um zu prüfen, ob iTunes Probleme mit Ihrem CD-Laufwerk ermitteln kann. Hilfe beim Lesen der Ergebnisse der Diagnose und anderen Informationen zur Fehlerbeseitigung bei CDs finden Sie in diesem Artikel auf der Apple Support Web-Site: www.apple.com/de/support/itunes/windows/cddiagnostics.
  • Wenn das Importieren eines Musiktitels von einer Audio-CD sehr lange dauert (länger als 10 Minuten), ist die CD möglicherweise verschmutzt oder verkratzt. Reinigen Sie die CD mit einem weichen, fusselfreien Tuch und importieren Sie die Titel dann erneut.

Sollten Sie weiterhin Probleme beim Importieren von Musiktiteln haben, besuchen Sie die Apple Support Web-Site unter: www.apple.com/de/support/itunes.

Bitte die Web-Site anzeigen.


Warum werden die Namen der Titel nicht angezeigt?

Wenn Sie in iTunes die Namen der Musiktitel nicht sehen können (sie werden als Titel 1, Titel 2 usw. angezeigt), können Sie eine Verbindung zum Internet herstellen, damit iTunes für Sie nach Informationen zu den Musiktiteln sucht.

iTunes verwendet die Gracenote CDDB (CD-Datenbank), um Namen von Titeln und Alben abzurufen. Sie benötigen eine Internet-Verbindung, um die Gracenote CDDB verwenden zu können. Wenn Ihr Netzwerk einen HTTP-Proxy-Server verwendet, vergewissern Sie sich, dass die Einstellungen in der Systemsteuerung "Internetoptionen" korrekt festgelegt sind.

Gehen Sie wie folgt vor, um Informationen zu einer CD in der Gracenote CDDB-Datenbank abzurufen:

Heben Sie die CD in der Liste "Quelle" durch Klicken hervor und wählen Sie anschließend "Erweitert" > "CD-Titelliste abfragen" aus.

Wenn Sie nicht auf das Internet zugreifen können, iTunes also keine Verbindung zur Gracenote CDDB herstellen kann, oder die Gracenote CDDB keine Informationen über die CD enthält, können Sie eigene Informationen über den Titel in iTunes eingeben.


Ich kann mich bei einem Podcast nicht anmelden

Wenn Sie auf "Anmelden" neben einem Podcast im iTunes Music Store klicken, lädt iTunes die aktuellste Episode des Podcasts. Wenn Sie auf "Episode holen" neben einer Podcast-Episode im Music Store klicken, lädt iTunes diese Episode.

Sie können sich auch bei einem Podcast anmelden, wenn Sie die URL-Adresse des Podcast-Feeds kennen. Wählen Sie "Erweitert" > "Beim Podcast anmelden" und geben Sie die URL-Adresse ein.

Durch Auswahl von "Podcasts" in der Liste "Quelle" können Sie Ihre Podcasts und Podcast-Episoden anzeigen.

  • Wird eine Podcast-Episode nicht in iTunes geladen, wenn Sie im iTunes Music Store auf die Schaltflächen "Anmelden" oder "Episode laden" klicken, so ist der als Host für den Podcast dienende Server möglicherweise ausgefallen oder ausgelastet. Wählen Sie in der Liste "Quelle" die Option "Podcasts" aus und klicken Sie auf "Aktualisieren" oben rechts, um es zu einem späteren Zeitpunkt erneut zu versuchen.
  • Wenn Sie sich durch Eingabe der entsprechenden URL-Adresse bei einem Podcast anmelden und der Podcast nicht geladen wird, ist die URL-Adresse möglicherweise nicht richtig. Suchen Sie auf der Web-Seite des Podcasts nach der richtigen URL-Adresse.
  • Einige Internet-Podcasts verwenden u.U. Medien oder Dateitypen, die von iTunes nicht unterstützt werden.

Weitere Informationen über Podcasts finden Sie unter: www.apple.com/de/support/itunes.


Festlegen von Importeinstellungen

Wählen Sie das Codierungsformat und andere Einstellungen, die iTunes zum Importieren von Musiktiteln verwenden soll.


Auswählen von Importoptionen

Sie können das Codierungsformat (AAC, MP3, Apple Lossless Encoder, AIFF oder WAV) sowie weitere Einstellungen auswählen, die iTunes beim Importieren von Titeln verwendet. Ihre Auswahl wirkt sich auf die Audioqualität und die Größe der Titeldatei aus (je besser die Qualität, desto größer ist die Datei).

  1. Wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie oben im Fenster auf "Erweitert" und dann auf "Importieren".
  2. Wählen Sie einen Codierer (AAC, MP3, Apple Lossless, AIFF oder WAV) aus dem Popup-Menü "Importieren mit" aus.

    Musiktitel, die mit den Formaten AAC oder Apple Lossless codiert sind, können Sie in iTunes oder mit iPod Modellen mit Dock-Anschluss anhören. Wenn Sie Ihre Musik mit einem anderen Programm oder MP3-Player wiedergeben wollen, wählen Sie "MP3-Codierer".

    Verwenden Sie "Apple Lossless" oder "WAV", wenn Sie mit den importierten Musiktiteln eigene CDs in hoher Qualität brennen möchten.

  3. Wählen Sie eine Datenrate aus dem Popup-Menü "Einstellung" aus. (Dieses ist nicht verfügbar, wenn Sie den Apple Lossless Codierer ausgewählt haben.) In den meisten Fällen ist die Standardauswahl geeignet.

    Wenn Sie den MP3-Codierer ausgewählt haben und beabsichtigen, Ihre eigenen Audio-CDs zu erstellen oder die Musik mit hochwertigen Stereolautsprechern anhören möchten, wählen Sie aus dem Popup-Menü "Einstellung" die Einstellung "Höhere Qualität" aus. Wollen Sie die Musik in einer lauten Umgebung abspielen, wählen Sie die Option "Hohe Qualität" aus. Für tragbare MP3-Player mit begrenzter Speicherkapazität, sollten Sie die Einstellung "Gute Qualität" wählen, damit mehr Titel auf das Gerät passen. Mit der Einstellung "Hohe Qualität" werden Titel erstellt, die 1MB pro Minute beanspruchen.

    Wenn Sie mehr Kontrolle über die Größe der Dateien und die Tonqualität haben möchten, wählen Sie die Option "Benutzerdefiniert" aus dem Popup-Menü "Einstellung" aus. Nehmen Sie dann die gewünschten Einstellungen in dem eingeblendeten Fenster vor.

Wenn Sie weitere Informationen über Kompromisse zwischen den gewählten Importeinstellungen und der Festplattenkapazität benötigen, suchen Sie in der Hilfe nach "Importeinstellungen".


Automatisches Importieren oder Abspielen von CDs

Sie können festlegen, dass iTunes beim Einlegen einer CD automatisch mit dem Abspielen oder mit dem Importieren der Titel in Ihre Musikbibliothek beginnen soll.

  1. Wählen Sie "Bearbeiten" > "Einstellungen".
  2. Klicken Sie auf "Erweitert" und auf "Importieren".
  3. Wählen Sie eine Option aus dem Popup-Menü "Beim Einlegen einer CD".

Wenn Sie zahlreiche CDs importieren wollen, wählen Sie "Titel importieren und CD auswerfen". Die CD wird nach dem Import aller Musiktitel ausgeworfen.


Importeinstellungen und Speicherplatz auf der Festplatte

Wenn Sie einen Titel in die Bibliothek importieren, wird der Titel codiert und auf Ihrer Festplatte abgelegt. Wie viel Speicherplatz die Datei einnimmt, hängt von dem Musiktitel und von den Importeinstellungen ab, die Sie in den iTunes Einstellungen ausgewählt haben. Die Importeinstellungen wirken sich auch auf die Audioqualität des importierten Titels aus. Je größer die Dateien sind, desto mehr Speicherplatz belegen sie und desto besser ist ihre Qualität im Allgemeinen.

Wenn auf Ihrem Macintosh Computer QuickTime 6.2 (oder neuer) installiert ist oder wenn Sie mit einem Windows Computer arbeiten, wird als Standard-Codierungsformat "MPEG-4-AAC" verwendet. Dies ist ein Komprimierungsformat, das die Klangqualität von Audio-CDs erreicht. Wenn Sie eine frühere QuickTime Version auf Ihrem Mac installiert haben, ist das Standardformat MP3 bzw. das Format, das Sie im Bereich "Erweitert" der iTunes Einstellungen (im Abschnitt "Importieren") gewählt haben. Sie können AAC-Dateien mit iTunes und anderen Programmen abspielen, die QuickTime unterstützen, sowie mit Ihrem iPod. MP3-Dateien können Sie auf Ihrem Computer oder auf den meisten digitalen Musik-Playern abspielen.

AAC-codierte Dateien klingen genauso gut wie oder besser als mit dem MP3-Format codierte Dateien, mit derselben oder einer höheren Datenrate. Beispielsweise kann die Tonqualität einer AAC-Datei mit 128kBit/Sek. ebenso gut oder sogar besser sein als die einer MP3-Datei mit 160kBit/Sek. Da die Datenrate niedriger ist, ist die AAC-Datei zudem kleiner als die MP3-Datei. AAC-Dateien erlauben es Ihnen, die meiste Musik auf Ihrer Festplatte oder auf Ihrem iPod abzulegen. Mithilfe der Einstellung "Hohe Qualität" für den AAC-Codierer werden Dateien erstellt, die im Normalfall weniger als 1MB pro Minute Musik belegen. Mit der Einstellung "Hohe Qualität" für dem MP3-Codierer werden Titel erstellt, die 1MB pro Minute beanspruchen.

Die AIFF- und WAV-Codierer komprimieren die Titel nicht. Bei AIFF- und WAV-Dateien handelt es sich um qualitativ hochwertige Dateien, die um ein Vielfaches größer sind als AAC- oder MP3-Dateien und daher viel Speicherplatz auf der Festplatte einnehmen (etwa 650MB pro CD oder 10MB pro Minute Musik). Musiktitel, die mithilfe des Apple Lossless Codierers importiert werden, zeichnen sich durch dieselbe Qualität wie AIFF- oder WAV-Dateien aus, aber sie sind nur etwa halb so groß (ca. 5MB pro Minute Musik). Dateien, die mithilfe des Apple Lossless Codierers codiert werden, können in iTunes, mit Programmen, die QuickTime unterstützen, sowie auf iPod Modellen mit Dock-Anschluss abgespielt werden.

Wenn Sie Audio-CDs von hoher Qualität mit importierten Musiktiteln erstellen möchten, liefern der Apple Lossless Codierer oder der AIFF-Codierer die besten Ergebnisse. (Der Apple Lossless Codierer benötigt am wenigsten Platz auf Ihrer Festplatte, AIFF-Dateien hingegen können mit einer größeren Anzahl von Programmen wiedergegeben werden.) Der WAV-Codierer ist hauptsächlich für die Verwendung mit Windows Computern geeignet, die nicht mit iTunes arbeiten, oder für die Verwendung mit Computern, auf denen keine MP3-Software installiert ist. Sie können die gleiche Anzahl von Musiktiteln auf eine Audio-CD brennen, unabhängig davon, ob Sie beim Importieren der Titel in iTunes das Apple Lossless, AIFF- oder WAV-Format verwenden. Allerdings benötigen die Titel bei Verwendung des Apple Lossless Codierers weniger Speicherplatz auf Ihrer Festplatte.


Angepasste Importoptionen für AIFF- und WAV-Dateien

Die Importoptionen im Bereich "Erweitert" der iTunes Einstellungen (unter "Importieren") ermöglichen es Ihnen, die Qualität der importierten Audiodateien sowie die Menge des Speicherplatzes, den die Musiktitel belegen, besser zu kontrollieren. Wenn Sie die AIFF- oder WAV-Codierung gewählt haben, können Sie auch die folgenden Importoptionen verwenden. Wählen Sie hierzu "Benutzerdefiniert" aus dem Popup-Menü "Einstellungen" aus:

Abtastrate: Die Abtastrate definiert, wie oft pro Sekunde die Musikwellen digital aufgezeichnet werden. Je höher die Abtastrate ist, desto höher ist die Audioqualität und desto größer ist die Datei. Stellen Sie sicher, dass Sie eine Abtastrate wählen, die nicht höher ist als die, mit der die Originalmusik ursprünglich gespeichert wurde. Andernfalls verschwenden Sie Speicherplatz. Die Qualität von CDs z.B. liegt bei 44,100kHz. Wenn Sie von einer CD codieren, ist es deshalb unnötig, eine höhere Rate als diese zu wählen. Im Allgemeinen ist es am besten, wenn Sie "Automatisch" auswählen, da dann die gleiche Abtastrate wie bei der Originalmusik verwendet wird.

Abtastgröße: Die Abtastgröße ist die Anzahl der Bits, die beim Codieren der Musik für jedes Abtasten gespeichert wird. Je höher die Abtastgröße ist, desto besser ist die Audioqualität und desto größer ist die Datei.

Kanäle: Mono-Dateien sind ungefähr nur halb so groß wie Stereo-Dateien. Sie sollten "Mono" auswählen, wenn Sie keine Stereolautsprecher besitzen oder wenn es sich bei Ihren Audiodateien um Mono-Dateien handelt. Wenn Sie die Musiktitel über Kopfhörer oder Ihre Stereoanlage abspielen möchten, wählen Sie "Stereo" oder "Automatisch". "Automatisch" konvertiert Musiktitel, die schon im Monoformat vorliegen, in Mono-Dateien, und Stereo-Dateien in Stereo-Dateien.


Angepasste Importoptionen für MP3-Dateien

Die Importoptionen im Bereich "Erweitert" der iTunes Einstellungen (unter "Importieren") ermöglichen es Ihnen, die Qualität der importierten Audiodateien sowie die Menge des Speicherplatzes, den die Musiktitel belegen, besser zu kontrollieren. Wenn Sie die MP3-Codierung gewählt haben, können Sie auch die folgenden Importoptionen verwenden. Wählen Sie hierzu "Benutzerdefiniert" aus dem Popup-Menü "Einstellung" aus:

Datenrate (Stereo): Je höher die Mono- oder Stereo-Datenrate in Kilobit pro Sekunde (kBit/Sek.) ist, desto höher ist die Audioqualität und desto größer ist die Datei. Die am häufigsten verwendete Datenrate für Stereo-MP3-Dateien ist 128kBit/Sek. Niedrigere Datenraten sind eher zu verwenden, wenn es sich um Audiodateien mit gesprochener Sprache (und nicht mit Musik) handelt.

Codierung mit variabler Datenrate (VBR): Diese Einstellung variiert die Anzahl der Bit, die zum Speichern der Musik verwendet werden, abhängig von der Komplexität der Musik. Damit können Dateien so klein wie möglich gehalten werden.

Abtastrate: Die Abtastrate definiert, wie oft pro Sekunde die Musikwellen digital aufgezeichnet werden. Je höher die Abtastrate ist, desto höher ist die Audioqualität und desto größer ist die Datei. Stellen Sie sicher, dass Sie eine Abtastrate wählen, die nicht höher ist als die, mit der die Originalmusik ursprünglich gespeichert wurde. Andernfalls verschwenden Sie Speicherplatz. Die Qualität von CDs liegt z.B. bei 44,100kHz. Wenn Sie von einer CD codieren, ist es deshalb unnötig, eine höhere Rate als diese zu wählen. Im Allgemeinen ist es am besten, wenn Sie "Automatisch" auswählen, da dann die gleiche Abtastrate wie bei der Originalmusik verwendet wird.

Kanäle: Mono-Dateien sind ungefähr nur halb so groß wie Stereo-Dateien. Sie sollten "Mono" auswählen, wenn Sie keine Stereolautsprecher besitzen oder wenn es sich bei Ihren Audiodateien um Mono-Dateien handelt. Wenn Sie die MP3-Dateien mit Ihrer Stereoanlage abspielen möchten, wählen Sie "Stereo" oder "Automatisch". "Automatisch" konvertiert Musiktitel, die schon im Mono-Format vorliegen, in Mono-MP3-Dateien, und Stereo-Dateien in Stereo-MP3-Dateien.

Stereo (Joint): Im Normalmodus enthalten Ihre MP3-Dateien eine Tonspur für den rechten Stereokanal und eine andere Tonspur für den linken Stereokanal. In vielen Fällen enthalten beide Kanäle Informationen, die zusammengehören. Der Modus "Stereo (Joint)" ermöglicht es, dass ein Kanal die Information trägt, die für beide Kanäle identisch ist, während der andere Kanal die einmalige Information trägt. Bei Datenraten von bis zu 128kBit/Sek. kann dadurch die Klangqualität Ihrer konvertierten Aufnahme verbessert werden.

Intelligente Codierungsanpassung: Wenn Sie diese Option wählen, analysiert iTunes Ihre Codierungseinstellungen und die Musikquelle und ändert bei Bedarf Ihre Einstellungen, um die Qualität Ihrer codierten Dateien zu optimieren.

Frequenzen unter 10Hz filtern: Das Filtern von nicht hörbaren Frequenzen führt zu kleineren, effektiveren Dateien ohne einen wahrnehmbaren Verlust bei der Audioqualität.


Angepasste Importoptionen für AAC-Dateien

Die Importoptionen im Bereich "Erweitert" der iTunes Einstellungen (unter "Importieren") ermöglichen es Ihnen, die Qualität der importierten Audiodateien sowie die Menge des Speicherplatzes, den die Musiktitel belegen, besser zu kontrollieren. Wenn Sie mit einem Macintosh Computer mit QuickTime 6.2 (oder neuer) oder mit einem Windows Computer arbeiten, können Sie die AAC-Codierung (Advanced Audio Coding) auswählen und die folgenden Importoptionen festlegen, indem Sie "Benutzerdefiniert" aus dem Popup-Menü "Einstellung" auswählen.

Datenrate (Stereo): Je höher die Mono- oder Stereo-Datenrate in Kilobit pro Sekunde (kBit/Sek.) ist, desto höher ist die Audioqualität und desto größer ist die Datei. Die am häufigsten verwendete Datenrate für Stereo-AAC-Dateien beträgt 128kBit/Sek. Niedrigere Datenraten sind eher zu verwenden, wenn es sich um Audiodateien mit gesprochener Sprache (und nicht mit Musik) handelt.

Abtastrate: Die Abtastrate definiert, wie oft pro Sekunde die Musikwellen digital aufgezeichnet werden. Je höher die Abtastrate ist, desto höher ist die Audioqualität und desto größer ist die Datei. Stellen Sie sicher, dass Sie eine Abtastrate wählen, die nicht höher ist als die, mit der die Originalmusik ursprünglich gespeichert wurde. Andernfalls verschwenden Sie Speicherplatz. Die Qualität von CDs z.B. liegt bei 44,100kHz. Wenn Sie von einer CD codieren, ist es deshalb unnötig, eine höhere Rate als diese zu wählen. Im Allgemeinen ist es am besten, wenn Sie "Automatisch" auswählen, da dann die gleiche Abtastrate wie bei der Originalmusik verwendet wird.

Kanäle: Mono-Dateien sind ungefähr nur halb so groß wie Stereo-Dateien. Sie sollten "Mono" auswählen, wenn Sie keine Stereolautsprecher besitzen oder wenn es sich bei Ihren Audiodateien um Mono-Dateien handelt. Wenn Sie die Musiktitel über Kopfhörer oder Ihre Stereoanlage abspielen möchten, wählen Sie "Stereo" oder "Automatisch". "Automatisch" konvertiert Musiktitel, die schon im Monoformat sind, in Mono-Dateien, und Stereo-Dateien in Stereo-Dateien.


Hinweise für Eltern und Erzieher

Die Radiosender, die über die iTunes Option "Radio" bereitgestellt werden, und die Musiktitel im iTunes Music Store stammen nicht von Apple und enthalten möglicherweise Inhalte, die nur für Erwachsene geeignet sind.

Hinweis zu Internet-Radio: Die Radiosender, die über die iTunes Option "Radio" bereitgestellt werden, stammen nicht von Apple und senden möglicherweise Inhalte, die nur für Erwachsene geeignet sind. Hierzu können Musiktitel mit bestimmten Texten, Interviews oder Comedy-Sendungen gehören, die Themen und Situationen für Erwachsene behandeln.

Hinweis zum iTunes Music Store: Der folgende Text stammt von der Web-Site der Recording Industry Association of America Parental Advisory (www.riaa.com).

Mit dem PA-Logo (Parental Advisory) werden Endverbraucher darauf hingewiesen, dass die mit diesem Logo gekennzeichneten Aufnahmen möglicherweise Texte mit vulgärer Sprache oder Beschreibungen von Gewalt, Sex oder Drogenmissbrauch enthalten. Die Verwendung sollte daher unbedingt durch Eltern oder Erzieher beaufsichtigt werden.

Die Verwendung PA-Logos stellt keine Beurteilung darüber dar, ob eine Aufnahme für bestimmte Zuhörergruppe geeignet ist oder nicht. Das nicht entfernbare Etikett stellt vielmehr einen Hinweis für Eltern und Erzieher (sowie Privatkunden, Einzel- und Großhändler) dar, dass die Erziehungsberechtigten entscheiden sollten, ob eine solche Aufnahme für Kinder erworben oder zu Hause abgespielt wird.

Bei der Vergabe dieses Logos werden folgende Kriterien berücksichtigt.

Abhängig von den kulturellen Moralvorstellungen, Standards und Ansichten von Erziehungsberechtigten, handelt es sich bei der Aufnahme möglicherweise um einen Titel, den Kinder nicht hören sollen.

Der Inhalt ist von besonderer Bedeutung: einige Wörter, Sätze oder Beschreibungen können anstößig sein, wenn sie besonders hervorgehoben oder betont werden, nicht jedoch, wenn sie Teil des Hintergrunds oder ein nicht so wichtiger Teil des Texts sind.

Wichtig sind auch die Art der Darbietung des Interpreten sowie die Erwartungen des Publikums. Bei der Vergabe des PA-Logos müssen neben allgemeinen Wertmaßstäben die Beschreibung von Gewalt, Sex und Drogen berücksichtigt werden.

Textinhalte unterliegen häufig unterschiedlichen Interpretationen. Wörter können unterschiedliche Bedeutungen haben. Wörter können nicht isoliert von der begleitenden Musik gesehen werden. Liedtexte, die von lauter und rauer Musik begleitet werden, können anders empfunden werden, als derselbe Text, der von leiser und beruhigender Musik begleitet wird.

Die Vergabe des Logos basiert nicht auf wissenschaftlichen Erkenntnissen, sondern erfordert Einfühlungsvermögen und gesunden Menschenverstand. Kontext, Rhythmus und Betonung sind offensichtlich wichtige Faktoren. Die isolierte und unverständliche Bezugnahme auf bestimmte Materialien ist möglicherweise für die Vergabe des Logos nicht ausreichend.

Diese Richtlinien gelten sowohl für einzelne Musiktitel, die kommerziell vermarktet werden, als auch für komplette Alben (auf CD, Kassette oder anderen Medien).


Meine importierten Musiktitel hören sich nicht richtig an

Wenn Sie Klick- oder andere Störgeräusche bei der Wiedergabe von Titeln hören, die Sie von einer CD importiert haben, hat Ihr CD-Laufwerk die CD möglicherweise nicht korrekt gelesen. Es empfiehlt sich, die Fehlerkorrektur in den iTunes Einstellungen zu aktivieren und die betreffenden Musiktitel erneut zu importieren.

Gehen Sie wie folgt vor, um die Fehlerkorrektur beim Importieren von CDs zu aktivieren:

  1. Wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie dann auf "Erweitert" und auf "Importieren".
  2. Markieren Sie die Option "Fehlerkorrektur beim Lesen von CDs verwenden".
  3. Legen Sie die CD mit dem zuvor aufgenommenen Titel ein und importieren Sie den Musiktitel erneut.


Kaufen von Musik und Videos

Verwenden Sie den iTunes Music Store, um Musiktitel, Hörbücher und Videos zu suchen und zu kaufen.


Der iTunes Music Store

Der iTunes Music Store bietet eine komfortable Möglichkeit, Musiktitel zu Ihrer iTunes Bibliothek hinzuzufügen. Jeder kann den Music Store durchsuchen und Hörproben der verfügbaren Musiktitel anhören. Wenn Sie einen Musiktitel erwerben möchten, melden Sie sich einfach mit der ID Ihres Apple oder America Online (AOL) Accounts und Ihrem Kennwort an und klicken Sie auf die Objekte, die Sie erwerben möchten. Klicken Sie anschließend auf "Kaufen". Die Musik wird auf Ihre Festplatte geladen und in Ihre iTunes Bibliothek importiert. (Sie können auch auswählen, dass die Musik nicht sofort geladen, sondern in einem Einkaufswagen abgelegt wird. Sie können zudem zum Erwerben von Musik auch einen iTunes Geschenkgutschein, eine iTunes Music Card, ein Taschengeldkonto "Monatliches Geschenk" oder (in einigen Ländern) Ihren PayPal Account nutzen.)

Wenn Sie noch keinen Apple Account besitzen, können Sie einen Account im iTunes Musik Store einrichten. Wenn Sie bereits einen Apple Account auf der Apple Store Web-Site, unter .Mac oder in einem anderen Programm wie iPhoto (nur für den Mac verfügbar) eingerichtet haben, können Sie auch diesen Account zum Einkaufen im Music Store verwenden. Sie müssen Ihre Account-Informationen in iTunes beim ersten Anmelden beim Music Store bestätigen.

Damit Sie die erworbene Musik anhören können, muss Ihr Computer für die Wiedergabe der erworbenen Musik "aktiviert" werden. (Durch die Aktivierung werden die Urheberrechte an der Musik geschützt.) Ein Computer wird beim erstmaligen Einrichten Ihres Accounts oder beim Abspielen eines erworbenen Musiktitels und nach Eingabe Ihrer Apple oder AOL ID und Ihres Kennworts für die Wiedergabe aktiviert. Sie können jedoch nur fünf Computer auf diese Weise aktivieren und online erworbenen Musiktitel nur auf diesen Computern anhören. Wenn Sie einen Computer verkaufen oder nicht mehr verwenden wollen, sollten Sie den Account für diesen Computer unbedingt deaktivieren, damit Sie einen neuen Computer aktivieren können, um erworbene Titel anzuhören.

Erworbene Musiktitel sind im MPEG-4 AAC-Format (Advanced Audio Coding) codiert, einem Format mit hoher Qualität, das dem der CD-Qualität nahe kommt. Sie können AAC-Dateien in iTunes und auf Ihrem iPod anhören. Sie können auch eigene Audio-CDs mit den erworbenen Musiktiteln erstellen, sodass Sie sie auf einem CD-Player abspielen können. Sie können nur sieben Kopien derselben Wiedergabeliste auf eine Audio-CD brennen, wenn diese Liste im Musik Store gekaufte Musik enthält.

Damit optimale Ergebnisse erzielt werden, sollten Sie Musiktitel mit 128kBit/Sek. oder schneller über Ihre Netzwerkverbindung laden können. Dies trifft besonders dann zu, wenn Sie Hörproben von Titeln anhören möchten. Eine Internet-Verbindung via DSL-Modem, Kabelmodem oder LAN-Netzwerk wird empfohlen.

Möglicherweise ist der Music Store in Ihrem Land nicht verfügbar. Das Anmelden über einen AOL Account ist nur für Kunden in den USA und Großbritannien möglich. Weitere Informationen hierzu finden Sie auf dieser Web-Site: www.apple.com/music/store.

Wichtig: Alle Online-Einkäufe sind bindend. Jedes Mal, wenn Sie auf eine Schaltfläche "Kaufen" klicken, werden die Einkäufe über Ihren Apple oder AOL Account Ihrer Kreditkarte belastet.

Sie haben auch die Möglichkeit, Musik im iTunes Music Store zu kaufen und sie anderen Personen als Geschenk zu senden. Weitere Informationen hierzu finden Sie in der iTunes und Music Store Hilfe.

Bitte die Web-Site anzeigen.


Konfigurieren Ihres Apple oder AOL Accounts in iTunes

Damit Sie Musik online im iTunes Music Store erwerben können, müssen Sie einen Apple Account einrichten oder einen America Online (AOL) Account besitzen.

Wenn Sie bereits einen Apple Account auf der Apple Store Web-Site oder in einem anderen Programm eingerichtet haben, müssen Sie sich nur registrieren und Ihre Account-Informationen in iTunes bestätigen, um Musik kaufen zu können.

Wenn Sie Musik ausschließlich über Ihren AOL Account kaufen möchten, ist es nicht erforderlich, einen Apple Account einzurichten. Sie müssen dazu beim Anmelden im iTunes Music Store nur die Informationen zu Ihrem AOL Account angeben. Das Anmelden über einen AOL Account ist nur für Kunden in den USA und Großbritannien möglich.

Der iTunes Music Store ist nur in einigen Ländern verfügbar. Wenn der Store in Ihrem Land nicht verfügbar ist, wird beim Versuch, sich zu registrieren oder den Account einzurichten, eine entsprechende Meldung angezeigt. Weitere Informationen hierzu finden Sie auf dieser Web-Site: www.apple.com/itunes/store.

  1. Klicken Sie in der Liste "Quelle" auf "Music Store".
  2. Klicken Sie auf die Schaltfläche "Account", die sich oben rechts im Fenster des Music Store befindet.

    Wenn noch kein Benutzer auf diesem Computer für iTunes Music Store registriert ist, lautet die Bezeichnung der Schaltfläche "Anmelden".

    Ist bereits ein Benutzer dieses Computers beim iTunes Music Store registriert, wird auf der Schaltfläche "Account" eine Apple ID (die wie eine E-Mail-Adresse aussieht) angezeigt. Klicken Sie auf diese Schaltfläche und auf "Abmelden". Klicken Sie anschließend auf "Anmelden. (Es ist nicht möglich, dass mehrere Benutzer eines Computers gleichzeitig beim Music Store angemeldet sind.)

  3. Wenn Sie noch keinen Apple Account besitzen, klicken Sie im Fenster für die Anmeldung auf "Account erstellen" und geben Sie die erforderlichen Account-Informationen ein.

    Wenn Sie bereits einen Apple oder AOL Account besitzen, geben Sie Ihre ID und Ihr Kennwort im Fenster für die Anmeldung ein und klicken Sie auf "Anmelden" (oder klicken Sie auf "Account überprüfen", wenn die Schaltfläche "Anmelden" nicht sichtbar ist). Bestätigen Sie dann die Informationen in dem angezeigten Fenster.

Bitte die Web-Site anzeigen.


Verwenden Ihres PayPal Accounts für den Kauf von Musik und Videos

In einigen Ländern können Sie Ihren PayPal Account dazu verwenden, Musik im iTunes Music Store zu kaufen.

Hinweis: Sie können Ihren PayPal Account auf verschiedene Weise auffüllen: über ein Bankkonto, durch Geldüberweisung von Dritten oder per Kreditkarte. Sie können Ihren PayPal Account für den iTunes Music Store verwenden, unabhängig von der Art der Finanzierung.

  • Wenn Sie einen neuen iTunes Music Store Account anlegen wollen, der zum Zweck der Abrechnung PayPal verwendet, klicken Sie auf "Anmelden" in der rechten oberen Ecke des Music Store. Anschließend klicken Sie auf "Neuen Account erstellen" und folgen den Anweisungen auf dem Bildschirm. Wenn Sie aufgefordert werden, Kreditkartendaten einzugeben, wählen Sie "PayPal" aus, um dies als Abrechnungsmethode festzulegen. Folgen Sie anschließend den Anweisungen auf dem Bildschirm, um Ihren PayPal Account zu bestätigen. Denken Sie daran, auf die Schaltfläche "Return to Merchant" (Zurück zum Händler) auf der abschließenden PayPal Web-Seite zu klicken, um Ihre Auswahl zu bestätigen.
  • Wenn Sie einen vorhandenen iTunes Music Store Account für die Verwendung mit PayPal einrichten wollen, melden Sie sich an Ihrem Account an und klicken auf Ihre Account-ID (ähnelt einer E-Mail-Adresse) in der rechten oberen Ecke. Geben Sie Ihr Kennwort ein und klicken Sie auf "Account überprüfen". Klicken Sie dann auf "Kreditkarte bearbeiten" und folgen Sie den Anweisungen auf dem Bildschirm, um Ihren PayPal Account zu bestätigen. Denken Sie daran, auf die Schaltfläche "Return to Merchant" (Zurück zum Händler) auf der abschließenden PayPal Web-Seite zu klicken, um Ihre Auswahl zu bestätigen.

Während der PayPal Konfiguration leitet iTunes Sie mithilfe Ihres Standard-Web-Browsers zur PayPal Web-Site. Wenn Sie bei der Bestätigung Ihres PayPal Accounts auf Schwierigkeiten stoßen, versuchen Sie, einen anderen Web-Browser für die Anmeldung bei PayPal zu verwenden.


Anmelden oder Abmelden beim iTunes Music Store

Nachdem Sie einen Apple Account eingerichtet haben bzw. wenn Sie einen AOL Account besitzen, können Sie sich beim iTunes Music Store anmelden, um Musiktitel zu kaufen, Informationen in Ihrem Apple oder AOL Account anzusehen oder zu ändern (falls nötig) oder um Ihre Einkaufsstatistik anzuzeigen. Wenn Sie den Store nicht mehr verwenden wollen, sollten Sie sich abmelden, um zu verhindern, dass eine andere Person, die Zugang zu Ihrem Computer hat, Musiktitel über Ihren Apple Account erwerben kann.

WICHTIG: Änderungen, die Sie in iTunes an Ihrem AOL Account vornehmen, werden nicht in Ihren AOL Account des AOL Dienstes übertragen. Wenn Sie also beispielsweise Ihr Kennwort in iTunes ändern, wird das Kennwort, mit dem Sie sich beim AOL Dienst anmelden, nicht geändert.

  • Zum Abmelden klicken Sie in der Liste "Quelle" auf "Music Store" und dann oben rechts im Fenster auf "Account". Klicken Sie auf die Schaltfläche neben dem Apple Logo oder dem AOL Logo (abhängig davon, über welchen Account Sie Musiktitel erwerben möchten) und geben Sie Ihre Apple oder AOL ID und Ihr Kennwort ein.

    Wenn noch kein Benutzer dieses Computers für den Music Store registriert ist, ist die Schaltfläche "Account" mit "Anmelden" beschriftet.

    Ist bereits ein Benutzer beim Music Store angemeldet, wird in der Schaltfläche "Account" ein Account-Name angezeigt. Klicken Sie auf den Account-Namen und überschreiben Sie ihn mit Ihrer Apple ID. Geben Sie Ihr Kennwort ein und klicken Sie auf "Account überprüfen". (Die zuvor angemeldete Person wird beim Store abgemeldet. Es kann nur jeweils ein Benutzer eines Computers zur gleichen Zeit beim Music Store angemeldet sein.)

  • Zum Abmelden klicken Sie in der Liste "Quelle" auf "Music Store" und dann oben rechts im Fenster auf "Account". (Wenn Sie die angemeldete Person sind, wird auf der Schaltfläche Ihre Account ID angezeigt.) Klicken Sie auf "Abmelden".


Suchen von Musiktiteln und anderen Objekten im iTunes Music Store

Sie können den iTunes Music Store durchsuchen, um ein Album, einen Musiktitel, einen Interpreten, ein Video, einen Podcast, ein Hörbuch oder ein anderes Objekt zu finden.

  • Zum Durchsuchen des Music Store wählen Sie eine Musikrichtung aus dem Popup-Menü "Musikrichtung wählen" oben rechts im Fenster des Music Store aus. Klicken Sie in der Mitte oder auf der rechten Seite des Fensters auf ein Album oder einen Musiktitel oder klicken Sie oben rechts auf die Schaltfläche "Übersicht".
  • Zur gezielten Suche im iTunes Music Store geben Sie den Namen eines Albums, Musiktitels, Interpreten oder Komponisten im Suchfeld ein. Wenn im Kategoriefenster Objekte wie Musiktitel, Hörbücher, Podcasts und Videos angezeigt werden und Sie die Suche auf diese Objekte einschränken möchten, klicken Sie auf die gewünschten Objekte. Klicken Sie auf "Erweiterte Suche", wenn Sie nach einer Kombination von Objekten suchen möchten.

    Wenn Sie zur Startseite des Music Store zurückkehren wollen, klicken Sie oben links im Fenster auf "Start".

Wenn statt der Schaltfläche "Album kaufen" unter den Album-Informationen eine Option für Teile des Albums angezeigt wird, stehen einige Musiktitel auf dem Album nicht zum Verkauf zur Verfügung. Sie können die verfügbaren einzelnen Musiktitel kaufen oder prüfen, ob das vollständige Album bei einem späteren Besuch des iTunes Music Store verfügbar ist.

Wenn Sie einen Musiktitel oder ein Album nicht finden können, steht es möglicherweise nicht zum Verkauf zur Verfügung. Klicken Sie auf den Link für Anfragen und Feedback auf der Startseite des iTunes Music Store, um einen Titel oder ein Album anzufordern, den oder das Sie nicht finden können. Besuchen Sie den iTunes Music Store zu einem späteren Zeitpunkt erneut, um festzustellen, ob der Titel oder das Album dann verfügbar ist.


Kaufen von Musiktiteln und Videos

Sie können im iTunes Music Store mithilfe der Funktion "1-Click" oder eines Einkaufswagens Musik und Videos kaufen. Standardmäßig ist "1-Click" ausgewählt, aber Sie können im Bereich "Music Store" der iTunes Einstellungen festlegen, ob Sie 1-Click oder den Einkaufswagen verwenden möchten. Sie können Musik und Videos mit einem iTunes Taschengeldkonto (Monatliches Geschenk), einen Geschenkgutschein oder einer iTunes Music Card kaufen.

Wenn Sie mit 1-Click einkaufen, wird ein Musiktitel, Video oder Album, den bzw. das Sie im iTunes Music Store durch Klicken auf "Kaufen" auswählen, sofort in Ihre Bibliothek geladen und Ihre Kreditkarte oder Ihr PayPal Account bzw. Ihr Apple oder AOL Account wird mit dem entsprechenden Kaufpreis belastet. Gekaufte Musiktitel werden zudem automatisch zu Ihrer Wiedergabeliste "Einkäufe" hinzugefügt.

Wenn Sie nicht möchten, dass Ihre Einkäufe sofort geladen und über Ihre Kreditkarte oder Ihren PayPal Account abgerechnet wird, können Sie angeben, dass die Musik in einen Einkaufswagen gelegt werden soll, bis Sie Ihren Einkauf beenden wollen. Wenn Sie einen Einkaufswagen verwenden, tragen die Schaltflächen neben Titeln und Alben die Bezeichnung "Hinzufügen" oder "Kaufen". Fügen Sie weitere Objekte in Ihrem Einkaufswagen hinzu und klicken Sie, wenn Sie alle Einkäufe getätigt haben, auf "Jetzt kaufen". Hierdurch werden die Objekte sofort geladen und Ihre Kreditkarte oder Ihr PayPal Account werden mit dem Kaufpreis belastet.

Wenn Sie einen iTunes Music Store Geschenkgutschein oder eine iTunes Music Card besitzen, müssen Sie einfach die Nummer des Gutscheins bzw. der Karte eingeben, bevor Sie die gewünschte Musik auswählen. Wenn Sie ein iTunes Music Store Taschengeldkonto haben, melden Sie sich im Music Store an, um zu sehen, welchen Betrag Sie damit ausgeben können.

WICHTIG: Alle Online-Käufe sind bindend. Jedes Mal, wenn Sie auf die Schaltfläche "Kaufen" (entweder bei Verwendung von "1-Click" oder dem Einkaufswagen) klicken, werden Ihre Einkäufe über Ihre Kreditkarte oder Ihren PayPal Account und Ihren zugehörigen Apple oder AOL Account abgerechnet. Es ist nicht möglich, einen Einkauf zu stornieren oder eine Rückzahlung für einen Einkauf zu erhalten. Wenn Sie ein Taschengeldkonto, einen Geschenkgutschein oder die iTunes Music Card verwenden, wird Ihr Einkauf automatisch von Ihrem Kontoguthaben abgebucht, wenn Sie auf "Kaufen" klicken.

Wenn Sie iTunes beenden oder Ihren Computer neu starten, bevor ein gekaufter Titel komplett geladen werden konnte, wird der Ladevorgang im Regelfall beim nächsten Öffnen von iTunes fortgesetzt. Hierfür entstehen keine neuen Kosten. Wird der Ladevorgang nicht fortgesetzt, wählen Sie "Erweitert" > "Nach gekaufter Musik suchen".


Kaufen von Musik und Videos mithilfe der Funktion "1-Click"

Wenn Sie mit dem Internet verbunden sind und einen Apple oder einen AOL Account besitzen, können Sie einzelne Musiktitel, Videos oder komplette Alben online im iTunes Music Store erwerben. (Besitzen Sie noch keinen Apple Account, können Sie ihn einrichten, wenn Sie Musik kaufen möchten.)

Standardmäßig wird Musik mithilfe der Funktion "1-Click" erworben. Auf diese Weise wird die erworbene Musik über Ihren Apple oder AOL Account für iTunes sofort Ihrer Kreditkarte oder Ihrem PayPal Account belastet, in Ihre iTunes Bibliothek geladen und in der Wiedergabeliste "Einkäufe" abgelegt. Sie können Ihre Einkäufe auch zunächst in den "Einkaufswagen" legen. Weitere Informationen hierzu finden Sie in der iTunes und Music Store Hilfe.

WICHTIG: Alle Online-Käufe sind bindend. Nachdem Sie einen Musiktitel oder ein Album durch Klicken auf "Kaufen" erworben haben, können Sie den Einkauf nicht mehr stornieren. Ihre Kreditkarte oder Ihr PayPal Account wird jedes Mal belastet, wenn Sie auf eine Schaltfläche "Kaufen" klicken.

  1. Wählen Sie "Bearbeiten" > "Einstellungen".
  2. Klicken Sie oben im Fenster auf die Schaltfläche "Store" und stellen Sie sicher, dass die Option ""1-Click" zum Einkaufen und Laden verwenden" ausgewählt ist.
  3. Klicken Sie in der Liste "Quelle" in "Music Store" und suchen Sie nach dem Musiktitel, Video oder Album, den/das Sie kaufen wollen.

    Durch Doppelklicken auf einen Musiktitel, können Sie einen Teil davon abspielen, um sicherzustellen, dass es sich um den gewünschten Titel handelt. (Wenn Ihre Netzwerkverbindung mit weniger als 128kBit/Sek. arbeitet, wählen Sie "iTunes" > "Einstellungen" aus. Wählen Sie dann im Bereich "Store" die Option "Vor der Wiedergabe gesamte Hörprobe laden".)

    Wenn statt der Schaltfläche "Album kaufen" unter den Album-Informationen eine Option für Teile des Albums angezeigt wird, stehen einige Musiktitel auf dem Album nicht zum Verkauf zur Verfügung. Sie können die verfügbaren einzelnen Musiktitel kaufen oder prüfen, ob das vollständige Album bei einem späteren Besuch des iTunes Music Store verfügbar ist.

    Wird der Music Store in Ihrer Liste "Quelle" nicht angezeigt, ist er in Ihrem Land möglicherweise nicht verfügbar. Weitere Informationen finden Sie auf dieser Web-Site: www.apple.com/de/itunes.

  4. Klicken Sie auf "Titel kaufen", "Video kaufen" oder "Album kaufen".

    Wenn Sie einen Apple oder AOL Account besitzen, sich jedoch noch nicht für den Music Store mit diesem Computer angemeldet haben, werden Sie dazu aufgefordert. Nach der Anmeldung werden die erworbenen Musiktitel über Ihren Apple oder AOL Account abgerechnet und auf Ihre Festplatte geladen. Wenn Sie diesen Account zum ersten Mal in iTunes verwenden, müssen Sie Ihre Account-Informationen bestätigen, bevor die Musik geladen wird.

    Hinweis: Das Anmelden über einen AOL Account ist nur für Kunden in den USA und Großbritannien möglich. Wenn Sie einen AOL Account verwenden, müssen Sie unter Umständen zum Erwerb von Musik über iTunes eine Kreditkarte angeben, die vom iTunes Music Store akzeptiert wird. Wenn Sie für iTunes eine andere Kreditkarte angeben, wird diese Karte nicht für Ihren AOL Account im AOL Dienst verwendet.

    Haben Sie noch keinen Apple Account, können Sie ihn einrichten, indem Sie auf "Account erstellen" im Fenster für den Account klicken.

    Wenn Sie bereits angemeldet sind, wird der Musiktitel auf Ihre Festplatte geladen, und die Gebühren werden über Ihren Apple oder AOL Account Ihrer Kreditkarte oder Ihrem PayPal Account belastet.

Nachdem Ihr Einkauf bearbeitet wurde, erhalten Sie eine E-Mail mit den Kaufinformationen. Sie sollten diese E-Mail als Beleg ausdrucken oder auf der Festplatte speichern.

Wenn Sie iTunes beenden oder Ihren Computer neu starten, bevor ein gekaufter Titel komplett geladen werden konnte, wird der Ladevorgang im Regelfall beim nächsten Öffnen von iTunes fortgesetzt. Hierfür entstehen keine neuen Kosten. Wird der Ladevorgang nicht fortgesetzt, wählen Sie "Erweitert" > "Nach gekaufter Musik suchen".

Denken Sie daran, Ihre Musikdateien (im Ordner "iTunes" innerhalb Ihres Ordners "Eigene Musik") regelmäßig zu speichern, indem Sie die Titel auf eine externe Festplatte oder ein anderes Speichermedium kopieren. Sollte Ihre Festplatte beschädigt werden oder sollten Musiktitel, die Sie erworben haben, verloren gehen, müssen Sie alle Musiktitel erneut importieren und Titel und andere Objekte neu erwerben, um Ihre Bibliothek wiederherzustellen. Sie können mit den gekauften Musiktiteln auch eine Audio-CD erstellen, damit Sie sie auf einem handelsüblichen CD-Player abspielen können.


Kaufen von Musiktiteln und Videos mithilfe eines Einkaufswagens

Wenn Sie im iTunes Music Store durch Klicken einen Musiktitel, ein Video oder ein Album kaufen, werden die Dateien standardmäßig sofort geladen und die Kosten gleich über Ihre Kreditkarte oder Ihren PayPal Account abgebucht. Sie können nach Wunsch auch einstellen, dass iTunes die Objekte, die Sie erwerben möchten, zu einem Einkaufswagen hinzufügt. Sie werden dann nicht sofort geladen, sodass Sie alle Musiktitel gleichzeitig kaufen und laden können.

WICHTIG: Alle Online-Käufe sind bindend. Sobald Sie auf "Kaufen" klicken, um die in Ihrem Einkaufswagen befindlichen Objekte zu erwerben, können Sie diesen Kauf nicht mehr stornieren. Ihre Kreditkarte oder Ihr PayPal Account wird jedes Mal belastet, wenn Sie auf "Jetzt kaufen" klicken.

  1. Wählen Sie "Bearbeiten" > "Einstellungen".
  2. Klicken Sie auf den Titel "Store" oben im Fenster und wählen Sie "Einkaufswagen zum Einkaufen verwenden".

    In der Liste "Quelle" wird unter dem Music Store ein Einkaufswagen angezeigt. Klicken Sie auf das Dreieck links neben dem Music Store, um den Einkaufswagen ein- oder auszublenden.

  3. Klicken Sie in der Liste "Quelle" auf "Music Store" und suchen Sie nach dem Musiktitel, Video oder Album, den/das Sie in Ihren Einkaufswagen ablegen wollen.

    Durch Doppelklicken auf einen Musiktitel können Sie einen Teil davon abspielen, um sicherzustellen, dass es sich um den gewünschten Titel handelt. (Wenn Ihre Netzwerkverbindung mit weniger als 128kBit/Sek. arbeitet, wählen Sie "Bearbeiten" > "Einstellungen" aus. Wählen Sie dann im Bereich "Store" die Option "Vor der Wiedergabe gesamte Hörprobe laden".)

    Wenn statt der Taste "Album kaufen" unter den Album-Informationen eine Option für Teile des Albums angezeigt wird, stehen einige Musiktitel auf dem Album nicht zum Verkauf zur Verfügung. Sie können die verfügbaren einzelnen Musiktitel kaufen oder prüfen, ob das vollständige Album bei einem späteren Besuch des iTunes Music Store verfügbar ist.

    Wird der Music Store in Ihrer Liste "Quelle" nicht angezeigt, ist er in Ihrem Land möglicherweise nicht verfügbar. Weitere Informationen finden Sie auf dieser Web-Site: www.apple.com/de/itunes.

  4. Zum Hinzufügen eines Objekts in Ihrem Einkaufswagen klicken Sie auf "Titel hinzufügen", "Video hinzufügen" oder "Album hinzufügen".

    Die Objekte bleiben in Ihrem Einkaufswagen, bis Sie sie kaufen und laden wollen.

  5. Wenn Sie alle Objekte in Ihrem Einkaufswagen erwerben wollen, klicken Sie in der Liste "Quelle" auf Ihren Einkaufswagen und dann unten rechts im Fenster auf die Schaltfläche zum Bestätigen Ihres Einkaufs.

    Wird der Einkaufswagen nicht angezeigt, klicken Sie auf das Dreieck neben dem Music Store in der Liste "Quelle".

    Wenn Sie sich bereits beim Music Store angemeldet haben, wird der Musiktitel auf Ihre Festplatte geladen, zur Wiedergabeliste "Einkäufe" hinzugefügt und die in Ihrem Apple oder AOL Account angegebene Kreditkarte oder PayPal Account wird mit den Kosten belastet.

    Wenn Sie einen Apple oder AOL Account besitzen, sich jedoch noch nicht angemeldet haben, werden Sie dazu aufgefordert. Nach der Anmeldung werden die erworbenen Musiktitel auf Ihre Festplatte geladen, zur Wiedergabeliste "Einkäufe" hinzugefügt und Ihr Apple oder AOL Account wird mit den Kosten belastet. Wenn Sie diesen Account zum ersten Mal in iTunes verwenden, müssen Sie Ihre Account-Informationen bestätigen, bevor die Musik geladen wird.

    Haben Sie noch keinen Apple Account, können Sie ihn einrichten, indem Sie auf "Account erstellen" im Fenster für den Account klicken.

    Hinweis: Das Anmelden über einen AOL Account ist nur für Kunden in den USA und Großbritannien möglich. Wenn Sie einen AOL Account verwenden, müssen Sie unter Umständen zum Erwerb von Musik über iTunes eine Kreditkarte angeben, die vom iTunes Music Store akzeptiert wird. Wenn Sie für iTunes eine andere Kreditkarte angeben, wird diese Karte nicht für Ihren AOL Account im AOL Dienst verwendet.

Nachdem Ihr Einkauf bearbeitet wurde, erhalten Sie eine E-Mail mit den Kaufinformationen. Sie sollten diese E-Mail als Beleg ausdrucken oder auf der Festplatte speichern.

Wenn Sie iTunes beenden oder Ihren Computer neu starten, bevor ein gekaufter Titel komplett geladen werden konnte, wird der Ladevorgang im Regelfall beim nächsten Öffnen von iTunes fortgesetzt. Hierfür entstehen keine neuen Kosten. Wird der Ladevorgang nicht fortgesetzt, wählen Sie "Erweitert" > "Nach gekaufter Musik suchen".

WICHTIG: Denken Sie daran, von Ihren Musikdateien (in Ihrem Ordner "iTunes" innerhalb des Ordners "Eigene Musik") regelmäßig Sicherungskopien anzulegen, indem Sie die Titel auf eine externe Festplatte oder ein anderes Speichermedium kopieren. Sollte Ihre Festplatte beschädigt werden oder sollten Musiktitel, die Sie erworben haben, verloren gehen, müssen Sie alle Musiktitel erneut importieren und Titel und andere Objekte neu erwerben, um Ihre Bibliothek wiederherzustellen. Sie können von den gekauften Songs eine Audio-CD erstellen, damit Sie sie auf einem CD-Player abspielen können.


Kaufen von Musiktiteln und Videos mit einem iTunes Taschengeldkonto, einem Geschenkgutschein oder der iTunes Music Card

Wenn Sie ein iTunes Music Store Taschengeldkonto "Monatliches Geschenk", einen Geschenkgutschein oder eine iTunes Music Card erhalten haben, können Sie dies zum Kaufen von Musiktiteln, Videos oder Hörbüchern im iTunes Music Store verwenden.

Geschenkgutscheine können nur im iTunes Music Store des Landes eingelöst werden, in dem der Gutschein gekauft wurde.

  • Wenn Sie einen iTunes Geschenkgutschein, eine so genannte iTunes Music Card, verwenden möchten, klicken Sie in der Liste "Quelle" auf "Music Store" und anschließend in "Geschenkgutschein" oder "iTunes Music Card". Befolgen Sie dann die Anweisungen auf dem Bildschirm.

    Wenn Sie noch keinen Apple oder AOL Account besitzen, müssen Sie zunächst einen erstellen, damit Sie den Gutschein oder die iTunes Music Card einlösen können. Eine Angabe von Kreditkarteninformationen ist nicht erforderlich, wenn Sie nur einen Gutschein oder die iTunes Music Card einlösen möchten.

  • Wenn Sie ein Taschengeldkonto verwenden möchten, wählen Sie "Music Store" in der Liste "Quelle" aus und melden sich beim Store an, indem Sie oben rechts im angezeigten Fenster auf "Account" klicken.

Der Betrag in Ihrem Account wird rechts neben dem Account-Namen angezeigt. Wenn Sie Musik einkaufen (durch Klicken auf die Schaltfläche "Kaufen"), ändert sich der Betrag entsprechend und zeigt an, wie viel Geld noch zum Einkaufen zur Verfügung steht.

Informationen darüber, wo Sie die iTunes Music Card für den iTunes Music Store erwerben können (nicht in allen Ländern verfügbar), erhalten Sie auf der iTunes Web-Site unter: www.apple.com/de/itunes.

Sie können auch bestimmte Musiktitel, Alben und Hörbücher verschenken. Weitere Informationen hierzu finden Sie in der "iTunes und Music Store Hilfe".


Vorbestellen von Objekten im iTunes Music Store

Gelegentlich können Musiktitel, Alben und andere Objekte im iTunes Music Store vorbestellt werden. Sie können sich das Objekt reservieren lassen und laden, sobald es verfügbar ist.

  • Klicken Sie in die Taste "Vorbestellen" neben dem gewünschten Objekt, um ein Objekt vorzubestellen. Sobald das Objekt zum Laden verfügbar ist, wird eine E-Mail an die E-Mail-Adresse gesendet, die Sie in Ihrem iTunes Music Store Account angegeben haben. Das Objekt wird Ihnen erst dann in Rechnung gestellt, wenn Sie es geladen haben.
  • Klicken Sie in der E-Mail-Benachrichtigung, die Sie erhalten, sobald das Objekt verfügbar ist, in den Link, um das vorbestellte Objekt zu laden. Alternativ können Sie auch iTunes öffnen und "Erweitert" > "Nach gekauften Artikeln suchen" auswählen.
  • Wenn Sie eine ausstehende Vorbestellung anzeigen, stornieren oder die voraussichtliche Verfügbarkeit prüfen wollen, melden Sie sich bei Ihrem iTunes Music Store Account an und klicken Sie in die Taste +++"Vorbestellungen verwalten".

Wenn Sie ein Objekt vorbestellen, können Sie es möglicherweise nicht genau zu dem Zeitpunkt laden, an dem es im regulären Verkauf verfügbar ist. Es kann vorkommen, dass das Objekt bereits an dem Tag für den regulären Verkauf verfügbar ist, an dem Sie die E-Mail-Benachrichtigung zum Laden erhalten.

Hinweis: Einige Alben oder andere Sammlungen, die vorbestellt werden können, enthalten möglicherweise einen Musiktitel, der sofort verfügbar ist. Wenn Sie diese Alben vorbestellen, wird der verfügbare Musiktitel geladen und nur dieser Titel wird Ihnen in Rechnung gestellt. Sobald das übrige Album zum Laden bereit steht, erhalten Sie eine E-Mail-Benachrichtigung. Wenn Sie das restliche Album dann laden, wird Ihnen der übrige Einkauf berechnet.


Erstellen einer Wunschliste

Sie können eine Hörprobe von jedem Musiktitel im iTunes Music Store zu einer Wiedergabeliste hinzufügen. Dies empfiehlt sich beispielsweise, wenn Sie eine "Wunschliste" von Musiktiteln erstellen möchten, die Sie zu einem späteren Zeitpunkt erwerben möchten.

  1. Klicken Sie in der Liste "Quelle" auf "Music Store" und suchen Sie nach dem Musiktitel, den Sie zu Ihrer Wunschliste hinzufügen möchten.
  2. Ziehen Sie die Hörprobe des Titels aus dem Music Store in eine Wiedergabeliste in Ihrer Liste "Quelle".

    Sie können auch eine neue Wiedergabeliste erstellen, die die Musiktitel Ihrer Wunschliste enthält.

    Sie können nur einzelne Hörproben von Musiktiteln in eine Wiedergabeliste ziehen. Sie können keinen Link zu einem Musiktitel oder Album, zu einem Albumcover oder zu einer Hörbuchprobe ziehen.

Sie können die Hörprobe anhören oder den Titel direkt von Ihrer Wiedergabeliste aus kaufen, indem Sie auf die Schaltfläche "Kaufen" klicken. Wenn Sie in den Spalten der Wiedergabeliste auf die Pfeile klicken, können Sie zudem schnell zu dem Musiktitel, dem Album oder der Seite des Künstlers im Music Store wechseln.

Nachdem Sie einen Musiktitel durch Klicken auf die Schaltfläche "Kaufen" in einer Wiedergabeliste erworben haben, wird dieser in Ihre iTunes Musikbibliothek geladen und eine Kopie in Ihrer Wiedergabeliste "Einkäufe" abgelegt. Der Musiktitel verbleibt zudem in Ihrer Wunschliste, aber durch Doppelklicken wird statt der Hörprobe jetzt der gesamte Titel abgespielt, und der Preis für den Titel wird nicht mehr angezeigt.


Ich habe Probleme bei der Verwendung des iTunes Music Store

Wenn Sie im iTunes Music Store nicht suchen, sich anmelden oder Einkäufe tätigen können, überprüfen Sie Folgendes:

  • Stellen Sie sicher, dass der iTunes Music Store in Ihrem Land verfügbar ist. Weitere Informationen finden Sie auf dieser Web-Site: www.apple.com/de/itunes.
  • Wenn eine Meldung angezeigt wird, dass Ihr Computer keine Verbindung zum Music Store herstellen kann, klicken Sie in der Liste "Quelle" auf ein anderes Objekt und anschließend erneut auf "Music Store". Wenn immer noch keine Verbindung hergestellt werden kann, stellen Sie sicher, dass Ihre Internet-Verbindung funktioniert. Öffnen Sie dazu Ihren Web-Browser und öffnen Sie eine andere Web-Site. Funktioniert Ihre Internet-Verbindung, liegt möglicherweise ein Problem mit dem Music Store vor. Versuchen Sie, den Store zu einem späteren Zeitpunkt erneut aufzusuchen.
  • Vergewissern Sie sich, das Datum, Uhrzeit und Zeitzone Ihres Computers in der Systemsteuerung "Datum/Uhrzeit" korrekt angegeben sind.
  • Wenn Sie Probleme haben, sich mit Ihrem AOL Account beim Music Store anzumelden, funktioniert Ihr AOL Account möglicherweise nicht für den Music Store in Ihrem Land. Das Anmelden über einen AOL Account ist nur für Kunden in den USA und Großbritannien möglich.
  • Stellen Sie sicher, dass kein Problem mit Ihren Apple oder AOL Account-Informationen vorliegt. Zum Überprüfen oder Korrigieren Ihrer Account-Informationen melden Sie sich beim Music Store an, klicken auf "Account" und zeigen Ihre Account-Informationen an. Klicken Sie auf die Optionen zum Ändern Ihrer Account- und Rechnungsdaten und prüfen Sie, ob die eingegebenen Informationen korrekt und vollständig sind.
  • Sehen Sie sich Ihre Apple oder AOL Account-Informationen an, um zu prüfen, ob Sie einen Fehler mit einem früheren Einkauf korrigieren müssen. Es ist nicht möglich, weitere Einkäufe zu tätigen, solange vorliegende Probleme nicht behoben sind.
  • Wenn Sie einen Musiktitel oder ein Album nicht finden können, steht es möglicherweise nicht zum Verkauf zur Verfügung. Klicken Sie auf den Link für Anfragen und Feedback auf der Startseite des iTunes Music Store, um einen Titel oder ein Album anzufordern, den oder das Sie nicht finden können. Besuchen Sie den iTunes Music Store zu einem späteren Zeitpunkt erneut, um festzustellen, ob der Titel oder das Album dann verfügbar ist.
  • Wenn bei der Anmeldung beim oder Verwendung des Music Store eine Fehlermeldung angezeigt wird, liegt möglicherweise ein Konflikt mit anderen installierten Softwarekomponenten vor oder Sie müssen einige der Einstellungen Ihres Computers überprüfen. Weitere Informationen hierzu finden Sie auf der Apple Support Web-Site unter www.info.apple.com/kbnum/n93431-de.

Wenn Sie immer noch Probleme beim Kauf oder der Verwendung des Music Store haben, wählen Sie "Hilfe" > "iTunes und Music Store Service und Support". Wenn Sie die Antwort zu Ihrem Problem nicht finden können, verwenden Sie das Formular auf der Web-Site und beschreiben Sie das Problem.


Kaufen von Musiktiteln für andere Personen

Richten Sie ein Guthabenkonto für Ihre Kinder ein, verschenken Sie einen Gutschein oder ausgewählte Musiktitel.


Einrichten eines iTunes Kontos "Monatliches Geschenk" (Taschengeldkonto)

Sie können ein iTunes Konto "Monatliches Geschenk" (Taschengeldkonto) im Music Store einrichten, damit ein Familienmitglied oder ein Freund monatlich im Music Store einkaufen kann. Mit den Einkäufen wird dann die in Ihrem Apple oder AOL Account angegebene Kreditkarte belastet.

Personen, für die Sie ein iTunes Taschengeldkonto einrichten, müssen iTunes 4.7 (oder neuer) auf ihrem Computer installiert haben und im gleichen Land leben wie Sie. Der Empfänger muss außerdem über einen Apple Account verfügen. (Sie können diesen einrichten, wenn Sie das Taschengeldkonto "Monatliches Geschenk" einrichten.)

Wählen Sie "Music Store" in der Liste "Quelle" aus und klicken Sie auf den Link "Monatliches Geschenk" und befolgen Sie die Anweisungen auf dem Bildschirm.

Sie können den Betrag eines Taschengeldkontos jederzeit ändern oder das Konto aufheben. Melden Sie sich dazu einfach im Music Store an und klicken Sie auf "Account überprüfen".

Die Empfänger können die überwiesenen Beträge für beliebige Einkäufe im iTunes Music Store verwenden. Nicht verwendete Restbeträge werden dem Empfänger bis zum nächsten Einkauf im Music Store gutgeschrieben.

Sie können auch einen iTunes Geschenkgutschein zu einem festgelegten Betrag kaufen und diesen per E-Mail an einen Freund oder ein Familienmitglied senden. Weitere Informationen hierzu finden Sie im Dokument "iTunes und Music Store Hilfe".


Verschenken von Musiktiteln

Wenn Sie einen iTunes Music Store Account besitzen, können Sie Musiktitel und andere Objekte kaufen und verschenken. Sie können Objekte aus Wiedergabelisten oder aus dem iTunes Music Store verschenken.

  • Wenn Sie Musiktitel und andere Objekte aus Wiedergabelisten verschenken möchten, bewegen Sie die Objekte in eine Wiedergabeliste und klicken Sie dann auf den Pfeil rechts neben der Wiedergabeliste. Klicken Sie auf "Liste schenken" und befolgen Sie die Anweisungen auf dem Bildschirm.

    Tipp: Sie können Musiktitel und andere Objekte aus dem iTunes Music Store in eine Wiedergabeliste bewegen und verschenken, auch wenn Ihnen die Titel nicht gehören. Sie können eine 30-sekündige Hörprobe der Musiktitel in der Wiedergabeliste abspielen. Die Person, die die Musiktitel als Geschenk erhält, kann die ganzen Titel abspielen.

  • Wenn Sie Musiktitel aus dem iTunes Music Store verschenken möchten, navigieren Sie zu einer Albumseite und klicken Sie auf den Link "Geschenk". Wenn Sie das gesamte Album verschenken möchten, klicken Sie auf "Album schenken" neben dem Album-Cover. Wenn Sie einen oder mehrere Musiktitel verschenken möchten, wählen Sie die Felder "Titel schenken" neben den Titeln aus, die Sie verschenken möchten. Klicken Sie dann auf "Ausgewählte Titel schenken" unten im Fenster. Befolgen Sie anschließend die Anweisungen auf dem Bildschirm.

Die im iTunes Music Store verfügbaren Musiktitel aus der Wiedergabeliste werden der angegebenen Person geschenkt. Die Person wird benachrichtigt und kann die Titel aus dem Music Store laden.


Senden von Geschenkgutscheinen

Sie können einen iTunes Geschenkgutschein für einen festen Betrag erwerben und ihn per E-Mail oder Post versenden. Zudem sind in einigen Geschäften Guthabenkarten für den iTunes Music Store erhältlich (nicht in allen Ländern verfügbar).

Empfänger von Geschenkgutscheinen oder iTunes Music Cards müssen iTunes 4 (oder neuer) auf ihrem Computer installiert haben und im gleichen Land leben wie Sie.

  • Wählen Sie zum Kauf eines Geschenkgutscheins "Music Store" in der Liste "Quelle" aus und klicken Sie dann auf "Geschenkgutschein" (unter dem Popup-Menü "Musikrichtung wählen"). Befolgen Sie anschließend die Anweisungen auf dem Bildschirm.
  • Informationen darüber, wo Sie die iTunes Music Card für den iTunes Music Store erwerben können (nicht in allen Ländern verfügbar), erhalten Sie auf der iTunes Web-Site unter: www.apple.com/de/itunes.

Die Empfänger können Geschenkgutscheine und iTunes Music Cards für den Erwerb aller im iTunes Music Store verfügbaren Objekte einsetzen. Nicht verwendete Restbeträge werden dem Empfänger bis zum nächsten Einkauf im Music Store gutgeschrieben.

Sie können auch ein iTunes Music Store Konto "Monatliches Geschenk" einrichten, damit ein Familienmitglied oder ein Freund monatlich im Music Store einkaufen kann. Mit den Einkäufen wird dann die in Ihrem Apple oder AOL Account angegebene Kreditkarte belastet. Sie können alternativ auch bestimmte Musiktitel, Alben und Hörbücher verschenken. Weitere Informationen hierzu finden Sie in der "iTunes und Music Store Hilfe".


Verwalten Ihres iTunes Music Store Accounts

Prüfen Sie Ihre Einkaufsstatistik oder aktualisieren Sie Ihre Music Store Einstellungen.


Überprüfen, dass die gesamte gekaufte Musik geladen wurde

Sie können überprüfen, ob alle Musiktitel, Videos und andere Objekte geladen wurden, die Sie im iTunes Music Store erworben haben. Dieses Vorgehen empfiehlt sich, wenn es bei einem Ladevorgang zu einer Unterbrechung gekommen ist.

  1. Wählen Sie "Erweitert" > "Nach gekaufter Musik suchen".
  2. Geben Sie die ID für Ihr iTunes Music Store Account und Ihr Kennwort ein und klicken Sie auf "Überprüfen".

Wenn nicht alle von Ihnen gekauften Musiktitel geladen wurden, wird der Ladevorgang gestartet.

Sie benötigen eine Internet-Verbindung, um nach gekaufter Musik zu suchen.

Hinweis: Die Wiedergabeliste "Einkäufe" ist keine Liste aller Musiktitel oder anderer Objekte, die Sie im Music Store erworben haben. Neue Musiktitel und andere Objekte werden beim Kauf in die Wiedergabeliste "Einkäufe" aufgenommen. Sie können dieser Wiedergabeliste jedoch in gleicher Weise Objekte hinzufügen oder aus ihr entfernen, wie es bei anderen Wiedergabelisten möglich ist.

Sie können eine Liste aller Ihrer früheren Käufe im Music Store anzeigen.


Anzeigen Ihrer Einkaufsstatistik

Sie können eine Liste mit den im iTunes Music Store erworbenen Musiktiteln anzeigen.

  1. Klicken Sie in der Liste "Quelle" auf "Music Store".
  2. Wenn Sie noch nicht beim Store angemeldet sind, klicken Sie auf die Schaltfläche "Account" und wählen Sie (abhängig davon, welchen Account Sie prüfen möchten) "Apple" oder "AOL" aus. Geben Sie dann Ihre Apple oder AOL ID und Ihr Kennwort ein.
  3. Klicken Sie erneut auf die Schaltfläche "Account" (auf der Schaltfläche wird Ihre ID angezeigt), geben Sie Ihr Kennwort ein und klicken Sie auf "Account überprüfen".
  4. Klicken Sie im Fenster mit den Account-Informationen auf die Option für die Einkaufsstatistik.

    In dieser Statistik werden die Einkäufe aufgeführt, die mit diesem Account getätigt wurden. Die zuletzt getätigten Einkäufe werden in der Liste als erstes aufgeführt. Details über frühere Einkäufe können Sie anzeigen, indem Sie auf den Pfeil links neben dem Bestelldatum klicken.

Wenn Sie Fragen zu Ihrer Einkaufsstatistik oder zu einer Rechnung haben sollten, wählen Sie "Hilfe" > " iTunes und Music Store Service und Support" und klicken Sie auf den Link "iTunes Music Store Customer Service".


Zugriffsbeschränkung für anstößige Inhalte im iTunes Music Store

Wenn Sie über Administratorrechte für Ihren Computer verfügen, können Sie mithilfe des Bereichs "Kindersicherung" in den iTunes Einstellungen den Zugriff auf anstößige Inhalte im iTunes Music Store einschränken. Musiktitel und andere Objekte im Music Store, die als anstößig gekennzeichnet sind, können von den Benutzern weder in der Vorschau abgespielt noch gekauft werden.

  1. Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "Kindersicherung".
  2. Klicken Sie bei Bedarf auf das Schlosssymbol und geben Sie Ihr Administratorkennwort ein.
  3. Wählen Sie "Anstößigen Inhalt nicht wiedergeben".
  4. Klicken Sie erneut auf das Schlosssymbol.

    Hinweis: Sie müssen Windows XP verwenden, um den Zugriff auf explizite Inhalte im iTunes Music Store durch ein Kennwort zu schützen. Wenn Sie Windows 2000 verwenden, können Sie den Zugriff ebenfalls deaktivieren. Allerdings wird zum erneuten Aktivieren kein Kennwort benötigt.

Stellen Sie sicher, dass Ihr Kennwort nicht ausgespäht werden kann. Jeder Benutzer, der das Administratorkennwort Ihres Computers kennt, kann die Einstellungen für die Kindersicherung ändern.


Ändern der Informationen über Ihren Apple oder AOL Account

Sie können die ID Ihres Apple Accounts, das Kennwort oder die Abrechnungsinformationen jederzeit ändern. Änderungen an Ihrem Apple Account, die Sie in iTunes vorgenommen haben, werden auch von anderen Programmen übernommen, bei denen Sie denselben Apple Account verwenden (z.B. auf der Apple Store Web-Site).

Sie können auch die AOL Account-Informationen in iTunes ändern. Die hier vorgenommenen Änderungen an Ihrem AOL Account werden allerdings nicht in Ihren AOL Account des AOL Dienstes übertragen. Wenn Sie also beispielsweise Ihr Kennwort in iTunes ändern, wird das Kennwort, mit dem Sie sich beim AOL Dienst anmelden, nicht geändert.

  1. Klicken Sie in der Liste "Quelle" auf "Music Store".
  2. Wenn Sie noch nicht beim Store angemeldet sind, klicken Sie auf die Schaltfläche "Account". Klicken Sie dann auf das Apple oder AOL Logo (abhängig davon, welchen Account Sie ändern möchten) und geben Sie Ihre Apple oder AOL ID und Ihr Kennwort ein.
  3. Klicken Sie erneut auf "Account" (auf der Schaltfläche wird Ihre Apple ID angezeigt), geben Sie Ihr Kennwort ein und klicken Sie auf "Account überprüfen".
  4. Zum Ändern Ihrer ID, Ihres Kennworts oder der Frage und Antwort, die zu Ihrer Identifizierung verwendet werden, klicken Sie auf die Option zum Ändern Ihres Accounts. Nehmen Sie die gewünschten Änderungen vor und bestätigen Sie diese.
  5. Zum Ändern Ihres Namens, der Rechnungsanschrift oder der Kreditkarteninformationen klicken Sie auf die Option zum Ändern Ihrer Rechnungsdaten. Nehmen Sie die gewünschten Änderungen vor und bestätigen Sie diese.

    Ihre Änderungen werden sofort wirksam und für alle künftigen Einkäufe im iTunes Music Store angewendet.

Wenn Sie Ihre Account-Informationen geändert haben, müssen Sie diese Änderungen möglicherweise bestätigen, wenn Sie Ihren Apple Account das nächste Mal verwenden, um einen Kauf in einem anderen Programm zu tätigen.


Ihr Apple oder AOL Account

Damit Sie Musik online im iTunes Music Store erwerben können, müssen Sie einen Apple oder America Online (AOL) Account einrichten. In Ihrem Account werden Ihr Name, Ihre Adresse und die Abrechnungsinformationen gespeichert. Die Einkäufe im iTunes Music Store werden über die Kreditkartennummer abgerechnet, die Sie beim Einrichten des Accounts eingegeben haben.

Sie können einen neuen Apple Account in iTunes einrichten. Wenn Sie bereits einen Apple Account in einem anderen Programm (etwa auf der Apple Store oder iPhoto Web-Site) erstellt haben, können Sie auch diese Account-Informationen für den Erwerb von Musik in iTunes verwenden. Wenn Sie einen AOL Account einrichten wollen, müssen Sie die AOL Web-Site besuchen. Unabhängig vom verwendeten Account ist es erforderlich, sich beim iTunes Music Store anzumelden und die Account-Informationen in iTunes zu bestätigen, bevor Sie Musiktitel laden können.

Alle Änderungen, die Sie in iTunes an Ihrem Apple Account vornehmen, werden von den anderen Programmen erkannt, in denen Sie diesen Apple Account verwenden. Wenn Sie Ihre Account-Informationen in iTunes ändern, müssen Sie diese Änderungen jedoch bestätigen, wenn Sie Ihren Apple Account das nächste Mal verwenden, um einen Kauf in einem anderen Programm zu tätigen.

Alle Änderungen, die Sie in iTunes an Ihrem AOL Account vornehmen, werden nicht in Ihren AOL Account des AOL Dienstes übertragen. Wenn Sie beispielsweise Ihr Kennwort in iTunes ändern, wird das Kennwort, mit dem Sie sich bei Ihrem AOL Dienst anmelden, nicht geändert. Ebenso werden Änderungen, die Sie auf der AOL Web-Site an Ihrem AOL Account vornehmen, nachdem Sie Ihre Account-Informationen im iTunes Music Store eingetragen und bestätigt haben, nicht in Ihren AOL Account in iTunes übernommen.

Wenn Sie Probleme mit Ihrem Apple oder AOL Account haben sollten, wählen Sie "Hilfe" > "iTunes und Music Store Service und Support"."


Ihre ID und Ihr Kennwort

Ihre Apple oder AOL ID und Ihr Kennwort sind zwei wichtige Bestandteile Ihres Music Store Accounts. Sie verwenden Ihre Apple ID und Ihr Kennwort, um sich beim iTunes Music Store zum Einkaufen von Musik anzumelden oder um gekaufte Musiktitel abzuspielen.

Ihre Apple ID muss eine gültige E-Mail-Adresse sein, z.B. "eva@mac.com". Ihr Kennwort muss aus mindestens 6 Zeichen oder Ziffern bestehen und die Groß-/Kleinschreibung muss beachtet werden.

Beim Erstellen und Bestätigen Ihrer ID und Ihres Kennworts können Sie auch eine Frage und eine Antwort eingeben, die von anderen nicht leicht zu erraten sein sollte. Wenn Sie Ihr Kennwort vergessen, wird Ihnen diese Frage gestellt. Ist die Antwort korrekt (Ihre Antwort muss der in den Account-Informationen eingegebenen exakt entsprechen), erhalten Sie eine E-Mail mit Ihrem aktuellen Kennwort, sodass Sie sich anmelden können. Sie können auch festlegen, dass iTunes Ihr Kennwort speichert, indem Sie auf "Kennwort für den Kauf merken" klicken, wenn das Fenster für die Kennworteingabe angezeigt wird.

Sie können das Kennwort Ihres Apple Accounts jederzeit ändern, indem Sie sich anmelden und auf "Account überprüfen" klicken. Änderungen an Ihrem Apple Account, die Sie in iTunes vorgenommen haben, werden auch von anderen Programmen übernommen, bei denen Sie denselben Apple Account verwenden (z.B. dem online verfügbaren Apple Store). Möglicherweise müssen Sie Ihre Informationen bestätigen, wenn Sie das nächste Mal Ihren Apple Account in einem anderen Programm zum Einkaufen verwenden.

Sie können auch die AOL Account-Informationen in iTunes ändern. Die hier vorgenommenen Änderungen an Ihrem AOL Account werden allerdings nicht in Ihren AOL Account des AOL Dienstes übertragen. Wenn Sie also beispielsweise Ihr Kennwort in iTunes ändern, wird das Kennwort, mit dem Sie sich beim AOL Dienst anmelden, nicht geändert.

Weitere Informationen über Ihre AOL Account-ID und Ihr Kennwort finden Sie unter: www.aol.com.


Aktivieren und Deaktivieren von Accounts

Sie können Musik, die Sie im iTunes Music Store erwerben, auf mehreren Computern abspielen. Wenn Sie den erworbenen Musiktitel abspielen, wird der Computer für die Wiedergabe des mit Ihrem Apple oder AOL Account erworbenen Titels "aktiviert". (Durch die Aktivierung werden die Urheberrechte an der Musik geschützt.)

Nachdem Sie fünf Computer für die Wiedergabe Ihrer erworbenen Musiktitel aktiviert haben, können Sie erst dann erworbene Titel auf einem sechsten Computer abspielen, wenn Sie einen der bereits aktivierten Computer deaktivieren. Nach dem Deaktivieren eines Computers können Sie die über Ihren Account erworbene Musik auf diesem Computer nicht mehr wiedergeben. Zum Aktivieren oder Deaktivieren eines Computers muss der Computer mit dem Internet verbunden sein.

Wenn Sie einen Computer verkaufen oder ihn nicht mehr verwenden wollen, empfiehlt es sich, den Account für diesen Computer unbedingt zu deaktivieren, solange Sie noch darauf zugreifen können.

Jeder Computer kann für die Wiedergabe von Musik aktiviert werden, die mit verschiedenen Apple oder AOL Accounts erworben wurde. Hat zum Beispiel jedes Familienmitglied einen Apple Account und verwenden alle denselben Computer, kann jede Person festlegen, ob der Computer für die Wiedergabe der Musik mit ihrem Account aktiviert werden soll. In gleicher Weise können mehrere Benutzer denselben Computer und denselben Account gemeinsam nutzen, und auf diese Weise nur eine Aktivierung für die über diesen Account gekauften Musiktitel verwenden.


Aktivieren und Deaktivieren eines Accounts für einen Computer

Sie können mehrere Computer (Macintosh, Windows oder beide) dafür konfigurieren, Ihre im iTunes Music Store gekauften Dateien abzuspielen. Sie können diesen Computer wieder deaktivieren, um zu verhindern, dass die von Ihnen erworbenen Titel auf diesem Computer abgespielt werden, oder um andere Computer zu aktivieren, damit gekaufte Audiodateien darauf wiedergegeben werden können. (Sie sollten dies tun, wenn Sie Ihren Computer verkaufen wollen, oder wenn Sie die erworbenen Titel auf einem neuen Computer anhören wollen.) Sie können einen Computer auch dann deaktivieren, wenn Sie verhindern möchten, dass gesprochene Inhalte wiedergegeben werden, die Sie von der Audible Web-Site geladen haben.

Zum Aktivieren oder Deaktivieren eines Computers muss der Computer mit dem Internet verbunden sein.

  • Zum Aktivieren eines Computers für die Wiedergabe von Musik oder gesprochenen Inhalten, die Sie über den iTunes Music Store erworben haben, wählen Sie das Objekt aus (in Ihrer Bibliothek oder der Wiedergabeliste "Einkäufe") und klicken Sie auf die Schaltfläche "Wiedergabe".

    Wenn Ihr Computer bereits für die Wiedergabe dieser Musiktitel aktiviert ist, wird der Musiktitel abgespielt.

    Ist dies nicht der Fall, werden Sie aufgefordert, Ihre ID und Ihr Kennwort einzugeben. Geben Sie die ID und das Kennwort für den Account ein, den Sie für den Erwerb des Musiktitels verwendet haben.

    Wenn Sie bereits fünf andere Computer für die Wiedergabe Ihrer erworbenen Musiktitels aktiviert haben, können Sie die Musik erst dann auf diesem Computer abspielen, nachdem Sie einen der anderen bereits aktivierten Computer wieder deaktiviert haben.

  • Wählen Sie "Erweitert" > "Account für diesen Computer deaktivieren", um die Wiedergabe von Musiktiteln oder gesprochenen Inhalten auf einem Computer zu deaktivieren. Wählen Sie dann "Music Store Account für diesen Computer deaktivieren" und geben Sie Ihre Apple oder AOL ID und Ihr Kennwort ein.

    Wenn Sie Probleme beim Deaktivieren des Computers haben, besuchen Sie die Music Store Support-Web-Seite für Rechnungsanfragen unter www.apple.com/de/support/itunes/authorization.html.

  • Wählen Sie "Erweitert" > "Account für diesen Computer deaktivieren", um die Wiedergabe von gesprochenen Inhalten zu deaktivieren, die Sie über die Audible Web-Site erworben haben. Wählen Sie dann "Audible Account für diesen Computer deaktivieren" und klicken Sie auf "OK".

Wenn Sie einen Account für fünf Computer aktiviert haben, können Sie sich bei Ihrem Account anmelden und den Account für alle fünf Computer auf einmal deaktivieren. Melden Sie sich wie gewohnt an, klicken Sie im Fenster mit den Account-Informationen auf "Alle deaktivieren". Sie können diese Methode zum Deaktivieren aller Computer nur einmal pro Jahr verwenden.


Verwenden von iTunes mit einem Proxy-Server

iTunes verwendet beim Suchen nach CD-Informationen im Internet oder beim Verbinden mit Radiosendern im Internet bzw. dem iTunes Music Store die Web-Proxy-Einstellungen von Internet Explorer. Wenn Ihr Netzwerk einen HTTP-Proxy verwendet, überprüfen Sie die Richtigkeit der entsprechenden Einstellungen.

Wenn Sie Ihre Web-Proxy-Einstellungen konfigurieren möchten, öffnen Sie die Systemsteuerung "Internetoptionen", klicken Sie auf den Titel "Verbindungen" und anschließend auf "Einstellungen" im Bereich "LAN-Einstellungen".

Weitere Informationen zur Verwendung von iTunes hinter einer Firewall finden Sie auf der Apple Support Web-Site unter: www.apple.com/de/support/itunes.


Meine Einkaufsstatistik oder Abrechnung ist inkorrekt

Falls Ihre iTunes Music Store Einkaufsstatistik oder Abrechnung nicht korrekt zu sein scheint, prüfen Sie bitte Folgendes:

  • Wenn Ihre Einkaufsstatistik unvollständig zu sein scheint, vergewissern Sie sich, dass Sie auf den Pfeil neben jedem getätigten Einkauf geklickt haben, damit die Einkaufsstatistik vollständig angezeigt wird.
  • Wenn Ihre Einkaufsstatistik nicht korrekt zu sein scheint oder Sie annehmen, dass Musiktitel berechnet wurden, die Sie nicht gekauft haben, wählen Sie "Hilfe" > "iTunes und Music Store Service und Support". Klicken Sie dann in den Link "iTunes Music Store Customer Service" sowie unter "Laden von Musik" in "Hilfe beim Laden von Musik" und prüfen Sie die Auflistung. Wenn weiterhin Unklarheiten bestehen sollten, füllen Sie bitte das Formular unten auf der Seite aus.


Ich kann ein Video nicht wiedergeben

Wenn Sie ein Video in iTunes durch Doppelklicken auswählen, wird die Wiedergabe gestartet. Videos werden standardmäßig im Bereich für Titel-Cover und Videovorschau unten links im iTunes Fenster abgespielt.

Videos sind in der Bibliothek durch ein Display-Symbol gekennzeichnet.

  • Wenn der Bereich für Titel-Cover und Videovorschau nicht angezeigt wird, klicken Sie auf "Cover für Titel oder Videovorschau ein- oder ausblenden" in der linken unteren Ecke des iTunes Fensters.
  • Wird der Bereich für Titel-Cover und Videovorschau angezeigt, das Video allerdings nicht wiedergegeben, wird es möglicherweise in einem separaten Fenster hinter dem Hauptfenster von iTunes abgespielt. Verschieben Sie das Hauptfenster, um dies zu überprüfen.
  • Wird im Balken über dem Bereich für Cover und Videovorschau die Option "Ausgewählter Titel" angezeigt, klicken Sie auf den Balken, sodass "Sie hören" angezeigt wird.

Im Music Store erworbene Videos lassen sich nicht bearbeiten und können nur mit den Programmen "iTunes" und "QuickTime Player" wiedergegeben werden.

Informationen zu den Systemanforderungen für die Wiedergabe von Videos, die im Music Store gekauft wurden, finden Sie auf der folgenden Web-Site: http://docs.info.apple.com/article.html?artnum=93361-de.


Verwalten von Musik und Videos

Verwalten Sie Musiktitel in Wiedergabelisten. Erstellen Sie dynamische Wiedergabelisten, die automatisch aktualisiert werden, wenn Sie weitere Musiktitel hinzufügen. Bewerten Sie Musiktitel und bearbeiten Sie Informationen zu den Titeln, damit Sie Ihre Sammlung schnell und einfach durchsuchen können.


Anlegen von Wiedergabelisten

Verwalten Sie Musiktitel und Videos in Listen, den so genannten Wiedergabelisten. Erstellen Sie dynamische "intelligente" Wiedergabelisten, die gemäß Ihren Vorlieben aktualisiert werden und verwenden Sie die Wiedergabeliste "Party-Jukebox", um Musiktitel spontan zusammenzustellen.


Wiedergabelisten

Wiedergabelisten sind Listen mit Musiktiteln (oder anderen Objekten aus Ihrer Bibliothek, etwa Hörbüchern), die Sie zum Verwalten Ihrer Bibliothek oder Brennen einer CD erstellen können. Sie können zum Beispiel eine Liste mit den Titeln erstellen, die Sie während einer Dinner-Party hören wollen. Oder Sie erstellen Ihre eigene CD und fügen Titel zu einer Wiedergabeliste hinzu, die Sie anschließend auf CD brennen.

Wiedergabelisten können Musiktitel, Podcasts, Hörbücher, Videos und Links zu Radiosendern im Internet enthalten. Durch das Hinzufügen eines Musiktitels zu einer Wiedergabeliste wird er nicht aus der Bibliothek entfernt, sondern es wird ein Verweis (oder eine Referenz) auf die Datei in der Wiedergabeliste eingefügt. Die Radiosender in Ihrer Wiedergabeliste werden aktiviert, wenn Sie beim Abspielen der Wiedergabeliste mit dem Internet verbunden sind.

Sie können eine Standard-Wiedergabeliste oder eine intelligente Wiedergabeliste erstellen. Standard-Wiedergabelisten werden manuell erstellt und nicht automatisch aktualisiert, wenn Sie Ihre Bibliothek ändern (Ausnahme: Aus Ihrer Bibliothek gelöschte Musiktitel werden auch aus jeder Wiedergabeliste gelöscht, die diese Titel enthält). Intelligente Wiedergabelisten werden auf der Basis der von Ihnen festgelegten Regeln erstellt und automatisch aktualisiert, sobald sich der Inhalt Ihrer Musikbibliothek ändert.


Verwalten Ihrer Musik mithilfe von Wiedergabelisten

Sie können Listen mit Musiktiteln, so genannte "Wiedergabelisten", erstellen. Sie können zum Beispiel Wiedergabelisten für spezielle Stimmungen anlegen, Musiktitel mit einem bestimmten Thema verwalten oder Titel in Gruppen zusammenfassen, die Sie auf eine CD brennen wollen.

Ferner können Sie Hörbücher, Videos, Podcasts, Internet-Radiosender, PDFs und andere Objekte in Wiedergabelisten zusammenstellen.

Gehen Sie wie folgt vor, um eine Wiedergabeliste zu erstellen:

  1. Wählen Sie "Datei" > "Neue Wiedergabeliste" (oder klicken Sie auf "Hinzufügen" unten links im Fenster).
  2. Geben Sie in der Liste "Quelle" einen Namen für die Wiedergabeliste ein.
  3. Klicken Sie auf "Bibliothek" und ziehen Sie einen Musiktitel (oder ein anderes Objekt) in die Wiedergabeliste in der Liste "Quelle". Zum Auswählen von mehreren Titeln halten Sie die Taste "Strg" oder die Umschalttaste beim Klicken gedrückt.

    Die Radiosender in Ihrer Wiedergabeliste werden aktiviert, wenn Sie beim Abspielen der Wiedergabeliste mit dem Internet verbunden sind.

    Wenn Sie ein Objekt aus der Wiedergabeliste entfernen wollen, wählen Sie es aus und drücken Sie die Taste "Entf" (hierdurch wird der Titel nicht aus Ihrer Bibliothek oder von der Festplatte entfernt).

Sie können eine Wiedergabeliste schnell erstellen, indem Sie die gewünschten Titel durch Klicken hervorheben und dann "Datei" > "Neue Wiedergabeliste aus Auswahl" wählen.

Wenn Sie einen Musiktitel in eine Wiedergabeliste aufnehmen möchten, können Sie auch mit der rechten Maustaste auf den Titel klicken und "Zur Wiedergabeliste hinzufügen" und anschließend eine Wiedergabeliste auswählen.

Sie können auch eine intelligente Wiedergabeliste erstellen, in der Musiktitel aufgrund der von Ihnen ausgewählten Kriterien automatisch hinzugefügt werden. Darüber hinaus können Sie Ordner in der Liste "Quelle" anlegen und Wiedergabelisten und intelligente Wiedergabelisten in diese Ordner ziehen, um Sie leichter verwalten zu können. Wenn Sie weitere Informationen hierzu benötigen, suchen Sie in der iTunes und Music Store Hilfe nach "Intelligente Wiedergabelisten" oder "Ordner".

Wenn Sie Ihren iPod automatisch mit iTunes synchronisieren, werden alle On-the-Go-Wiedergabelisten, die Sie auf Ihrem iPod erstellt haben, in iTunes als "On-the-Go-1", "On-the-Go-2" usw. angezeigt. Wenn Sie diese Wiedergabeliste in iTunes umbenennen, werden bei der nächsten Synchronisierung Ihres iPod die On-the-Go-Wiedergabelisten auf dem iPod ebenfalls umbenannt. Weitere Informationen entnehmen Sie bitte der Dokumentation, die Sie mit Ihrem iPod erhalten haben. Alternativ können Sie auch in iTunes "Hilfe" > iPod "Hilfe" auswählen.


Erstellen einer intelligenten Wiedergabeliste

Mithilfe der Funktion "Intelligente Wiedergabelisten" können Sie automatisch aus bestimmten Musiktiteln in Ihrer Bibliothek eine Wiedergabeliste erstellen lassen. Sie können eine intelligente Wiedergabeliste erstellen, die nur eine bestimmte Musikrichtung, Musiktitel mit der höchsten Wertung oder Musiktitel enthält, die anderen Kriterien entsprechen. Beispielsweise könnten Sie eine Wiedergabeliste anlegen, die nicht größer als 5GB ist und nur die Jazz-Stücke mit Ihrer höchsten Wertung enthält.

  1. Wählen Sie "Datei" > "Neue intelligente Wiedergabeliste".
  2. Soll iTunes nur Musiktitel hinzufügen, die einem bestimmten Kriterium entsprechen, muss die Option "Entspricht folgenden Kriterien" markiert sein. Wählen Sie anschließend die gewünschten Optionen aus den Popup-Menüs aus.

    Sie können iTunes beispielsweise anweisen, dass nur Musiktitel eines bestimmten Interpreten oder Titel mit Ihrer höchsten Bewertung hinzugefügt werden.

    Weitere Auswahlkriterien können Sie auswählen, indem Sie auf "Hinzufügen" (+) klicken.

  3. Soll die Wiedergabeliste eine bestimmte Dauer oder Größe haben, markieren Sie die Option "Maximal" und wählen Sie die gewünschten Optionen aus den Popup-Menüs aus.
  4. Sollen nur die in der Bibliothek markierten Musiktitel (und die Titel, die Ihren Kriterien entsprechen) hinzugefügt werden, wählen Sie "Nur markierte Titel einbeziehen" aus.
  5. Damit iTunes Ihre intelligente Wiedergabeliste ständig anpasst, sobald Musiktitel zu Ihrer Bibliothek hinzugefügt oder aus der Bibliothek entfernt werden, muss die Option "Automatisch aktualisieren" ausgewählt sein.
  6. Wenn Sie Ihre intelligente Wiedergabeliste erstellen möchten, klicken Sie auf "OK" und benennen die Wiedergabeliste dann in der Liste "Quelle" wunschgemäß.

Musiktitel in Ihrer Bibliothek, die den gewählten Einstellungen entsprechen, werden in die Wiedergabeliste aufgenommen. Die intelligente Wiedergabeliste trägt das Symbol eines Zahnrads.


Erstellen eines Live-Mix mit der Funktion "Party-Jukebox"

Sie können die Funktion "Party-Jukebox" in der Liste "Quelle" verwenden, um eine dynamische Wiedergabeliste mit einer zufälligen Auswahl von Musiktiteln in Ihrer Bibliothek oder in einer beliebigen Wiedergabeliste zu erstellen. Dieser "Live-Mix" erlaubt es Ihnen, eine Liste der Musiktitel zu sehen, die bereits abgespielt wurden oder demnächst abgespielt werden, und die Liste jederzeit zu bearbeiten.

  1. Klicken Sie in der Liste "Quelle" auf "Party-Jukebox".
  2. Wählen Sie aus dem Popup-Menü "Quelle" unter der Titelliste eine Quelle für Ihren Live-Mix aus.
  3. Wählen Sie die Anzahl der gespielten oder anstehenden Musiktitel, die in der Wiedergabeliste angezeigt werden sollen.

    Wenn Sie die Liste der anstehenden Titel ändern möchten, klicken Sie oben rechts im iTunes Fenster auf "Aktualisieren". Alle Musiktitel, die Sie manuell hinzugefügt haben, verbleiben in der Liste.

Sie können die Reihenfolge aller anstehenden Musiktitel beliebig ändern, neue Musiktitel hinzufügen, indem Sie diese in die Liste ziehen, oder Titel aus der Liste löschen. Sie können die Wiedergabeliste "Party-Jukebox" auch in den iTunes Einstellungen ausblenden.

Zu den anderen Arten zufälliger Wiedergabelisten, die Sie erstellen können, gehören intelligente Wiedergabelisten oder Wiedergabelisten mit aktiviertem Zufallsmodus. Wenn Sie weitere Informationen hierzu wünschen, suchen Sie in der Hilfe nach Themen wie "Intelligente Wiedergabelisten" oder "Zufallsmodus".


Automatisches Erstellen von Wiedergabelisten aus gekauften Sammlungen

Sie können iTunes so einstellen, dass automatisch Wiedergabelisten erstellt werden, wenn Sie Sammlungen anderer iTunes Benutzer wie einen iMix im iTunes Music Store kaufen. Gleiches gilt für die iTunes Essentials, von versierten iTunes Music Store Mitarbeitern ausgewählte Lieblingstitel.

  1. Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "Speichern".
  2. Wählen Sie "Beim Kauf von Titelsammlungen automatisch Wiedergabelisten erstellen".


Erstellen von Ordnern in der Liste "Quelle"

Sie können der iTunes Liste "Quelle" Ordner hinzufügen, um Ihre Musiktitel, Videos und weitere Objekte leichter zu verwalten. Nachdem Sie einen Ordner erstellt haben, können Sie Wiedergabelisten und andere Ordner hinzufügen. Es ist nicht möglich, einem Ordner einzelne Musiktitel oder Videos direkt hinzuzufügen.

  1. Wählen Sie "Datei" > "Neuer Ordner".
  2. Geben Sie einen Namen für den Ordner ein und drücken Sie den Zeilenschalter.
  3. Ziehen Sie Wiedergabelisten oder andere Ordner in der Liste "Quelle" in den gerade erstellten Ordner, oder ziehen Sie Ihren neuen Ordner in einen anderen Ordner.

    Hinweis: Wenn Sie einen Ordner aus einem anderen Ordner entfernen und auf die oberste Ebene der Liste "Quelle" verschieben wollen, ziehen Sie ihn an das Ende der Liste "Quelle".

Wenn Sie einen Ordner in der Liste "Quelle" auswählen, zeigt das iTunes Hauptfenster die Musiktitel aller Wiedergabelisten und Ordner an, die sich in diesem Ordner befinden. Doppelte Musiktitel werden im Fenster nicht angezeigt.


Umbenennen einer Wiedergabeliste oder eines Ordners

Nachdem Sie eine Wiedergabeliste oder einen Ordner in der Liste "Quelle" erstellt haben, können Sie den Namen der Liste bzw. des Ordners ändern.

Durch Doppelklicken auf den Namen (nicht auf das Symbol) der Wiedergabeliste bzw. des Ordners können Sie den Namen ändern oder einen neuen Namen eingeben.


Ändern einer intelligenten Wiedergabeliste

Sie können die Kriterien, nach denen eine intelligente Wiedergabeliste Musiktitel aufnimmt, anzeigen oder ändern.

  1. Wählen Sie die intelligente Wiedergabeliste in der Liste "Quelle" aus. (Im Symbol von intelligenten Wiedergabelisten wird ein Zahnrad angezeigt.)
  2. Wählen Sie "Datei" > "Intelligente Wiedergabeliste bearbeiten" und nehmen Sie im daraufhin angezeigten Fenster die gewünschten Änderungen vor.

Sie können eine intelligente Wiedergabeliste auch umbenennen oder löschen.


Entfernen von Musiktiteln aus einer Wiedergabeliste

Sie können die Musiktitel, die Sie in einer Wiedergabeliste hinzugefügt haben, wieder entfernen.

Wählen Sie einen Musiktitel in der Wiedergabeliste aus und drücken Sie die Taste "Entf".

Es ist u.U. nicht möglich, Musiktitel aus einer intelligenten Wiedergabeliste zu entfernen, für die die Option "Automatisch aktualisieren" aktiviert wurde, da die Wiedergabeliste fortlaufend auf der Basis der von Ihnen gewählten Kriterien aktualisiert wird. (Intelligente Wiedergabelisten besitzen ein Zahnrad als Symbol.)


Löschen einer Wiedergabeliste oder eines Ordners aus der Liste "Quelle"

Sie können eine Wiedergabeliste oder einen Ordner, die/den Sie erstellt haben, löschen. Durch das Löschen einer Wiedergabeliste oder eines Ordners aus der Liste "Quelle" werden die Musiktitel nicht aus Ihrer Musikbibliothek oder von Ihrer Festplatte gelöscht.

Klicken Sie auf das Symbol der Wiedergabeliste bzw. des Ordners, um sie/ihn auszuwählen. Drücken Sie anschließend die Rückschritttaste.

Wenn Sie einen Ordner löschen, werden alle Wiedergabelisten und Ordner in diesem Ordner ebenfalls gelöscht.


Suchen von doppelten Musiktiteln in Ihrer Bibliothek oder einer Wiedergabeliste

Sie können Ihre Bibliothek oder eine Wiedergabeliste nach allen Musiktiteln mit demselben Namen oder Interpreten durchsuchen.

Wählen Sie die Bibliothek oder eine Wiedergabeliste in der Liste "Quelle" aus. Wählen Sie anschließend "Bearbeiten" > "Doppelte Titel anzeigen".

Daraufhin werden nur Musiktitel mit demselben Namen und Interpreten im iTunes Fenster angezeigt.

Klicken Sie unten im iTunes Fenster auf "Alle Titel anzeigen", um die Musiktitel in Ihrer Bibliothek oder Wiedergabeliste wieder anzuzeigen.


Bearbeiten der Informationen von Musiktiteln oder CDs

Ergänzen Sie Ihre Musiktitel und Videos durch Titelnamen, Interpretennamen und vieles mehr, damit Sie Ihre Sammlung einfach danach durchsuchen können.


Bewerten von Musiktiteln und anderen Objekten

Sie können Musiktitel, Videos, Podcasts oder andere Objekte danach bewerten, wie gut sie Ihnen gefallen. Solche Wertungen können Ihnen dabei helfen, automatisch Wiedergabelisten anzulegen oder Ihre Bibliothek zu sortieren oder zu durchsuchen.

  1. Wählen Sie die Bibliothek oder Wiedergabeliste in der Liste "Quelle" aus.
  2. Wählen Sie "Bearbeiten" > "Darstellungsoptionen".
  3. Klicken Sie auf "Meine Wertung" und auf "OK".
  4. Wählen Sie den Musiktitel oder ein anderes Objekt aus, den/das Sie bewerten wollen. Blättern Sie dann, bis die Spalte "Meine Wertung" angezeigt wird.
  5. Klicken Sie auf die Spalte, um 1 bis 5 Sterne hinzuzufügen.

Sie können Objekten außerdem mithilfe des Kurzbefehlemenüs oder der Taskleiste Bewertungen zuweisen. Wenn Sie das Kurzbefehlemenü verwenden wollen, platzieren Sie den Cursor auf einem Objekt und drücken die rechte Maustaste. Wählen Sie anschließend eine Bewertung aus dem Untermenü "Meine Wertung" aus.


Speichern einer Kopie eines Musiktitels in einem neuen Dateiformat

Sie können einen Musiktitel in ein anderes Dateiformat konvertieren und eine Kopie des Originals behalten. Sie können beispielsweise eine Kopie eines Titels in einem komprimierten Dateiformat wie MP3 oder AAC in einem nicht komprimierten Dateiformat (z.B. AIFF oder WAV) speichern.

Beim Konvertieren eines komprimierten in ein nicht komprimiertes Dateiformat (zum Beispiel von MP3 zu AIFF) sollten Sie keine Verschlechterung der Klangqualität bemerken. Bei der Konvertierung zwischen komprimierten Formaten (z.B. MP3 und AAC) stellen Sie möglicherweise eine Verschlechterung der Klangqualität fest. Wenn Sie Ihre Musik in einem anderen Dateiformat codieren wollen, sollten Sie die Musikdatei erneut von der Originalquelle mit dem neuen Codierungsformat importieren, um ein optimales Ergebnis zu erzielen.

Gehen Sie wie folgt vor, um das Dateiformat eines Musiktitels zu konvertieren:

  1. Wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie oben im Fenster auf "Erweitert" und dann auf "Importieren".
  2. Wählen Sie aus dem Popup-Menü "Importieren mit" das Codierungsformat aus, in das Sie den Musiktitel konvertieren wollen. Klicken Sie dann auf "OK", um die Einstellungen zu speichern.
  3. Wählen Sie einen oder mehrere Musiktitel in Ihrer Bibliothek aus. Wählen Sie dann "Erweitert" > "Auswahl konvertieren in MP3", "Auswahl konvertieren in AAC", "Auswahl konvertieren in Apple Lossless", "Auswahl konvertieren in AIFF" oder "Auswahl konvertieren in WAV". (Die jeweils angezeigte Option richtet sich nach Ihrer Auswahl, die Sie im Bereich "Importieren" getroffen haben.)

    Wenn Sie alle Musiktitel in einem Ordner oder auf einem Album konvertieren möchten, halten Sie die Umschalttaste gedrückt, während Sie "Erweitert" > "Auswahl konvertieren in" auswählen. Wählen Sie dann den Ordner bzw. das Album aus, der bzw. das die Musiktitel enthält, die konvertiert werden sollen. Alle Musiktitel im Ordner oder auf dem Album werden konvertiert, mit Ausnahme solcher Audiodateien, die Sie über den iTunes Music Store erworben haben. (Die erworbenen Musiktitel sind in einem geschützten Format codiert, das ein Konvertieren verhindert.)

Der Musiktitel in seinem Originalformat und der neu konvertierte Titel werden in Ihrer Bibliothek angezeigt.


Eingeben und Anzeigen von Liedtexten

Wenn Sie den Text eines Musiktitels kennen, können Sie ihn in iTunes eingeben und zu einem beliebigen späteren Zeitpunkt anzeigen.

  1. Wählen Sie zuerst einen Titel aus und wählen Sie dann "Datei" > "Informationen".
  2. Klicken Sie auf "Lyrik" und geben Sie den Liedtext für den Titel ein.

Wenn Sie bereits eingegebene Liedtexte anzeigen wollen, wählen Sie zuerst den entsprechenden Titel aus und wählen dann "Datei" > "Informationen". Anschließend klicken Sie auf "Lyrik".

Bei einigen iPod Modellen können Sie den Text zu einem Titel auf dem iPod anzeigen, wenn Sie ihn in iTunes eingegeben haben. Stellen Sie sicher, dass Ihr iPod über die neuste Software verfügt. Weitere Informationen hierzu finden Sie in der mit Ihrem iPod gelieferten Dokumentation.

Einige Dateitypen wie z.B. WAV- und QuickTime Dateien bieten keine Unterstützung für Liedtexte.


Hinzufügen von Covern zu Musiktiteln

Die meisten Musiktitel, die Sie online im iTunes Music Store erwerben, besitzen ein eigenes Cover. Sie können zu den Musiktitel in Ihrer Bibliothek aber auch eigene Bilder als Cover hinzufügen.

Sie können jeden Bildtyp hinzufügen, der von QuickTime gelesen werden kann (z.B. BMP, JPEG, PNG, GIF, TIFF oder Photoshop).

Hinweis: Sie können keine Cover zu WAV-Dateien hinzufügen. Wenn Sie Cover zu einem Musiktitel hinzufügen möchten, der als WAV-Datei gespeichert wurde, konvertieren Sie den Titel zunächst in ein anderes Format und fügen anschließend das Cover hinzu.

  • Zum Hinzufügen von Covern zu einem Titel klicken Sie auf die Schaltfläche "Cover für Titel oder Videovorschau ein- oder ausblenden" unten links im iTunes Fenster. Wählen Sie dann aus Ihrer Bibliothek oder Wiedergabeliste den Musiktitel aus, den Sie mit einem Bild versehen wollen. Ziehen Sie eine Standbilddatei in das Feld für das CD-Cover. (Das Bild kann auch kopiert und eingefügt werden.)
  • Wollen Sie zu jedem Musiktitel in Ihrer Bibliothek oder einer Wiedergabeliste ein Bild hinzufügen, wählen Sie einen Titel in der Liste aus und dann wählen dann "Datei" > "Informationen". Im Bereich für Titel-Cover und Videovorschau klicken Sie auf "Hinzufügen", um das Bild zum gewählten Titel hinzuzufügen (oder ziehen Sie die Bilddatei vom Desktop in das Feld für das CD-Cover). Fahren Sie dann entsprechend mit dem nächsten Titel fort.
  • Wollen Sie mehrere Bilder zu einem Musiktitel hinzufügen, ziehen Sie diese Bilder in das Feld für das CD-Cover.
  • Sollen mehrere Musiktitel mit demselben Cover versehen werden, drücken Sie die Taste "Strg" und klicken Sie auf die einzelnen hinzuzufügenden Titel. Wählen Sie dann "Datei" > "Informationen". Ziehen Sie das Bild, das Sie zu den ausgewählten Titeln hinzufügen wollen, vom Desktop in das Feld für das CD-Cover.

Das hinzugefügte Bild wird angezeigt, wenn der Musiktitel ausgewählt oder abgespielt wird. Durch Klicken auf das Bild wird es größer und in einem eigenen Fenster angezeigt.


Bearbeiten der Informationen zu einem Titel

Wenn Sie mit dem Internet verbunden sind, werden die Informationen über die Titel auf einer CD von der Gracenote CDDB-Datenbank im Internet abgerufen. Sie können auch selbst Informationen zu einem Titel in iTunes eingeben oder die aus dem Internet abgerufenen Informationen ändern.

  1. Wählen Sie den Musiktitel aus, den Sie bearbeiten wollen. Wählen Sie dann "Datei" > "Informationen".
  2. Klicken Sie auf "Informationen".
  3. Nehmen Sie die Änderungen an den Informationen über den Musiktitel vor und klicken Sie auf "OK".

Durch das Ändern von Informationen in iTunes wird standardmäßig auch der Name des Musiktitels auf Ihrer Festplatte geändert. Wenn Sie Änderungen in iTunes ohne Ändern der Dateien auf Ihrer Festplatte vornehmen wollen, wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie anschließend auf "Erweitert" und auf "Allgemein". Entfernen Sie die Markierung der Option "iTunes Musik-Ordner verwalten".


Bearbeiten von CD-Informationen

Wenn Sie mit dem Internet verbunden sind, können Sie Informationen über Ihre CDs von der Gracenote CDDB-Datenbank im Internet abrufen. Sie können die Informationen über Ihre CDs selbst eingeben oder die aus dem Internet geladenen Informationen ändern.

  1. Wählen Sie die CD in der Liste "Quelle" aus.
  2. Wählen Sie "Datei" > "Informationen" und nehmen Sie die gewünschten Änderungen vor.

Wenn keine Informationen im Informationsfenster der CD angezeigt werden, wählen Sie "Erweitert" > "CD-Titel abfragen", um allgemeine Informationen zu dem Musiktitel aus dem Internet zu laden. Nehmen Sie dann Ihre Änderungen vor.

Durch das Ändern von Informationen in iTunes wird auch der Name der Datei auf Ihrer Festplatte standardmäßig geändert. Wenn Sie Änderungen in iTunes ohne Ändern der Dateien auf Ihrer Festplatte vornehmen wollen, wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie anschließend auf "Erweitert" und auf "Allgemein". Entfernen Sie die Markierung der Option "iTunes Musik-Ordner automatisch verwalten".

Bearbeiten Sie keine Musiktitel- oder CD-Informationen mit Windows Explorer, um unerwartete Ergebnisse zu vermeiden.


Suchen von CD-Informationen im Internet

Wenn Sie über eine Internet-Verbindung verfügen, sucht iTunes nach dem Namen der CD, den Titeln und anderen Informationen, sobald Sie eine CD einlegen. Diese Informationen werden aus der Gracenote CDDB-Datenbank abgerufen.

Wenn Sie keine ständige Internet-Verbindung besitzen, empfiehlt es sich, zuerst alle Musiktitel zu Ihrer Bibliothek hinzufügen, bevor Sie Informationen über CDs abfragen. Auf diese Weise können Informationen über die Musiktitel für mehrere CDs gleichzeitig geladen werden.

  • Wenn Sie die Informationen einer CD jetzt aktualisieren möchten, stellen Sie eine Internet-Verbindung her, legen Sie die CD ein und wählen Sie anschließend "Erweitert" > "CD-Titel abfragen".

Gelegentlich werden zwei oder mehr Einträge für Ihre CD gefunden. Dieser Fall kann eintreten, wenn mehrere Benutzer Informationen zu einer CD in die Gracenote CDDB eingegeben haben. Wählen Sie einen der Einträge aus. Wenn dieser Eintrag nicht korrekt ist, wählen Sie nochmals "Erweitert" > "CD-Titel abfragen". Wählen Sie anschließend den anderen Eintrag aus. Ist auch dieser Eintrag nicht korrekt, können Sie die Informationen selbst bearbeiten.


Gracenote CDDB-Datenbank

Die Gracenote CDDB (CD-Datenbank) ist eine Online-Datenbank, die Albumnamen, Musiktitel und andere Informationen über Audio-CDs bereitstellt. iTunes stellt eine Verbindung zu dieser Datenbank her, um Informationen über die CDs abzufragen, die Sie besitzen. Auf diese Weise können Sie schnell und einfach die Titel auswählen, die Sie hören möchten, und Ihre Musikbibliothek sortieren und anzeigen.

Weitere Informationen über die Gracenote CDDB finden Sie auf der Gracenote Web-Site unter: www.gracenote.com.

Bitte die Web-Site anzeigen.


Senden von CD-Informationen an die Gracenote CDDB-Datenbank

Wenn in der Gracenote CD-Datenbank (CDDB) im Internet keine Informationen für eine bestimmte CD vorhanden sind, können Sie die von Ihnen eingegebenen Titelinformationen an die Datenbank senden, sodass diese Informationen anderen Benutzern zur Verfügung stehen.

Wählen Sie die CD in der Liste "Quelle" und anschließend "Erweitert" > "CD-Titel senden".

Bevor Sie Ihre Informationen senden, stellen Sie sicher, dass Sie im Informationsfenster den Interpreten, das Album und die Musikrichtung eingegeben haben. (Wählen Sie hierzu die CD in der Liste "Quelle" und dann "Datei" > "Informationen" aus.)

Übermitteln Sie an die Datenbank keine Informationen zu CDs, die Sie selbst erstellt haben, da andere Benutzer diese Informationen nicht verwenden können.


Korrigieren von Titelnamen mit ungewöhnlichen Zeichen

Wenn ein Titel und die zugehörigen Informationen nicht korrekt angezeigt werden, wurde die Datei wahrscheinlich mit einem Programm erstellt, das Informationen auf andere Weise als iTunes speichert. Sie können dieses Problem eventuell beheben, indem Sie die Informationskennungen für einen Musiktitel (ID3 Tags) in ein anderes Speicherformat konvertieren.

Das Konvertieren von ID3-Kennungen (ID3-Tags) ist auch bei Titeln sinnvoll, die Informationen mit Schriftzeichen enthalten, die nicht dem lateinischen Schriftsystem entsprechen, oder wenn Sie Ihre MP3-Dateien mit einem anderen Programm verwenden wollen, das ein anderes Format unterstützt.

Gehen Sie wie folgt vor, um das Format der Kennung (Tag) des Musiktitels zu ändern:

Wählen Sie die Titel aus, die Sie konvertieren möchten. Wählen Sie dann "Erweitert" > "ID3-Tags konvertieren". Sie können eine Version von ID3 auswählen und den Zeichensatz in Unicode sowie in einigen Fällen in andere Formate übersetzen.


Auswählen der angezeigten Titelinformationen

Sie können die Spalten mit Informationen auswählen, die für jeden Titel in der Bibliothek oder in den Wiedergabelisten angezeigt werden.

  • Wenn Sie festlegen wollen, welche Spalten angezeigt werden, wählen Sie "Bibliothek" oder eine Wiedergabeliste in der Liste "Quelle". Wählen Sie anschließend "Bearbeiten" > "Darstellungsoptionen" und dann die Informationen, die für jeden Titel in der Liste angezeigt werden sollen.
  • Wenn Sie im Bereich "Übersicht" Ihrer Bibliothek die Spalte "Musikrichtung" aufnehmen möchten, um die Bibliothek wie ein Musikgeschäft zu strukturieren, wählen Sie "Bearbeiten" > "Einstellungen". Markieren Sie anschließend die Option "Musikrichtung in der Übersicht anzeigen" im Bereich "Allgemein".

Sie können auch die rechte Maustaste drücken und auf einen beliebigen Spaltentitel klicken, um eine Liste der Anzeigeoptionen zu sehen.


Anpassen des iTunes Fensters

Blenden Sie Objekte in der Liste "Quelle" und im iTunes Fenster ein oder aus, verkleinern Sie das iTunes Fenster zu einem "Mini-Player" und sortieren Sie Musiktitel nach Spaltentitel.


Deaktivieren von Podcasts, Radiosendern, dem iTunes Music Store oder von gemeinsam genutzter Musik

Wenn Sie über Administratorrechte für Ihren Computer verfügen, können Sie den Zugriff auf Podcasts, auf Radiosender, auf den iTunes Music Store oder gemeinsam genutzte Musik mithilfe des Bereichs "Kindersicherung" in den iTunes Einstellungen deaktivieren.

Sie können den Bereich "Kindersicherung" außerdem verwenden, um diese Objekte in der Liste "Quelle" auszublenden, ohne dass das erneute Einblenden ein Kennwort erfordert.

  1. Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "Kindersicherung".
  2. Klicken Sie bei Bedarf auf das Schlosssymbol und geben Sie Ihr Administratorkennwort ein.
  3. Wählen Sie ein Objekt aus, um es zu deaktivieren. Wenn Sie z.B. "Podcasts deaktivieren" auswählen, wird das Objekt "Podcasts" nicht in der Liste "Quelle" angezeigt.
  4. Wenn Sie wollen, dass ein Benutzer ein Administratorkennwort eingeben muss, um das von Ihnen deaktivierte Objekt wieder zu aktivieren (oder um beliebige andere Änderungen im Bereich "Kindersicherung" vorzunehmen), klicken Sie auf das Schlosssymbol.

    Hinweis: Sie müssen Windows XP verwenden, um den Kennwortschutz für diese Objekte durch ein Kennwort zu schützen. Wenn Sie Windows 2000 verwenden, können Sie die Objekte zwar ausblenden, allerdings wird zum erneuten Einblenden kein Kennwort benötigt.

Sie können den Bereich "Kindersicherung" in den iTunes Einstellungen außerdem dazu verwenden, den Zugriff auf ungeeignete oder anstößige Inhalte im iTunes Music Store einzuschränken.

Wenn Sie Podcasts deaktivieren, können Sie keine Podcasts aus dem iTunes Music Store abonnieren.

Stellen Sie sicher, dass Ihr nicht ausgespäht werden kann. Jeder Benutzer, der das Administratorkennwort Ihres Computers kennt, kann die Einstellungen für die Kindersicherung ändern.


Ausblenden oder Einblenden von Videos oder der Wiedergabeliste "Party-Jukebox" in der Liste "Quelle"

Sie können die Objekte "Videos" oder "Party-Jukebox" ausblenden, sodass sie nicht in der Liste "Quelle" angezeigt werden.

  1. Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "Allgemein".
  2. Deaktivieren Sie "Videos" oder "Party-Jukebox", um das jeweilige Objekt auszublenden. Wählen Sie "Videos" oder "Party-Jukebox" aus, um das jeweilige Objekt einzublenden.

Mithilfe des Bereichs "Kindersicherung" in den iTunes Einstellungen können Sie außerdem die Objekte "Music Store", "Radio", "Podcasts" und "Gemeinsam genutzte Musik" deaktivieren. Weitere Informationen hierzu finden Sie in der " iTunes und Music Store Hilfe".


Einblenden oder Ausblenden des Popup-Menüs für die Lautsprecher

Standardmäßig werden alle Lautsprecher, die Sie korrekt mit AirPort Express verbunden haben, im Popup-Menü für Lautsprecher unten im iTunes Fenster angezeigt. Sie können das Popup-Menü auch ausblenden und so verhindern, dass Ihr Computer nach entfernten Lautsprechern sucht.

  • Zum Ausblenden des Popup-Menüs für Lautsprecher wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie dann auf "Erweitert" und auf "Allgemein". Deaktivieren Sie die Option "Mit AirTunes verbundene Lautsprecher suchen".
  • Zum Einblenden des Popup-Menüs für Lautsprecher wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie dann auf "Erweitert" und auf "Allgemein". Aktivieren Sie die Option "Mit AirTunes verbundene Lautsprecher suchen".

Weitere Informationen über das Einrichten von AirPort Express für die Zusammenarbeit mit Ihrer Stereoanlage finden Sie in der mitgelieferten Dokumentation oder auf der Apple Support-Web-Site unter www.apple.com/de/support/airport.

Wenn Sie weitere Informationen über AirPort Express und AirTunes wünschen, besuchen Sie die Web-Site www.apple.com/de/airport.


Verkleinern des iTunes Fensters

Sie können das iTunes Fenster als "Mini-Player" verkleinern, der nur die Steuerelemente für Wiedergabe und Status angezeigt. Das Fenster "Mini-Player" kann auch so eingestellt werden, dass es sich vor allen anderen Fenstern befindet, bzw. als Symbol in der Windows Taskleiste abgelegt wird.

  • Wählen Sie "Erweitert" > "Zum Mini-Player wechseln", um das iTunes Fenster auf das frei positionierbare Fenster "Mini-Player" zu verkleinern. Ziehen Sie die rechte untere Ecke des Fensters, um die Titel- und Statusinformationen ein- oder auszublenden. Klicken Sie auf "Wiederherstellen", um wieder das ganze iTunes Fenster anzuzeigen.
  • Damit der Mini-Player vor allen anderen Fenstern im Vordergrund gehalten und somit immer angezeigt wird, wählen Sie "Bearbeiten" > "Einstellungen". Anschließend klicken Sie auf "Erweitert" und auf "Allgemein". Markieren Sie die Option "Mini-Player überlagert alle anderen Fenster".
  • Wenn Sie das Fenster "Mini-Player" verkleinern und in der Windows Taskleiste ablegen möchten, klicken Sie mit der rechten Maustaste auf eine leere Stelle in der Windows Taskleiste und wählen Sie "Symbolleisten" > "iTunes". Klicken Sie auf "Wiederherstellen", um wieder das ganze iTunes Fenster anzuzeigen.
  • Wenn Sie den Mini-Player verkleinern und als Symbol in der Taskleiste ablegen möchten, wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "Erweitert" und auf "Allgemein". Wählen Sie dann die Option "iTunes Fenster in die Taskleiste minimieren".


Ändern der Position und Breite von Spalten

Sie können die Spalten in Ihrer Bibliothek und den Wiedergabelisten neu anordnen und die Spaltenbreite anpassen.

  • Wenn Sie eine Spalte an einer anderer Position platzieren wollen, ziehen Sie den Spaltentitel entsprechend.
  • Wenn Sie die Breite einer Spalte ändern möchten, platzieren Sie den Cursor auf der vertikale Linie zwischen den Spalten. Daraufhin ändert sich das Aussehen des Cursors und Sie können die Spaltenbreite wunschgemäß ändern.
  • Wenn Sie die Spaltenbreite für eine oder alle Spalten automatisch anpassen möchten, sodass der jeweilige Inhalt korrekt angezeigt wird, ziehen Sie den Cursor über den Spaltentitel und drücken Sie die rechte Maustaste. Wählen Sie dann "Spaltenbreite anpassen" oder "Alle Spaltenbreiten anpassen" aus dem Popup-Menü aus. Sie haben ebenfalls die Möglichkeit, die Spaltenbreite durch Doppelklicken auf die vertikale Linie zwischen den Spalten anzupassen.


Sortieren von Musiktiteln in Ihrer Bibliothek oder einer Wiedergabeliste

Sie können die Titel in Ihrer Bibliothek und einer Wiedergabeliste nach jeder der angezeigten Spalten sortieren. Auf diese Weise können Sie z.B. nach Musiktiteln oder nach Objekten in Ihrer Bibliothek suchen, die ein bestimmtes Merkmal besitzen (etwa Titel der Musikrichtung "Rock" oder im AAC-Format gespeicherten Dateien).

  • Klicken Sie auf den betreffenden Spaltentitel, um die Liste nach einer Spalte zu sortieren. Wenn Sie die Liste beispielsweise nach Albumtiteln sortieren möchten, klicken Sie auf den Spaltentitel "Album".

    Tipp: Wird der gesuchte Spaltentitel nicht angezeigt, klicken Sie mit der rechten Maustaste auf einen Spaltentitel, um eine Liste der anzeigbaren Spalten einzublenden. Ziehen Sie ein nicht markiertes Objekt nach unten und klicken Sie auf dieses Objekt, um es anzuzeigen. Oder ziehen Sie ein markiertes Objekt und klicken Sie auf dieses Objekt, um es aus dem Anzeigebereich zu entfernen.

  • Wenn Sie die Sortierfolge umkehren wollen, klicken Sie auf das Dreiecksymbol, das beim Auswählen der Spalte angezeigt wird.
  • Klicken Sie auf den Spaltentitel für die Abspielreihenfolge (über den Zahlen) ganz links, um die alte Reihenfolge der Titel in einer Wiedergabeliste wiederherzustellen.

Tipp: Sie können auch durch alle Interpreten oder Alben in Ihrer Musikbibliothek blättern, indem Sie "Bibliothek" in der Liste "Quelle" auswählen und auf "Übersicht" oben rechts im iTunes Fenster klicken. Sollten die Bereiche "Interpret" und "Album" nicht angezeigt werden, klicken Sie erneut auf "Übersicht".


Ändern der Sprache für iTunes

Sie können die Sprache wechseln, die in den iTunes Menüs und Dialogen angezeigt wird.

  1. Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "Allgemein".
  2. Wählen Sie eine Sprache aus dem Popup-Menü "Sprache" aus.
  3. Beenden Sie iTunes und öffnen Sie es erneut.


Das Gesuchte wird in der Liste "Quelle" nicht angezeigt

Mithilfe der iTunes Einstellungen können Sie die Objekte "Podcasts", "Videos", "Party-Jukebox", "Radio", "Music Store" und "Gemeinsam genutzte Musik" in der Liste "Quelle" ausblenden oder einblenden.

  • Wenn "Videos" oder "Party-Jukebox" nicht angezeigt wird, wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "Allgemein". Wählen Sie "Videos", "Party-Jukebox" bzw. "Radio" aus, um das gewünschte Objekt in der Liste "Quelle" anzuzeigen.
  • Wenn die Objekte "Podcasts", "Radio", "Music Store" und "Gemeinsam genutzte Musik" in der Liste "Quelle" nicht angezeigt werden, wählen Sie Bearbeiten > "Einstellungen" und klicken auf "Kindersicherung". Klicken Sie auf das Schlosssymbol und geben Sie Ihr Administratorkennwort ein. Deaktivieren Sie anschließend ein Objekt, um es in der Liste "Quelle" anzuzeigen (deaktivieren Sie z.B. "Podcasts deaktivieren", damit Podcasts in der Liste "Quelle" angezeigt werden).
  • Wenn das Objekt "Bibliothek" in der Liste "Quelle" nicht angezeigt wird, wurde es möglicherweise umbenannt. "Bibliothek" ist das oberste Objekt in der Liste "Quelle".
  • Wenn eine Wiedergabeliste oder ein Ordner nicht angezeigt wird, wurde das entsprechende Objekt möglicherweise gelöscht. Dann müssen Sie die Wiedergabeliste bzw. den Ordner neu erstellen.


Verwalten Ihrer Musik- und Videodateien

Legen Sie fest, wie und wo iTunes Ihre Musik- und Videodateien ablegen soll.


Suchen des Speicherorts Ihrer iTunes Dateien

Standardmäßig werden Ihre Audio-, Video- und anderen Dateien im iTunes Musik-Ordner innerhalb des Ordners "iTunes" in Ihrem Ordner "Eigene Musik" (in Ihrem Ordner "Eigene Dokumente") gespeichert. Der Ordner "iTunes Music" enthält alle Musiktitel, die Sie von CDs importiert haben, und die Musiktitel, Videos, Podcasts und anderen Objekte, die Sie aus dem Internet geladen oder vom Desktop in iTunes kopiert haben. Diese Dateien werden alle in Ihrem iTunes Bibliotheksfenster angezeigt.

Wenn Sie die Einstellungen im Bereich "Erweitert" der iTunes Einstellungen (unter "Allgemein") geändert haben, werden Ihre iTunes Dateien möglicherweise an einem anderen Speicherort abgelegt.

  • Sie können den Speicherort einer Musikdatei (oder anderen iTunes Datei) ermitteln, indem Sie "Datei" > "Informationen" wählen. Im Bereich "Zusammenfassung" können Sie unter "Ort" nachsehen, an welchem Speicherort sich die Datei befindet.

    Stammt das Objekt aus einer freigegebenen Bibliothek oder Wiedergabeliste, wird im Bereich "Zusammenfassung" unter "Art" der Vermerk "entfernt" angezeigt. Eine solche Datei wird über Ihre Netzwerkverbindung (z.B. eine lokales Netzwerk) abgespielt (oder per Streaming-Verfahren übertragen). Die Datei wird nicht auf Ihre Festplatte geladen.

  • Wenn Sie die Datei im Windows Explorer anzeigen möchten, wählen Sie sie aus und wählen Sie dann "Datei" > "Original zeigen".


Ändern des Speicherorts Ihrer iTunes Dateien

Standardmäßig werden importierte Musiktitel und andere Dateien in den iTunes Musik-Ordner kopiert. Dieser Ordner befindet sich im Ordner "iTunes" innerhalb Ihres Ordners "Eigene Musik" (im Ordner "Eigene Dokumente"). Sie können jedoch einen anderen Speicherort für Ihre importierten Audiodateien festlegen.

Sie haben auch die Möglichkeit, bereits importierte Dateien von einem Speicherort an einen anderen zu übertragen. Angenommen, Sie kaufen einen neuen Computer. In diesem Fall können Sie Ihre iTunes Dateien vom alten Computer auf Ihren neuen Computer ziehen.

Hinweis: Wenn Sie in iTunes einen anderen Speicherort für Ihre Dateien festlegen, werden alle neu importierten Dateien an diesen Speicherort kopiert. Sollen auch die bereits in iTunes importierten Dateien an diesem neuen Speicherort verfügbar sein, müssen Sie sie manuell dorthin ziehen (siehe unten).

  • Wählen Sie "Bearbeiten" > "Einstellungen", wenn Sie den Speicherort für künftig zu importierende Audiodateien (und andere Dateien) verschieben möchten. Klicken Sie dann oben im Fenster zuerst auf "Erweitert" und dann auf "Allgemein". Klicken Sie auf "Ändern" und wählen Sie einen neuen Speicherort für Ihre Dateien aus. Neue Titel und andere Objekte, die Sie importieren, werden an dem neuen Speicherort abgelegt. Bereits importierte Musiktitel verbleiben an ihrem aktuellen Speicherort (im Folgenden erfahren Sie, wie Sie diese Titel ziehen können).
  • Zum Ziehen von Musiktiteln und anderen Dateien, die Sie bereits an einem neuen Speicherort importiert haben (z.B. in einen anderen Ordner auf Ihrer Festplatte oder auf einen anderen Computer) wählen Sie "Bearbeiten" > Einstellungen". Klicken Sie anschließend zuerst auf "Erweitert" oben im Fenster und dann auf "Allgemein". Klicken Sie auf "Ändern" und wählen Sie einen neuen Speicherort für Ihre Dateien aus. Beenden Sie iTunes. Öffnen Sie den iTunes Musikordner (standardmäßig der Ordner "iTunes" im Verzeichnis "Eigene Dateien" > "Eigene Musik"), wählen Sie den gesamten Ordnerinhalt aus und ziehen Sie die Dateien an den neuen Speicherort (ziehen Sie nicht den gesamten iTunes Musikordner, sondern lediglich dessen Inhalt).

Wenn Sie den Speicherort für neue, wieder in den Ordner "iTunes" im Verzeichnis "Eigene Musik" importierte Musiktitel ändern möchten, klicken Sie auf "Zurücksetzen" (im Bereich "Erweitert" der iTunes Einstellungen, im Bereich "Allgemein").

Wenn Sie weitere Informationen zum Ermitteln des Speicherorts bestimmter Audiodateien erhalten möchten, durchsuchen Sie die Hilfe nach dem Stichwort "Auffinden von Dateien".

Weitere Tipps zum Übertragen von Dateien zwischen Computern finden Sie auf der Apple Support Web-Site in folgendem Artikel: http://docs.info.apple.com/article.html?artnum=93366-de.


Kopieren Ihrer iTunes Dateien an einen zentralen Speicherort

Abhängig davon, wie Sie in iTunes Musiktitel, Videos und andere Objekte hinzugefügt haben, kann Ihre Bibliothek Objekte enthalten, die sich an beliebigen Speicherorten auf der Festplatte Ihres Computers oder auf anderen Medien befinden. Sie können eine Kopie aller Dateien in Ihrer Musikbibliothek im iTunes Musikordner im Ordner "iTunes" (innerhalb Ihres Ordners "Eigene Musik") ablegen, um Ihre Dateien einfacher zu verwalten.

Wählen Sie "Erweitert" > "Bibliothek zusammenlegen".

Alle iTunes Dateien, die sich außerhalb des Ordners "iTunes" befinden, bleiben an ihrem ursprünglichen Speicherort. In den Ordner "iTunes" werden Kopien gelegt.

Wenn sich Ihre gesamte Musik und andere Objekte an einem zentralen Speicherort befinden, können Sie sie einfacher auf einen neuen Computer kopieren oder Ihre iTunes Bibliothek auf einer externen Festplatte oder einem anderen Speichermedium speichern.


Die Datei "iTunes Library"

Die Datei "iTunes Library" ist eine Datenbank mit Musiktiteln, die in Ihrer Bibliothek und den von Ihnen erstellten Wiedergabelisten aufgelistet sind. Diese Datei befindet sich im Ordner "iTunes" innerhalb Ihres Ordners "Eigene Musik" (im Verzeichnis "Eigene Dateien"). Ziehen Sie diese Datei keinesfalls an einen anderen Speicherort. Wenn Sie die Datei löschen, erstellt iTunes automatisch eine neue, leere Kopie, sobald Sie das Programm starten. Alle von Ihnen erstellten Wiedergabelisten, Bewertungen, Kommentare und anderen Informationen gehen in diesem Fall verloren.


Die Musiktitel auf meinem Computer sind verloren gegangen

Wenn Sie die Datei "iTunes Library" löschen, werden Ihre Musiktitel in Ihrer Musikbibliothek nicht mehr angezeigt, obwohl die Musikdateien sich weiterhin im Ordner "iTunes Music" befinden.

Wenn Sie Titel aus dem Ordner "iTunes Music" bewegt haben, müssen Sie sie möglicherweise erneut in iTunes hinzufügen, um sie abspielen zu können.

Gehen Sie wie folgt vor, um Ihre Musiktitel wieder in der Bibliothek anzuzeigen:

  • Ziehen Sie Ihren iTunes Musikordner (standardmäßig im Ordner "iTunes" innerhalb Ihres Ordners "Eigene Musik") in Ihre Bibliothek in der Liste "Quelle". Die Musiktitel in Ihrer Bibliothek werden wieder angezeigt, allerdings sind Ihre Original-Wiedergabelisten nicht mehr sichtbar.
  • Funktioniert dies nicht, befinden sich die Musiktitel möglicherweise an einem anderen Speicherort auf Ihrer Festplatte. Wählen Sie "Start" > "Suchen", um nach einem Musiktitel nach Titel oder Interpret zu suchen. Ziehen Sie die Ordner mit Musiktiteln in die Bibliothek in der iTunes Liste "Quelle", um die Titel erneut in iTunes hinzuzufügen.

    Wenn Sie durch die Suche keine Musiktitel finden, überprüfen Sie den Inhalt des Papierkorbs.

Sie können Musikdateien aber auch in Ihrer Bibliothek aufnehmen, ohne sie in den iTunes Musikordner zu kopieren. Weitere Informationen hierzu finden Sie in der " iTunes und Music Store Hilfe".

Wenn Sie iTunes so konfiguriert haben, dass Musikdateien in Ihrer Bibliothek hinzugefügt werden, ohne dass diese in den Ordner "iTunes Music" kopiert werden, und Sie die Musikdateien dann an einen anderen Speicherort ziehen, müssen Sie die Dateien möglicherweise erneut in iTunes ziehen, um sie abspielen zu können.


Wiedergeben von Musik und Videos

Hören Sie Musik von einer CD, von Ihrem Computer oder einem Internet-Radiosender. Ändern Sie die Lautstärke und passen Sie andere Einstellungen für die Klangqualität an. Sehen Sie Videos oder andere optische Effekte an, während Sie Musik hören.


Suchen von Musiktiteln und Videos

Verwenden Sie das Feld "Suchen" und den Kategoriefilter, um nach Musiktiteln und Videos sowie nach Hörbüchern, Podcasts und anderen Objekten zu suchen.


Durchsuchen Ihrer Bibliothek oder einer Wiedergabeliste

Mit dem Feld "Suchen" und des Kategoriefensters können Sie Musiktitel und andere Objekte schnell in Ihrer Musikbibliothek oder in einer Wiedergabeliste finden.

  1. Wählen Sie das Objekt, das Sie durchsuchen wollen, in der Liste "Quelle" aus.

    Hinweis: Sie können keine Radiolisten durchsuchen, da diese Listen erst verfügbar sind, wenn Sie eine Internet-Verbindung herstellen und die Listen abrufen.

  2. Klicken Sie auf das Suchfeld oben rechts im iTunes Fenster und geben Sie den gewünschten Text ein. Während der Eingabe zeigt iTunes die Objekte an, die diesen Text enthalten.
  3. Sobald Sie im Feld "Suchen" mit der Eingabe beginnen, wird ein Kategoriefenster angezeigt, das Schaltflächen mit Objekten wie Musiktiteln, Hörbüchern, Interpreten und Alben enthält. Klicken Sie auf die Schaltflächen im Kategoriefenster, um Ihre Suche einzuengen.

    Tipp: Sie können das Kategoriefenster verwenden, ohne etwas in das Feld "Suchen" einzugeben. Wählen Sie "Bearbeiten" > "Kategoriefenster einblenden". Wählen Sie "Bearbeiten" > "Kategoriefenster ausblenden", um das Fenster wieder auszublenden.

    Wenn Sie Ihre Suche nicht mithilfe des Kategoriefensters einschränken, werden die Felder für Interpret, Komponist (oder DJ), Albumtitel und Musikrichtung durchsucht. Das Feld für Kommentare wird nur durchsucht, wenn die zugehörige Spalte in der Bibliothek oder Wiedergabeliste angezeigt wird.

Wenn Sie alle Musiktitel erneut anzeigen möchten, löschen Sie den Text aus dem Suchfeld (oder drücken Sie die Taste "Esc").

Tipp: Wählen Sie "Bibliothek" in der Liste "Quelle" aus und klicken Sie auf "Übersicht" oben rechts im iTunes Fenster, um durch alle Interpreten oder Alben in Ihrer Musikbibliothek zu blättern.


Anzeigen, in welcher Wiedergabeliste sich ein Musiktitel befindet

Es ist möglich anzuzeigen, in welchen Wiedergabelisten sich ein bestimmter Musiktitel oder ein anderes Objekt befindet. Ebenso können Sie den Musiktitel in beliebigen Wiedergabelisten anzeigen.

  1. Klicken Sie mit der rechten Maustaste auf den Musiktitel und wählen Sie "In Wiedergabeliste anzeigen". Ein Popup-Menü enthält die Wiedergabelisten, in denen sich der Musiktitel befindet.
  2. Wählen Sie eine oder mehrere Wiedergabelisten aus, um den Musiktitel in der Wiedergabeliste anzuzeigen.


Bedeutung der Symbole neben Musiktiteln und anderen Objekten

Wenn Sie Musiktitel und Videos importieren, werden Symbole neben den Musiktiteln und Videos angezeigt, um ihren Status zu beschreiben. Mit anderen Symbolen können Sie bestimmte Aufgaben ausführen.

  • Ein Bildschirmsymbol neben einem Objekt bedeutet, dass es sich bei dem Objekt um einen Videofilm handelt. Durch Doppelklicken auf das Symbol wird die Filmwiedergabe gestartet.
  • Ein Buchsymbol neben einem Objekt bedeutet, dass es sich bei dem Objekt um eine PDF-Datei handelt. Durch Doppelklicken auf das Symbol wird die Datei in Ihrem Standardprogramm zur Anzeige von PDF-Dateien geöffnet.
  • Eine sich ziehende Sinuslinie neben einem Musiktitel bedeutet, dass der Titel gerade von einer CD oder von Ihrer Festplatte importiert wird. Ein grünes Häkchen bedeutet, dass iTunes den Import des Titels beendet hat.
  • Ein Ausrufezeichen neben einem Musiktitel bedeutet, dass die Musikdatei nicht gefunden werden kann. Sie wurde möglicherweise an einen anderen Speicherort bewegt oder gelöscht.
  • Ein Symbol mit Radiowellen neben einem Musiktitel bedeutet, dass die Musikdatei im Internet gespeichert ist und im Streaming-Verfahren übertragen wird, wenn Sie auf das Symbol klicken.
  • Ein schwarzes Häkchen neben einem Musiktitel bedeutet, dass der Titel in Ihre nächste Aktion integriert wird. Zum Beispiel werden nur Musiktitel mit einem schwarzen Häkchen auf Ihren iPod kopiert oder importiert, wenn Sie auf "Importieren" klicken. Wenn Sie alle Musiktitel einer Liste wiedergeben, werden nur die Musiktitel mit einem Häkchen abgespielt.
  • Ein Lautsprechersymbol neben einem Musiktitel zeigt an, dass der Titel gerade abgespielt wird. Wenn Sie einen Musiktitel importieren, der gleichzeitig auch abgespielt wird, wird eine sich ziehende Sinuslinie anstelle des Lautsprechersymbols angezeigt.
  • Rotierende Pfeile neben einem Musiktitel bedeuten, dass der Titel aus dem Internet kopiert oder geladen wird.
  • Wenn Sie rechts neben einer Wiedergabeliste in Ihrer Liste "Quelle" einen Pfeil sehen, können Sie auf diesen Pfeil klicken, um Ihre Wiedergabeliste im iTunes Music Store zu publizieren.
  • Wenn Sie rechts neben einem Musiktitel, Album oder Interpreten in Ihrer Musikbibliothek oder einer Wiedergabeliste einen Pfeil sehen, können Sie auf diesen Pfeil klicken, um die entsprechende Seite für dieses Objekt im iTunes Music Store zu öffnen. Sie können diese Pfeile ein- und ausblenden, indem Sie im Bereich "Allgemein" der iTunes Einstellungen die Option "Verknüpfungen zum Music Store einblenden" aktivieren oder deaktivieren.
  • Wenn Sie rechts neben einem Podcast einen Pfeil sehen, können Sie auf diesen Pfeil klicken, um die Seite für diesen Podcast im iTunes Music Store zu öffnen.
  • Wird ein Ausrufezeichen rechts neben einer intelligenten Wiedergabeliste angezeigt, entspricht eine der Bedingungen für diese intelligente Wiedergabeliste einer Wiedergabeliste, die nicht verfügbar ist. Klicken Sie auf das Ausrufezeichen, um eine andere Wiedergabeliste auszuwählen oder um die nicht verfügbare Wiedergabeliste zu entfernen.
  • In der Liste "Quelle" wird rechts neben CDs oder digitalen Musik-Playern ein Auswurfsymbol angezeigt. Klicken Sie auf dieses Symbol, um die CD auszuwerfen oder den Musik-Player aus der Liste "Quelle" zu entfernen.
  • Ein Punkt neben einem Musiktitel in Ihrer iPod shuffle Wiedergabeliste bedeutet, dass sich der Musiktitel derzeit nicht auf Ihrem iPod shuffle befindet. Wenn der Musiktitel für die Wiedergabe auf Ihrem Computer berechtigt ist und in einem Format vorliegt, das sich auf Ihrem iPod shuffle abspielen lässt (z.B. AAC, MP3 oder WAV), wird der Musiktitel auf Ihren iPod shuffle kopiert, wenn Sie ihn das nächste Mal anschließen. Voraussetzung hierfür ist allerdings, dass genügend Platz auf Ihrem iPod shuffle verfügbar ist). Weitere Informationen hierzu finden Sie in der mit Ihrem iPod shuffle gelieferten Dokumentation.
  • Ein blauer Punkt neben einer Podcast-Episode bedeutet, dass Sie die Wiedergabe der Episode noch nicht gestartet haben. Ein blauer Punkt neben einem Podcast bedeutet, dass Sie die Wiedergabe mindestens einer Episode des Podcasts noch nicht gestartet haben.


Anhören von Musiktiteln und anderen Audiodateien

Hören Sie Musiktitel, Hörbücher und Podcasts von CDs, Ihrem Computer und aus dem Internet an.


Anhören von Musik in Bibliotheken oder Wiedergabelisten

Sie können die Musik in Ihrer iTunes Bibliothek oder den Wiedergabelisten (einschließlich freigegebener Bibliotheken oder Wiedergabelisten) abspielen.

  1. Klicken Sie in der Liste "Quelle" auf "Bibliothek", auf eine Wiedergabeliste oder auf eine freigegebene Bibliothek oder Wiedergabeliste (unter dem Symbol für freigegebene Musik, sofern verfügbar), die den/die Musiktitel enthält, den/die Sie anhören wollen.

    Sollen die Musiktitel nach Album oder Interpret sortiert angezeigt werden, wählen Sie "Bearbeiten" > "Übersicht einblenden" (oder klicken Sie, sofern verfügbar, auf "Übersicht" oben rechts im iTunes Fenster).

    Wenn Sie einen bestimmten Musiktitel in der Bibliothek oder Wiedergabeliste finden wollen, geben Sie den Namen des Titels in das Suchfeld ein.

  2. Starten Sie die Wiedergabe des gewünschten Musiktitels durch Doppelklicken.

    Wenn Sie einen Musiktitel in einer mit Kennwort geschützten, freigegebenen Bibliothek oder Wiedergabeliste hören wollen, werden Sie aufgefordert, ein Kennwort einzugeben, um den Titel anhören zu können. Geben Sie das Kennwort für den freigegebenen Musiktitel ein.

    Wenn der Musiktitel im iTunes Music Store erworben und hierfür ein Apple oder einen AOL Account verwendet wurde, der nicht für diesen Computer aktiviert ist, müssen Sie die Apple ID und das Kennwort eingeben, mit denen der Titel erworben wurde, damit Sie den Titel abspielen können.

    Ist der Musiktitel mit einem Ausrufezeichen markiert, bedeutet dies, dass er nicht gefunden wurde. Möglicherweise wurde der Titel an einen anderen Speicherort auf der Festplatte bewegt. Damit der Musiktitel in iTunes verfügbar ist, wählen Sie ihn durch Doppelklicken aus. Verwenden Sie im daraufhin angezeigten Dialogfenster die Menüs, um den Titel auf Ihrer Festplatte zu finden.


Abspielen einer CD

Wenn Sie eine CD in das CD-Laufwerk Ihres Computers einlegen, erscheint die CD in der Liste "Quelle". Im iTunes Fenster werden die Titel auf der CD angezeigt.

  • Wählen Sie einen Musiktitel durch Doppelklicken aus, um ihn abzuspielen. Wenn Sie alle markierten Musiktitel abspielen möchten, klicken Sie auf die Wiedergabetaste. (Es werden nur die markierten Musiktitel in der Wiedergabeliste abgespielt. Wenn Sie einen Titel überspringen möchten, klicken Sie auf das Markierungsfeld des betreffenden Titels, sodass das Häkchen nicht mehr angezeigt wird. Wenn Sie einen nicht markierten Titel abspielen möchten, klicken Sie auf das entsprechende Markierungsfeld.)
  • Verwenden Sie die Steuerelemente für die Wiedergabe oben links im iTunes Fenster, um einen Titel anzuhalten oder um zum nächsten Titel vor- oder zurückzuspulen.
  • Wenn Sie Titel in zufälliger Reihenfolge oder mehrmals abspielen möchten, verwenden Sie die Schaltflächen unten links im iTunes Fenster und klicken Sie auf die Wiedergabetaste. Platzieren Sie den Cursor auf der betreffenden Schaltfläche, um Informationen über eine Schaltfläche anzuzeigen.

Im Menü "Steuerung" finden Sie die Befehle, die Sie zum Steuern der Wiedergabe verwenden können.

Sie können Musiktitel auch von einer CD in Ihre Bibliothek importieren, sodass Sie die CD nicht mehr benötigen, um die Titel hören zu können.


Wiedergeben von Hörbüchern

Sie können Hörbücher und andere gesprochene Audioinhalte, etwa Radiosendungen oder vorgelesene Magazine oder Zeitungen, im iTunes Music Store und unter "audible.com" erwerben.

Wenn Sie ein Hörbuch an einer bestimmten Stelle unterbrechen und es zu einem späteren Zeitpunkt weiter anhören, wird die Wiedergabe an dieser Stelle fortgesetzt.

Zahlreiche Hörbücher und Dateien mit gesprochenen Inhalten enthalten Kapitelmarkierungen. Möchten Sie zu einem anderen Kapitel wechseln, klicken Sie auf das Symbol für Kapitelmarkierungen im Anzeigebereich oben im iTunes Fenster und wählen Sie ein Kapitel aus.


Anhören und Verwalten von Podcasts

Podcasts sind ladbare Audioinhalte, die Radiosendungen ähneln und im iTunes Music Store oder im Internet verfügbar sind. Podcasts, neben denen ein Display-Symbol angezeigt wird, enthalten zudem ein Video.

Geladene Podcasts werden in der Quelle "Podcasts" und in der Bibliothek angezeigt.

  • Wählen Sie eine Podcast-Episode durch Doppelklicken aus, um sie anzuhören.
  • Einige Podcasts verfügen möglicherweise über Kapitelmarkierungen. Besitzt ein Podcast eine Kapitelmarkierung, wird im Anzeigebereich oben im iTunes Fenster ein Symbol für Kapitelmarkierungen angezeigt. Wenn Sie zu einem anderen Kapitel wechseln möchten, klicken Sie auf das Symbol für Kapitelmarkierungen und wählen Sie ein Kapitel aus.
  • Wenn Sie sich von einem Podcast abmelden möchten, wählen Sie diesen in der Wiedergabeliste "Podcasts" aus und klicken Sie unten im iTunes Fenster auf "Abmelden".
  • Wenn Sie iTunes so einstellen möchten, dass Podcasts nach der Wiedergabe gelöscht werden oder nachdem Sie eine bestimmte Anzahl Episoden geladen haben, wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "Podcasts". Wählen Sie eine Option aus dem Popup-Menü "Behalten" aus. Wenn Sie beispielsweise "Letzten 2 Episoden" wählen, löscht iTunes alle geladenen Podcast-Episoden bis auf die letzten beiden.
  • Aktuelle, nicht in iTunes geladene Podcast-Episoden werden in der Wiedergabeliste "Podcasts" grau dargestellt. Klicken Sie auf "Abfragen" neben der entsprechenden Episode, um eine aktuelle Podcast-Episode zu laden.
  • Werden die Episoden eines Podcasts nicht angezeigt, klicken Sie auf das Dreieck links neben dem Podcast, um die Episoden einzublenden.
  • Klicken Sie auf den Pfeil rechts neben dem Podcast, um die Startseite eines Podcasts anzuzeigen.

Im iTunes Music Store können Sie Podcasts durchsuchen und sich bei diesen anmelden. Sie können sich auch anmelden, wenn Sie die URL-Adresse des Podcast-Feeds kennen.

Wenn Sie einen iPod besitzen, können Sie Podcasts auf den iPod kopieren oder ihn so einstellen, dass er automatisch mit allen Podcasts bzw. einer Auswahl bestimmter Podcasts aktualisiert wird.


Empfangen von Sendungen der Internet-Radiosender

Mit der Option "Radio" können Sie MP3-Dateien anhören, die über das Internet im Streaming-Verfahren auf Ihren Computer übertragen werden.

  1. Klicken Sie in der Liste "Quelle" auf "Radio".
  2. Klicken Sie auf das Dreieck, das sich neben der gewünschten Musikrichtung befindet, um die verfügbaren Radiosender anzuzeigen.
  3. Wählen Sie einen Radiosender durch Doppelklicken aus, um die Sendung zu hören.

    Wenn Sie ein Modem für die Internet-Verbindung verwenden, wählen Sie für bestmöglichen Empfang einen Sender mit einer Datenrate von weniger als 56kBit/Sek. Sie können auch den Pufferspeicher für das Streaming vergrößern, um die Wiedergabe bei einer langsamen Verbindung zu verbessern. Wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie dann auf "Erweitert" und auf "Allgemein". Wählen Sie dann "Groß" aus dem Popup-Menü "Zwischenpuffer für Streams" aus.

  4. Klicken Sie oben rechts im iTunes Fenster auf "Aktualisieren", um die neueste Liste der Musikkategorien abzurufen.

Sie können einen Musiktitel von einer Radiosendung zwar nicht aufzeichnen oder speichern, aber Sie können Ihre bevorzugten Radiosender zu Ihrer Bibliothek oder zu einer Wiedergabeliste hinzufügen, sodass Sie schnell darauf zugreifen können.


Herstellen einer Verbindung zu einer Internet-Radiosendung

Wenn Sie die Internet-Adresse (URL) einer MP3-Streaming-Übertragung kennen, können Sie mithilfe von iTunes eine Verbindung dazu herstellen.

  1. Wählen Sie "Erweitert" > "Stream öffnen".
  2. Geben Sie die vollständige URL-Adresse der Datei ein, die Sie hören möchten. Beispiel: www.apple.com/itunes/sample.mp3


Auswählen der zu verwendenden Lautsprecher

Sie haben verschiedene Möglichkeiten, Ihre Musik anzuhören: über die integrierten Lautsprecher Ihres Computers, über Lautsprecher mit eigener Stromversorgung, die an Ihrem Computer angeschlossen sind, oder über entfernte Lautsprecher, die mit einem AirPort Express Netzwerk verbunden sind.

  • Wenn Sie die integrierten Lautsprecher Ihres Computers oder Lautsprecher mit eigener Stromversorgung, die an Ihrem Computer angeschlossen sind, zum Anhören von Musik verwenden möchten, stellen Sie sicher, dass "Arbeitsplatz" im Popup-Menü unten im iTunes Fenster ausgewählt ist. Wenn Sie das Popup-Menü nicht sehen, wird die Musik über die Lautsprecher Ihres Computers abgespielt.
  • Möchten Sie Musik über entfernte Lautsprecher abspielen, die mit einem AirPort Express Netzwerk verbunden sind, wählen Sie Ihre entfernten Lautsprecher aus dem Popup-Menü unten im iTunes Fenster aus. Sie können auch die Lautstärkeregelung Ihrer Lautsprecher anstelle der iTunes Lautstärkeregelung verwenden. Hierzu markieren Sie das Feld "Lautstärkensteuerung in iTunes für entfernte Lautsprecher deaktivieren" im Bereich "Erweitert" der iTunes Einstellungen (unter "Allgemein").

Weitere Informationen über das Einrichten von AirPort Express finden Sie in der mitgelieferten Dokumentation oder auf der Apple Support-Web-Site unter www.apple.com/de/support/airport.

Wenn Sie allgemeine Informationen über AirPort Express und AirTunes wünschen, besuchen Sie die Web-Site www.apple.com/de/airport.


Definieren von iTunes als Standard-Audio-Player

iTunes kann zahlreiche Typen von Audiodateien abspielen, beispielsweise Musikdateien und Dateien mit gesprochenen Inhalten. Sie können die iTunes Software so einstellen, dass sie automatisch die unterstützten Dateien öffnet und abspielt, wenn Sie sie aus dem Internet laden oder eine Audiodatei im Windows Explorer abspielen möchten.

  1. Wählen Sie "Bearbeiten" > "Einstellungen".
  2. Kicken Sie in "Erweitert" und dann in "Allgemein".
  3. Vergewissern Sie sich, dass das Feld "iTunes als Standardplayer für Audiodateien verwenden" markiert ist.

Wenn diese Option ausgewählt ist und Sie eine Audiodatei durch Doppelklicken auswählen, während iTunes geschlossen ist, wird iTunes geöffnet und die Datei abgespielt. Wenn diese Option nicht ausgewählt ist, können Sie dennoch mit iTunes beliebige Audiodateien abspielen. Hierzu klicken Sie mit der rechten Maustaste auf die Datei und wählen "Öffnen mit" > "iTunes".


Ich kann einen Musiktitel nicht wiedergeben

Wenn Sie einen Musiktitel nicht wiedergeben können, prüfen Sie Folgendes:

  • Wenn Sie einen Musiktitel, den Sie im iTunes Music Store erworben haben, nicht abspielen können, haben Sie möglicherweise die maximale Anzahl von Computern überschritten, auf denen Sie diese Musik hören können. Nachdem Sie fünf Computer (durch Abspielen von gekauften Musiktiteln auf diesen Computern) aktiviert haben, können Sie erworbene Titel nicht auf einem sechsten Computer anhören. Dies ist erst möglich, wenn Sie einen der bereits aktivierten Computer deaktivieren. Wählen Sie "Erweitert" > "Computer deaktivieren" (der Computer muss mit dem Internet verbunden sein), um die Wiedergabe für einen Computer zu deaktivieren. Wählen Sie dann "Music Store Account für diesen Computer deaktivieren".
  • Wenn Sie Musik in einer freigegebenen Bibliothek oder Wiedergabeliste anhören, überspringt iTunes alle erworbenen Musiktitel, wenn der Computer nicht für die Wiedergabe der betreffenden Titel aktiviert ist. Wenn Sie die erworbenen Titel in einer freigegebenen Bibliothek oder Wiedergabeliste anhören möchten, müssen Sie den betreffenden Titel durch Doppelklicken auswählen. Wenn Ihr Computer noch nicht für die Wiedergabe von Musiktitel aktiviert ist, die von der Person erworben wurden, die den Titel freigegeben hat, müssen Sie die Apple oder AOL Account-ID und das Kennwort der betreffenden Person eingeben, um den Titel hören zu können.
  • Sie versuchen eventuell, eine AAC-Datei wiederzugeben, die nicht mit iTunes erstellt oder über den iTunes Music Store geladen wurde. Musiktitel, die Sie über den iTunes Music Store geladen oder in Ihre Bibliothek mithilfe des AAC-Codierers importiert haben, werden mit dem neuen MPEG-4-AAC-Format codiert und können in iTunes und auf Ihrem iPod abgespielt werden. Ältere AAC-Dateien, die Sie im Internet oder an anderen Stellen finden, werden in iTunes nicht wiedergegeben.
  • Wenn Sie versuchen, einen Musiktitel auf einer CD oder DVD wiederzugeben, die Sie mit iTunes gebrannt haben, stellen Sie sicher, dass das Wiedergabegerät das Format der CD oder DVD unterstützt. Wenn Sie zum Beispiel eine CD-RW gebrannt haben, können Sie diese nur mit Ihrem Computer und einigen neueren CD-Playern abspielen. Haben Sie eine MP3-CD gebrannt, ist die Wiedergabe mit Ihrem Computer und speziellen MP3-CD-Playern, nicht jedoch mit Standard-Audio-CD-Playern möglich.
  • Wenn Sie eine langsame Internet-Verbindung (128kBit/Sek. oder weniger) verwenden und versuchen, eine Hörprobe des Titels im iTunes Music Store abzuspielen, wird der Titel möglicherweise nicht optimal wiedergegeben. Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie oben im Fenster auf "Speichern". Klicken Sie auf "Vor der Wiedergabe gesamte Hörprobe laden". Versuchen Sie dann, die Wiedergabe erneut zu starten.
  • Verwenden Sie die Funktion "Windows Update", um zu gewährleisten, dass Sie das aktuellste Service Pack besitzen. Suchen Sie außerdem auf der Web-Site des Herstellers Ihrer Computer- oder Audiokarte nach Aktualisierungen für Ihre Audiokartentreiber.
  • Sollten Sie Probleme mit der Wiedergabe von Musiktiteln haben, die Sie im iTunes Music Store erworben haben, vergewissern Sie sich, dass Sie über die aktuellste QuickTime Version verfügen.
  • Wenn Sie eine Wiedergabeliste mit einer Hörprobe eines Musiktitels anhören, wird die Wiedergabeliste nach der Hörprobe unterbrochen. Wählen Sie den nächsten Musiktitel in der Wiedergabeliste durch Doppelklicken aus, um die restlichen Titel in der Wiedergabeliste abzuspielen.
  • Wenn der Titel nicht richtig abgespielt wird, müssen Sie möglicherweise Ihre QuickTime Einstellungen ändern. Wählen Sie "Start" > "Systemsteuerung". Öffnen Sie QuickTime durch Doppelklicken und klicken Sie dann auf "Audio". Klicken Sie auf die Option zum Einstellen der Audioaufnahme- und Wiedergabegeräte und wählen Sie ein anderes Gerät aus. Wird der Musiktitel immer noch nicht richtig abgespielt, deaktivieren Sie die iTunes Klangverbesserung im Bereich "Wiedergabe" der iTunes Einstellungen. Hilft auch dieser Schritt nicht weiter, lesen Sie den folgenden Artikel auf der Apple Support Web-Site: http://docs.info.apple.com/article.html?artnum=93610h-de.


Ich kann ein Hörbuch nicht abspielen

Wenn sich eine gesprochene Audible Datei nicht abspielen lässt, haben Sie eventuell zu viele Computer-Accounts für das Laden oder Wiedergeben der Audible Datei aktiviert. Möglicherweise versuchen Sie auch, eine Audible Datei zu hören, die über den Account eines anderen Benutzers erworben wurde.

Gesprochene Audible Inhalte, die über den iTunes Music Store erworben wurden, können gleichzeitig auf bis zu fünf Computern abgespielt werden. Nachdem Sie fünf Computer aktiviert haben, können Sie im Music Store erworbene Audible Dateien erst dann auf einem sechsten Computer wiedergeben, wenn Sie Ihren Account auf einem bereits aktivierten Computer deaktivieren.

Gesprochene Inhalte, die über die Audible Web-Site geladen wurden, können gleichzeitig auf bis zu drei verschiedene Computer geladen werden.

Gehen Sie wie folgt vor, um den Account auf Ihrem Computer zu deaktivieren:

  • Zum Deaktivieren eines Apple oder AOL Accounts wählen Sie "Erweitert" > "Account für diesen Computer deaktivieren" auf dem Computer, mit dem Sie keine erworbenen Audible Dateien mehr anhören wollen (der Computer muss mit dem Internet verbunden sein). Wählen Sie dann "Music Store Account für diesen Computer deaktivieren".
  • Zum Deaktivieren Ihres Audible Accounts wählen Sie "Erweitert" > "Account für diesen Computer deaktivieren" auf dem Computer, auf dem Sie keine erworbenen Audible Dateien mehr hören wollen (der Computer muss mit dem Internet verbunden sein). Wählen Sie dann "Audible Account für diesen Computer deaktivieren".

    Um festzustellen, von welchem Benutzer eine Audible Datei geladen wurde, wählen Sie die betreffende Datei in der Bibliothek aus. Wählen Sie dann "Datei" > "Informationen". Den Käufer oder Eigentümer einer Datei erkennen Sie am Benutzernamen des Accounts, über den die Datei geladen wurde.

    Wenn Sie sehen möchten, wo eine Datei gekauft wurde, sehen Sie sich die Dateierweiterung an. Dateien, die im iTunes Music Store gekauft wurden, haben die Dateierweiterung ".m4b", Dateien, die von der Audible Web-Site gekauft wurden, haben die Endung ".aa".


Ich kann die abgespielte Musik nicht hören

Wenn Musik abgespielt wird (der Statusbalken oben im iTunes Fenster bewegt sich), Sie aber nichts hören, überprüfen Sie bitte Folgendes:

  • Wenn Sie die integrierten Lautsprecher Ihres Computers (oder Lautsprecher mit eigener Stromversorgung, die an Ihrem Computer angeschlossen sind) verwenden, stellen Sie sicher, dass die Lautstärkeregelung oben links im iTunes Fenster nicht ausgeschaltet ist. Stellen Sie außerdem sicher, dass die Ausgabelautstärke Ihres Computers nicht ausgeschaltet ist (in der Systemsteuerung "Sounds und Multimedia").
  • Möglicherweise können Sie die iTunes Lautstärkeregelung nicht verwenden, weil diese grau angezeigt wird. Stellen Sie in diesem Fall sicher, dass "Computer" im Popup-Menü unten im iTunes Fenster ausgewählt ist und dass das Feld "Lautstärkensteuerung in iTunes für entfernte Lautsprecher deaktivieren" im Bereich "Erweitert" der iTunes Einstellungen (unter "Allgemein") nicht markiert ist.
  • Wenn Sie am Computer angeschlossene Lautsprecher mit eigener Stromversorgung verwenden, stellen Sie sicher, dass diese Lautsprecher korrekt am Audioanschluss Ihres Computers angeschlossen, mit dem Stromnetz verbunden und eingeschaltet sind. Stellen Sie weiterhin sicher, dass ihre Lautstärke nicht ausgeschaltet ist.
  • Wenn Sie entfernte Lautsprecher mit AirPort Express verwenden und das Feld "Lautstärkensteuerung in iTunes für entfernte Lautsprecher deaktivieren" im Bereich "Erweitert" der iTunes Einstellungen (unter "Allgemein") markiert haben, stellen Sie sicher, dass Ihre entfernten Lautsprecher im Popup-Menü unten im iTunes Fenster ausgewählt sind und die Lautstärkeregelung der entfernten Lautsprecher nicht ausgeschaltet ist.

Wenn Sie AirPort Express verwenden, finden Sie weitere Informationen zur Fehlerbeseitigung in der Dokumentation, die Sie mit AirPort Express erhalten haben. Alternativ können Sie auch die Apple Support Web-Site unter www.apple.com/de/support/airport besuchen.


Meine entfernt angeschlossenen Lautsprecher werden nicht angezeigt

Wenn Sie Lautsprecher via AirPort Express verbunden haben, Ihre entfernten Lautsprecher jedoch nicht im Popup-Menü unten im iTunes Fenster enthalten sind, stellen Sie Folgendes sicher:

  • Das AirPort Express Gerät ist korrekt an eine funktionierende Netzsteckdose angeschlossen.
  • Ihre entfernten Lautsprecher sind korrekt mit AirPort Express verbunden.
  • Wenn sich Ihr Computer in einem drahtlosen Netzwerk befindet, muss sich Ihr Computer im Aktionsradius dieses Netzwerks befinden und Ihre AirPort Express Basisstation muss mit dem Netzwerk verbunden und aktiv sein (Sie erkennen dies am AirPort Symbol in der Menüleiste, es ist mit einem Häkchen gekennzeichnet).
  • Die Option "Mit AirTunes verbundene Lautsprecher suchen" im Bereich "Erweitert" der iTunes Einstellungen (unter "Allgemein") ist markiert.

Wird das Menü für die Lautsprecher nicht angezeigt, lesen Sie den folgenden Artikel auf der Apple Support Web-Site: http://docs.info.apple.com/article.html?artnum=108071-de.

Haben Sie immer noch Probleme, lesen Sie die mit AirPort Express gelieferte Dokumentation.


Anpassen von Klang und Wiedergabereihenfolge

Passen Sie die Lautstärke und die Klangqualität an und spielen Sie Ihre Musiktitel in jeder beliebigen Reihenfolge ab.


Anpassen der Lautstärke

Sie können die Lautstärke für alle Titel oder für einzelne Titel anpassen oder auswählen, dass alle Titel mit derselben Lautstärke abgespielt werden sollen.

  • Verwenden Sie den Lautstärkeregler oben links im iTunes Fenster, um die Lautstärke für alle Titel zu ändern. Die maximale Lautstärke wird durch die Lautstärke bestimmt, die für Ihren Computer eingestellt wurde.
  • Wenn Sie die Lautstärke für einen einzelnen Titel anpassen möchten, klicken Sie auf einen Titel, um ihn auszuwählen und wählen dann "Datei" > "Informationen". Klicken Sie auf "Optionen" und ziehen Sie den Regler für die Lautstärkeanpassung nach links oder rechts.
  • Sollen alle Musiktitel mit derselben Lautstärke abgespielt werden, wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie dann auf "Wiedergabe" und wählen Sie "Lautstärke anpassen".
  • Wenn Sie Musik mit via AirPort Express verbundenen, entfernten Lautsprechern anhören möchten und das Feld "Lautstärkensteuerung in iTunes für entfernte Lautsprecher deaktivieren" im Bereich "Erweitert" der iTunes Einstellungen (Bereich "Allgemein) markiert ist, verwenden Sie die Lautstärkeregelung für Ihre entfernten Lautsprecher.


Zufällige Wiedergabe von Musiktiteln

Sie können Musiktitel oder Alben in zufälliger Reihenfolge abspielen.

Sie können iTunes so einstellen, dass alle Musiktitel, vollständige Alben oder Werke (Sammlungen den Sätzen eines klassischen Werks) zufällig wiedergegeben werden.

Sie haben auch die Möglichkeit, mithilfe der Funktion "Intelligente zufällige Wiedergabe" die Wahrscheinlichkeit dafür anzupassen, dass iTunes mehrere Titel des gleichen Interpreten oder des gleichen Albums nacheinander abspielt.

  • Damit Musiktitel zufällig wiedergegeben werden, wählen Sie Ihre Bibliothek oder eine Wiedergabeliste aus und klicken auf "Zufällige Wiedergabe" in der linken unteren Ecke des iTunes Fensters. Wenn Sie auf "Zufällige Wiedergabe" klicken, startet iTunes die zufällige Wiedergabe von Musiktiteln, Alben oder Werken abhängig von den Einstellungen im Bereich "Wiedergabe" der iTunes Einstellungen (siehe unten).
  • Klicken Sie erneut auf "Zufällige Wiedergabe", um die zufällige Wiedergabe zu deaktivieren.
  • Wählen Sie "Bearbeiten" > "Einstellungen", um auszuwählen, ob iTunes einzelne Musiktitel, vollständige Alben oder Werke zufällig wiedergeben soll. Klicken Sie anschließend auf "Wiedergabe". Wählen Sie dann neben "Zufällige Wiedergabe nach" die Option "Titeln", "Alben" oder "Werken". Wenn Sie "Alben" oder "Werken" auswählen, gibt iTunes die Titel in der Reihenfolge wieder, in der sie im Album oder im Werk angezeigt werden, und wählt dann ein anderes Album bzw. Werk nach dem Zufallsprinzip aus.
  • Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "Wiedergabe", um die Wahrscheinlichkeit dafür anzupassen, dass iTunes mehrere Titel des gleichen Interpreten oder des gleichen Albums nacheinander abspielt. Wählen Sie dann die gewünschte Einstellung durch Bewegen des Reglers "Intelligente zufällige Wiedergabe" aus. Sie können den Regler auf "wahrscheinlicher" oder "weniger wahrscheinlich" oder irgendwo dazwischen einstellen.

    Um Informationen über eine Schaltfläche anzuzeigen, ziehen Sie den Cursor auf die betreffende Schaltfläche. Bei einigen Schaltflächen können Sie die rechte Maustaste drücken und den Cursor darauf ziehen, um weitere Informationen anzuzeigen.

Sie können die Anordnung der Titel in einer Wiedergabeliste nicht ändern, wenn der Modus "Zufällige Wiedergabe" ausgewählt ist.


Wiederholtes Abspielen von Musiktiteln

Sie können einen einzelnen Musiktitel oder alle Titel in Ihrer Bibliothek oder einer Wiedergabeliste wiederholt abspielen.

  • Zum wiederholten Abspielen aller Musiktitel in einer Liste, wählen Sie die Bibliothek oder eine Wiedergabeliste aus und klicken Sie in die Taste "Wiederholen" unten im iTunes Fenster.
  • Wenn Sie den aktuellen Titel wiederholen möchten, klicken Sie zweimal in die Taste "Wiederholen" (dann erscheint eine 1 auf der Taste).
  • Klicken Sie erneut in die Tasten, um die wiederholte Wiedergabe zu deaktivieren. Die Tasten werden nicht mehr blau hervorgehoben.

    Um Informationen über eine Taste anzuzeigen, bewegen Sie den Cursor auf die betreffende Taste. Bei einigen Tasten können Sie die rechte Maustaste drücken und den Cursor darauf bewegen, um weitere Informationen anzuzeigen.


Ändern der Abspielreihenfolge

Sie können die Musiktitel in einer Wiedergabeliste in einer anderen Reihenfolge abspielen lassen, indem Sie die Position der Titel innerhalb der Wiedergabeliste ändern. Sie können auch iTunes die Titel in einer Wiedergabeliste beliebig mischen lassen.

  • Wenn Sie Musiktitel manuell neu sortieren möchten, wählen Sie zunächst die betreffende Wiedergabeliste aus. Ziehen Sie dann die Titel in die Reihenfolge, in der Sie sie hören möchten. Wenn Sie einen Musiktitel nicht ziehen können, klicken Sie auf den Spaltentitel mit den Nummern, um die Wiedergabeliste nach Abspielreihenfolge zu sortieren. Es ist nicht möglich, Titel neu anzuordnen, wenn sie nach einem anderen Spaltentitel sortiert sind oder wenn der Zufallsmodus aktiviert ist. (Zum Deaktivieren des Zufallsmodus klicken Sie auf "Zufällige Wiedergabe" unten im iTunes Fenster.)
  • Sie können die Musiktitel in Ihrer Bibliothek oder in einer Wiedergabeliste auch abspielen, indem Sie unten links im iTunes Fenster auf "Zufällige Wiedergabe" klicken. Wenn Sie eine Wiedergabeliste im Zufallsmodus abspielen möchten, stellen Sie sicher, dass die Spaltenüberschrift mit den Nummern ausgewählt ist. iTunes startet die zufällige Wiedergabe von Musiktiteln, kompletten Alben oder Werken (Sammlungen von Sätzen eines klassischen Werks) abhängig von den Einstellungen im Bereich "Wiedergabe" der iTunes Einstellungen. Weitere Informationen hierzu finden Sie in der " iTunes und Music Store Hilfe".

Wenn Sie die Schaltfläche "Zufällige Wiedergabe" verwenden, um Ihre Wiedergabeliste neu zu ordnen und Ihnen die zufällige Reihenfolge gefällt, können Sie diese Reihenfolge auch beibehalten, nachdem Sie den Zufallsmodus deaktiviert haben. Klicken Sie mit der rechten Maustaste auf die Wiedergabeliste und wählen Sie dann "Zur Abspielreihenfolge kopieren".

Sie können auch die Funktion "Party-Jukebox" verwenden, um eine dynamische Wiedergabeliste mit einer zufälligen Auswahl von Musiktiteln in Ihrer Bibliothek oder in einer beliebigen Wiedergabeliste zu erstellen. Wenn Sie weitere Informationen hierzu wünschen, suchen Sie in der Hilfe nach "Party-Jukebox".


Überblenden von Musiktiteln

Sie können die Musik so anhören, dass ein Titel in den nächsten überblendet wird, ohne dass eine Pause zwischen den Titeln entsteht. Standardmäßig ist "Wiedergabe mit Überblenden" aktiviert.

  1. Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie oben im Fenster auf "Wiedergabe".
  2. Damit die Musik beim Titelwechsel ein- und ausgeblendet wird, markieren Sie die Option "Wiedergabe mit Überblenden".
  3. Ziehen Sie den Schieberegler für die Sekunden nach links bzw. rechts, um das Ausblenden des aktuellen Titels und das Einblendens des neuen Titels zu verlängern oder zu verkürzen.

    Wenn Sie den Regler auf 0 Sekunden einstellen, werden die Musiktitel ohne Überblendung abgespielt.


Optimieren der Klangqualität

Sie können Ihrer Musik mehr Klangvolumen und Lebendigkeit verleihen, indem Sie die Klangverbesserung verwenden.

  1. Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie oben im Fenster auf "Wiedergabe".
  2. Stellen Sie sicher, dass die Option "Klangverbesserung" markiert ist.
  3. Mit dem Schieberegler können Sie die Klangverbesserung regulieren.


Equalizer

Mit einem Equalizer (EQ) können Sie spezielle Frequenzen des Klangspektrums fein einstellen, vergleichbar mit den Bass- und Höhen-Steuerungen einer Stereoanlage. Sie haben hiermit jedoch mehr Möglichkeiten und mehr Flexibilität. Durch das Anpassen der verschiedenen Frequenzen können Sie Ihre Musikwiedergabe an verschiedene Musikrichtungen, Hörumgebungen und Ausgabegeräte (z.B. Lautsprecher oder Kopfhörer) anpassen.

Die horizontal angeordneten Werte des Equalizers entsprechen dem menschlichen Hörbereich in Hertz (Hz). 32Hz entspricht der tiefsten Frequenz (Bass), 250Hz und 500Hz entsprechen dem Frequenz-Mittelbereich und 1kHz-16kHz entspricht den höheren Frequenzen (Treble).

Die vertikal angeordneten Werte jedes Balkens sind in Dezibel (dB) dargestellt. Hierbei handelt es sich um die Einheit, mit der die Lautstärke oder Intensität der einzelnen Hz-Frequenzen gemessen wird. Indem Sie die Schieberegler (auch "Fader" genannt) nach oben und unten ziehen, erhöhen bzw. reduzieren Sie die Klänge, die Sie in dem jeweiligen Frequenzbereich hören.

Der Vorverstärker ist eine sekundäre Lautstärkeanpassung, die für alle Frequenzen gleichermaßen angewendet wird. Wenn Sie Musik anhören, die besonders laut oder leise aufgenommen wurde, können Sie den Vorverstärker verwenden, um die Lautstärke anzupassen.

Mit iTunes können Sie die Equalizer-Einstellungen selbst vornehmen. Sie können aber auch von mehr als 20 Voreinstellungen auswählen, die den am häufigsten verwendeten Equalizer-Einstellungen entsprechen.


Anpassen der Audiofrequenzen

Der Equalizer ermöglicht es Ihnen, bei einem Musiktitel die Audiofrequenzen für Höhen und Tiefen individuell anzupassen. Auf diese Weise können Sie die Wiedergabe für unterschiedliche Musikrichtungen, Hörumgebungen oder Ausgabemethoden (z.B. interne oder externe Lautsprecher) anpassen.

  1. Klicken Sie unten rechts im iTunes Fenster auf "Equalizer".
  2. Wenn Sie die Lautstärke einer Frequenz (in Dezibel) erhöhen oder reduzieren wollen, ziehen Sie den Regler für die Frequenz nach oben oder unten.

Die Einstellungen des Equalizers werden auf die aktuell abgespielten Musiktitel angewendet.


Zuordnen von Equalizer-Voreinstellungen zu Musiktiteln

Den einzelnen Musiktiteln Ihrer Bibliothek können Sie eine von über 20 Equalizer-Voreinstellungen zuordnen.

  1. Wählen Sie "Bearbeiten" > "Darstellungsoptionen".
  2. Wählen Sie "Equalizer" und klicken Sie auf "OK".
  3. Durch horizontales Blättern im iTunes Fenster können Sie die Spalte "Equalizer" anzeigen.
  4. Wechseln Sie zum gewünschten Titel in der Liste und wählen Sie dann eine Voreinstellung aus dem Popup-Menü in der Spalte "Equalizer" aus.


Speichern der Equalizer-Einstellungen

Sie können den iTunes Equalizer manuell anpassen und dann Ihre angepassten Equalizer-Einstellungen speichern, um eine eigene "Voreinstellung" zu erstellen.

  1. Klicken Sie unten rechts im iTunes Fenster auf "Equalizer".
  2. Platzieren Sie die Regler an den gewünschten Frequenz-Einstellungen.
  3. Wählen Sie "Neue Voreinstellung" aus dem Popup-Menü aus und geben Sie einen Namen für Ihre Voreinstellung ein.

    Wählen Sie "Liste bearbeiten" aus dem Popup-Menü aus, um eine Voreinstellung umzubenennen oder zu löschen.


Ansehen von Videos und anderen visuellen Komponenten

Sehen Sie Videos, Filme, optische Effekte, Albumcover und PDF-Broschüren an.


Suchen und Abspielen von Videos

Sie können im iTunes Music Store Videos kaufen und laden. Es ist auch möglich, Video-Podcasts zu abonnieren, die kostenlos zur Verfügung stehen. Videos sind in iTunes und im iTunes Music Store durch ein nebenstehendes Display-Symbol gekennzeichnet. Videos werden in Ihrer Bibliothek sowie in der Wiedergabeliste "Videos" angezeigt.

Sie können sich geladene Videos im Fenster "iTunes" (im Bereich für Titel-Cover und Videovorschau ), in einem separaten Fenster oder bildschirmfüllend ansehen.

Wenn Sie die im Music Store gekauften Videos auf einem PC abspielen wollen, benötigen Sie einen PC mit einem 1,5 GHz Pentium Prozessor (oder besser) und 32 MB Video-RAM, der mit Windows XP oder Windows 2000 und QuickTime 7.0.3 (oder neuer) arbeitet.

  • Wenn Sie Videos im iTunes Music Store suchen möchten, klicken Sie im Music Store in die Liste "Quelle". Klicken Sie dann in den Link "Musikvideo", "Pixar", "Fernsehsender" oder "Podcasts".
  • Klicken Sie neben einem Video auf die Schaltfläche "Video kaufen", um dieses Video zu erwerben. Einige Videos sind außerdem als Teil eines Albums oder Bestandteil eines anderen Angebots erhältlich. Gekaufte Videos werden in der Bibliothek sowie in der Listen "Einkäufe" angezeigt.
  • Wenn Sie ein geladenes Video ansehen möchten, wählen Sie es in Ihrer Bibliothek oder Wiedergabeliste durch Doppelklicken aus. Der Film wird standardmäßig im Bereich für Titel-Cover und Videovorschau unten links im iTunes Fenster abgespielt. Steuern Sie die Wiedergabe des Videos mithilfe der iTunes Schaltflächen für Lautstärke, Start, Stopp, schneller Rücklauf oder schneller Vorlauf oben links.

    Wenn der Bereich für Titel-Cover und Videovorschau nicht angezeigt wird, klicken Sie auf die Schaltfläche "Cover für Titel oder Videovorschau ein- oder ausblenden" in der linken unteren Ecke des iTunes Fensters. Wird im Balken über dem Bereich für Cover und Videovorschau die Option "Ausgewählter Titel" angezeigt, klicken Sie auf den Balken, sodass "Sie hören" angezeigt wird.

  • Wenn das Video in einem separaten Fenster abgespielt werden soll, klicken Sie im Bereich für Titel-Cover und Videovorschau auf dieses Video.
  • Wenn das Video bildschirmfüllend wiedergegeben werden soll, klicken Sie auf die Schaltfläche "Bildschirmfüllend" unten links im iTunes Fenster.
  • Wenn Sie eine Standardumgebung (Bereich für Titel-Cover und Videovorschau im Hauptfenster von iTunes, eigenes Fenster oder bildschirmfüllend) für die Wiedergabe des Videos festlegen möchten, wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie dann auf "Wiedergabe". Vergewissern Sie sich, dass das Feld "Videos abspielen" markiert ist und wählen Sie dann eine Einstellung für die Wiedergabe aus dem Popup-Menü aus.

Im Music Store erworbene Videos lassen sich nicht bearbeiten und können nur mit den Programmen "iTunes" und "QuickTime Player" wiedergegeben werden.

Sie können auch andere QuickTime kompatible Videos (zum Beispiel Dateien mit der Endung ".mov" oder ".mp4") in iTunes ansehen. Ziehen Sie ein Video wie eine beliebige Musikdatei einfach in das iTunes Fenster. Videos sind in der Bibliothek durch ein Display-Symbol gekennzeichnet.

Weitere Informationen über QuickTime finden Sie auf dieser Web-Site: www.apple.com/de/quicktime.


Auswählen visueller Effekte

Wenn Sie möchten, können Sie visuelle Effekte zu Ihren Musiktiteln hinzufügen.

  1. Starten Sie die Wiedergabe und klicken Sie auf "Visuelle Effekte" unten rechts im iTunes Fenster. Platzieren Sie den Cursor auf der betreffenden Schaltfläche, um Informationen über eine Schaltfläche anzuzeigen.
  2. Wählen Sie aus dem Menü "Visuell" eine Größe für das Fenster, in dem die Effekte angezeigt werden. Wenn Sie "Bildschirmfüllend" ausgewählt haben, können Sie durch Drücken der Taste "Esc" oder durch Klicken mit der Maus die bildschirmfüllende Wiedergabe beenden.

Für einige Effekte können zusätzliche Optionen ausgewählt werden. Klicken Sie auf "Visuelle Effekte" und dann auf "Optionen", sofern diese Schaltfläche verfügbar ist. Sie können auch ein Fragezeichen (?) über Ihre Tastatur eingeben und eine der angezeigten Tasten drücken, um eine Option zu verwenden. (Diese Funktion wird nicht von allen visuellen Effekten unterstützt.)


Installieren zusätzlicher Plug-Ins

Sie können zusätzliche Plug-Ins für visuelle Effekte zur Verwendung mit iTunes installieren. Beachten Sie hierbei bitte, dass die Plug-Ins entweder für die Mac OS oder Windows Version von iTunes konzipiert sind. Stellen Sie unbedingt sicher, dass Sie die Windows Plug-Ins für diese Version von iTunes vorliegen haben.

Ziehen Sie das Plug-In in den Ordner "Plug-Ins" im Ordner "iTunes" (standardmäßig im Verzeichnis "Eigene Dateien" > "Eigene Musik"). Wenn zuvor noch keine systemweiten Plug-Ins installiert wurden, müssen Sie möglicherweise die Ordner "iTunes" und "Plug-Ins" an diesem Speicherort anlegen.

Ein Development Kit, mit dem Programmierer zusätzliche Plug-Ins für visuelle Effekte für iTunes unter Windows erstellen können, ist bei der Apple Developer Connection erhältlich. Weitere Informationen finden Sie auf folgender Web-Site: http://developer.apple.com/sdk


Anzeigen von Covern für Musiktitel

Wenn Sie Musik im iTunes Music Store erworben oder Cover zu Musiktiteln in Ihrer Bibliothek hinzugefügt haben, können Sie das Coverbild für den derzeit abgespielten oder ausgewählten Titel anzeigen.

  • Zur Anzeige des Covers für den derzeit ausgewählten bzw. abgespielten Titel (sofern verfügbar) klicken Sie auf "Cover für Titel oder Videovorschau ein- oder ausblenden" unten links im iTunes Fenster. Sind dem Titel mehrere Coverbilder zugewiesen, können Sie auf die angezeigten Pfeile klicken, um weitere Bilder anzuzeigen.
  • Wenn Sie zwischen dem Bild für den derzeit abgespielten Titel und dem Bild für den ausgewählten Titel (sofern verfügbar) wechseln möchten, klicken Sie auf "Sie hören" oder "Ausgewählter Titel" (je nachdem welche Option angezeigt wird) über dem Bereich für das Coverbild. Werden die Titel "Sie hören" oder "Ausgewählter Titel" nicht angezeigt, klicken Sie auf "Cover für Titel oder Videovorschau ein- oder ausblenden" unten links im iTunes Fenster.
  • Damit das Cover in einem eigenen Fenster angezeigt wird, öffnen Sie das Coverbild durch Klicken.
  • Soll eine Beschreibung der Funktion einer Schaltfläche angezeigt werden, ziehen Sie den Sie Cursor auf die Schaltfläche.


Verwenden von CD-Booklets in iTunes

Einige digitale CD-Booklets können auch als Teil eines Albums oder anderen Angebots gekauft und geladen werden. Ein CD-Booklet wird im iTunes Music Store und in der iTunes Bibliothek durch ein Buchsymbol gekennzeichnet. CD-Booklets im PDF-Format (Portable Document Format) sind im Normalfall elektronische Versionen gedruckter Dokumente, wie etwa Anmerkungen zu Musikalben (Liner Notes).

Öffnen Sie ein CD-Booklet durch Doppelklicken. Die Datei wird in Ihrem Standardprogramm zum Anzeigen von PDF-Dateien geöffnet.

Sollten Sie kein solches Programm besitzen, können Sie den Adobe Acrobat Reader von folgender Web-Site laden: www.adobe.com.


Verwenden des iPod oder eines anderen Musik-Players

Verwenden des iPod und anderer Musik-Player

Kopieren Sie Musiktitel auf Ihren iPod, um sie unterwegs hören zu können. Passen Sie Einstellungen an und verwalten Sie die Musik auf Ihrem iPod. Speichern Sie Dateien und synchronisieren Sie Kontakt- und Kalenderinformationen.


Kopieren von Musiktiteln auf den iPod

Kopieren Sie Musiktitel auf den iPod oder ein iPod kompatibles Mobiltelefon für den Musikgenuss unterwegs.


iTunes und iPod

Der iPod ist ein sehr vielseitiger, tragbarer Musik-Player. Mit Ihrem iPod können Sie Musiktitel von Ihrer iTunes Bibliothek übertragen und unterwegs anhören. Mit einigen iPod Modellen können Sie iTunes verwenden, um Fotos und Videos auf Ihren iPod zu kopieren und anschließend darauf anzuzeigen.

iTunes ist standardmäßig so eingestellt, dass der iPod automatisch aktualisiert wird. Wenn Sie Ihren iPod an Ihren Computer anschließen, wird iTunes geöffnet und kopiert die in der iTunes Musikbibliothek ausgewählten Titel und Wiedergabelisten auf Ihren iPod. Außerdem löscht iTunes alle Titel von Ihrem iPod, die nicht in der iTunes Musikbibliothek vorhanden sind. Abhängig von Ihrem iPod Modell können Sie möglicherweise auf Ihrem iPod auch Wiedergabelisten erstellen und verwalten sowie Kontakt- und Kalenderinformationen synchronisieren.

Musiktitel oder andere Audiodateien, die Sie online im iTunes Music Store erworben haben, werden auf Ihrem iPod nur so lange abgespielt, wie der Computer, mit dem der iPod verbunden ist, für die Wiedergabe der Dateien aktiviert ist.

Öffnen Sie die "iTunes und Music Store Hilfe", wenn Sie Näheres über das Kopieren von Musik auf Ihren iPod erfahren möchten.

Weitere Informationen über die Verwendung Ihres iPod finden Sie in der mitgelieferten Dokumentation oder auf der folgenden Web-Site: www.apple.com/de/ipod.

Wenn Sie eine Einführung mit praktischen Übungen zur Verwendung Ihres iPod durcharbeiten möchten, besuchen Sie die folgende Web-Site: www.apple.com/de/support/ipod.

Bitte die Web-Site anzeigen.


Anschließen eines beliebigen iPod oder eines iTunes kompatiblen Mobiltelefons

Sie können einen beliebigen iPod oder ein iTunes kompatibles Mobiltelefon an Ihren Computer anschließen und dann Musiktitel aus Ihrer iTunes Bibliothek auf den iPod kopieren. Mit einigen iPod Modellen können Sie außerdem Fotos und Videos kopieren und dann auf Ihrem iPod anzeigen.

  • Wenn Sie einen iPod, iPod nano, iPod mini oder ein iTunes kompatibles Mobiltelefon besitzen, schließen Sie das Gerät mit dem Kabel an Ihren Computer an, das mit dem Gerät geliefert wurde.
  • Wenn Sie einen iPod shuffle besitzen, entfernen Sie die Abdeckung oder das Band und schließen Sie den iPod shuffle an den USB-Anschluss Ihres Computers an.

Wenn Sie in einem Dialogfenster aufgefordert werden, Ihren Computer neu zu starten, führen Sie einen Neustart aus. Wenn Sie nach dem Neustart Ihres Computers iTunes öffnen, wird ein Symbol für Ihren iPod oder Ihr Mobiltelefon in der Liste "Quelle" von iTunes angezeigt.

Klicken Sie auf das Symbol "Auswerfen" neben der Liste "Quelle", bevor Sie die Verbindung Ihres iPod oder Mobiltelefons trennen.

Weitere Informationen zum Herstellen oder Trennen der Verbindung Ihres iPod finden Sie in der mitgelieferten Dokumentation oder auf folgender Web-Site: www.apple.com/de/ipod.

Weitere Informationen über iTunes kompatible Mobiltelefone finden Sie im Internet unter: www.apple.com/de/itunes/mobile.

Öffnen Sie die "iTunes und Music Store Hilfe", wenn Sie Näheres über das Kopieren von Musik auf Ihren iPod erfahren möchten.


Kopieren von Musiktiteln auf Ihren iPod, iPod nano oder iPod mini

Wenn Sie Ihren iPod, iPod nano oder iPod mini an Ihren Computer anschließen, kopiert iTunes die Musiktitel und Wiedergabelisten in der iTunes Musikbibliothek automatisch auf Ihren iPod. Außerdem löscht iTunes alle Titel von Ihrem iPod, die nicht in der iTunes Musikbibliothek vorhanden sind.

Sie können iTunes auch so einstellen, dass nur bestimmte Musiktitel oder Wiedergabelisten automatisch kopiert werden oder dass das manuelle Kopieren von Titeln möglich ist. Diese Aktionen sind hilfreich, wenn sich mehr Musik auf Ihrem Computer befindet, als auf Ihren iPod passt.

Öffnen Sie die "iTunes und Music Store Hilfe", wenn Sie Näheres zum Kopieren von Musiktiteln auf Ihren iPod shuffle erfahren möchten.

  • Wenn Sie Ihren iPod, iPod nano oder iPod mini automatisch mit allen Musiktiteln in Ihrer Bibliothek aktualisieren möchten, schließen Sie Ihren iPod zuerst an Ihren Computer an. Sobald der iPod in der Liste "Quelle" angezeigt wird, wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf den Titel "iPod". Klicken Sie auf "Musik" und stellen Sie sicher, dass "Alle Titel und Wiedergabelisten automatisch aktualisieren" markiert ist. Achten Sie darauf, dass die Markierung aus dem Feld "Nur markierte Titel aktualisieren" entfernt ist.
  • Wenn Sie Ihren iPod, iPod nano oder iPod mini nur mit bestimmten Titeln automatisch aktualisieren möchten, markieren Sie die Felder neben den zu kopierenden Titeln im iTunes Fenster. Schließen Sie dann Ihren iPod an Ihren Computer an. Wenn er in der Liste "Quelle" angezeigt wird, wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf den Titel "iPod". Klicken Sie auf "Musik" und stellen Sie sicher, dass "Alle Titel und Wiedergabelisten automatisch aktualisieren" markiert ist. Markieren Sie dann das Feld "Nur markierte Titel aktualisieren".
  • Wenn Sie Ihren iPod, iPod nano oder iPod mini automatisch mit ausgewählten Wiedergabelisten aktualisieren möchten, schließen Sie Ihren iPod zuerst an Ihren Computer an. Sobald der iPod in der Liste "Quelle" angezeigt wird, wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf den Titel "iPod". Klicken Sie auf "Musik" und wählen Sie "Nur ausgewählte Wiedergabelisten automatisch aktualisieren". Wählen Sie dann die Wiedergabelisten, die Sie kopieren möchten.
  • Wenn Sie Musiktitel manuell aus Ihrer iTunes Bibliothek auf Ihren iPod, iPod nano oder iPod mini kopieren möchten, schließen Sie Ihren iPod Player zuerst an Ihren Computer an. Sobald der iPod in der Liste "Quelle" angezeigt wird, wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf den Titel "iPod". Klicken Sie auf "Musik" und wählen Sie "Titel und Wiedergabelisten manuell verwalten". Ziehen Sie anschließend die gewünschten Musiktitel aus Ihrer Bibliothek oder Wiedergabeliste auf den iPod in der Liste "Quelle".
  • Wählen Sie "Datei" > "iPod aktualisieren", wenn Sie Ihren iPod anschließen und aktualisieren und danach Musiktitel zu Ihrer iTunes Bibliothek hinzufügen möchten, die auch auf Ihren iPod übertragen werden sollen.

Sind an Ihren Computer mehrere iPod Player angeschlossen, achten Sie darauf, den iPod aus dem Popup-Menü oben im Bereich "iPod" auszuwählen, dessen Einstellungen Sie ändern möchten.

Hinweis: Es ist nicht möglich, Musiktitel oder Wiedergabelisten von Ihrem iPod nach iTunes zu kopieren.


Kopieren von Musiktiteln auf einen iPod shuffle

Sie können die Quelle auswählen (Ihre Musikbibliothek oder eine Wiedergabeliste), aus der iTunes automatisch Musiktitel auf Ihren iPod shuffle überträgt. Sie haben außerdem die Möglichkeit, Titel manuell auf Ihren iPod shuffle zu kopieren.

  1. Vergewissern Sie sich, dass Ihr iPod shuffle ordnungsgemäß an Ihrem Computer angeschlossen ist.

    Weitere Informationen hierzu finden Sie in der mit Ihrem iPod shuffle gelieferten Dokumentation.

  2. Wählen Sie aus dem Popup-Menü "Quelle" unten im iTunes Fenster die Quelle (Bibliothek oder eine Wiedergabeliste) aus, aus der iTunes automatisch Dateien an Ihren iPod übertragen soll.
  3. Damit iTunes Musiktitel aus der ausgewählten Quelle nach dem Zufallsprinzip auswählt, statt sie in der angezeigten Reihenfolge hinzuzufügen, markieren Sie das Feld "Titel zufällig auswählen".
  4. Wenn Sie bestimmte Titel auf Ihren iPod shuffle kopieren möchten, bewegen Sie diese aus Ihrer Bibliothek oder einer Wiedergabeliste auf Ihren iPod shuffle in der Liste "Quelle". Vergewissern Sie sich anschließend, dass das Markierungsfeld "Alle Titel ersetzen" unten im iTunes Fenster nicht aktiviert ist.

    Bleibt dieses Markierungsfeld aktiviert, so werden alle auf den iPod shuffle bewegten Titel ersetzt, wenn Sie das nächste Mal auf die Schaltfläche "Automatisch füllen" klicken.

  5. Klicken Sie auf "Automatisch füllen", wenn die Musiktitel auf Ihren iPod shuffle kopiert werden sollen.

    Tipp: Wenn Sie festgelegt haben, dass iTunes Musiktitel zufällig auswählen und alle Titel beim automatischen Füllen ersetzen soll, können Sie die iPod shuffle Wiedergabeliste aktualisieren, indem Sie nochmals auf "Automatisch füllen" klicken.

Die Anzahl Musiktitel wird kopiert, die auf Ihrem iPod shuffle Platz hat. Alle Musiktitel, die sich bereits auf Ihrem iPod shuffle befinden und die nicht mehr in der aktuellen Wiedergabeliste enthalten sind, werden von Ihrem iPod shuffle entfernt. Alle anderen Dateien, etwa Dokumente und Bilder, bleiben unverändert auf Ihrem iPod shuffle.

Alle Musiktitel, die nicht kopiert werden konnten (da nicht ausreichend Speicherplatz auf Ihrem iPod shuffle zur Verfügung stand, der Computer-Account nicht für die Wiedergabe des Titels aktiviert war oder Ihr iPod shuffle nicht angeschlossen war), werden durch einen grauen Punkt in der iPod shuffle Wiedergabeliste gekennzeichnet.

Weitere Informationen über die Verwendung Ihres iPod shuffle finden Sie in der mitgelieferten Dokumentation oder auf der Web-Site www.apple.com/de/ipod.

Bitte die Web-Site anzeigen.


Kopieren von Podcasts auf Ihren iPod, iPod nano oder iPod mini

Podcasts sind ladbare Audioinhalte, die Radiosendungen ähneln und über das Internet bereitgestellt werden. Podcasts, neben denen ein Display-Symbol angezeigt wird, enthalten zudem ein Video. Im iTunes Music Store können Sie Podcasts durchsuchen und sich bei diesen anmelden.

Sie können in iTunes festlegen, dass die Podcasts automatisch in Ihre Wiedergabeliste "Podcasts" kopiert werden, wenn Sie Ihren iPod an den Computer anschließen. Sie können in iTunes auch festlegen, dass nur bestimmte Podcasts kopiert werden oder dass Podcasts bzw. einzelne Podcast-Episoden manuell kopiert werden.

Wenn Sie einen iPod shuffle verwenden, ist nur ein manuelles Kopieren von Podcasts möglich.

Wenn Sie Podcast-Einstellungen für Ihren iPod ändern möchten, schließen Sie Ihren iPod an und wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie dann auf "iPod". Klicken Sie auf "Podcasts" und befolgen Sie die Anweisungen unten:

  • Wählen Sie "Alle Podcasts automatisch aktualisieren", wenn Sie Ihren iPod, iPod nano oder iPod mini automatisch mit allen Podcasts in Ihrer Wiedergabeliste "Podcasts" aktualisieren möchten.
  • Wählen Sie "Nur ausgewählte Podcasts automatisch aktualisieren", wenn Sie Ihren iPod, iPod nano oder iPod mini automatisch mit nur den ausgewählten Podcasts aktualisieren möchten. Wählen Sie dann die Podcasts aus, die Sie kopieren möchten.
  • Wählen Sie "Alle Episoden", "Nur markierte Episoden", "Nur die neueste Episode" oder "Nur nicht gespielte Episoden" aus dem Popup-Menü "Aktualisieren", wenn Sie die Anzahl der Episoden einschränken möchten, die automatisch auf Ihren iPod kopiert werden. Entfernen Sie bei Auswahl von "Nur markierte Episoden" die Markierung der Episoden, die Sie nicht in Ihre Wiedergabeliste "Podcasts" kopieren möchten.
  • Wählen Sie "Podcasts manuell verwalten", wenn Sie Podcasts und einzelne Podcast-Episoden manuell aus Ihrer iTunes Bibliothek auf Ihren iPod, iPod nano oder iPod mini kopieren möchten. Bewegen Sie dann die gewünschten Podcasts oder Podcast-Episoden aus der Wiedergabeliste "Podcasts" auf den iPod in der Liste "Quelle".
  • Wählen Sie "Datei" > "iPod aktualisieren", wenn Sie Ihren iPod anschließen und aktualisieren und danach Podcasts oder Podcast-Episoden zu Ihrer iTunes Bibliothek hinzufügen möchten, die auch auf Ihren iPod übertragen werden sollen.

Sind an Ihren Computer mehrere iPod Player angeschlossen, achten Sie darauf, den iPod aus dem Popup-Menü oben im Bereich "iPod" auszuwählen, dessen Einstellungen Sie ändern möchten.

Wenn Sie einen iPod mit Videofunktionalität besitzen, können Sie Video-Podcasts kopieren, die für den iPod formatiert sind.

Hinweis: Für das Kopieren von Podcasts auf einen iPod werden andere Einstellungen als für das Kopieren von Musiktiteln verwendet. Die Einstellungen für das Kopieren von Podcasts haben keinen Einfluss auf die Einstellungen für das Kopieren von Musiktiteln und umgekehrt.


Kopieren von Musiktiteln auf ein iTunes kompatibles Mobiltelefon

Sie können Musiktitel, Hörbücher und Podcasts automatisch oder manuell von Ihrem Computer auf ein iTunes kompatibles Mobiltelefon kopieren. Beginnen Sie, indem Sie Ihr Mobiltelefon mit Ihrem Computer verbinden und iTunes starten. Folgend Sie dann den unten beschriebenen Anleitungen.

  • Wenn Sie Musiktitel automatisch kopieren wollen, wählen Sie Ihr Mobiltelefon in der Liste "Quelle" aus und klicken Sie unten im Fenster auf "Automatisch füllen". iTunes kopiert die Musik entsprechend der Einstellungen in iTunes auf Ihr Mobiltelefon. Weitere Informationen zum Ändern von Einstellungen finden Sie in der "iTunes und Music Store Hilfe".
  • Wenn Sie Musiktitel manuell kopieren wollen, bewegen Sie die gewünschten Titel auf Ihr Mobiltelefon in der Liste "Quelle".
  • Wenn Sie Musiktitel manuell löschen möchten, wählen Sie Ihr Mobiltelefon in der Liste "Quelle" aus. Wählen Sie dann einen Musiktitel aus und drücken Sie die Rückschritttaste.

Soll eine Wiedergabeliste auf Ihrem Mobiltelefon hinzugefügt werden, wählen Sie das Mobiltelefon in der Liste "Quelle" aus und klicken Sie auf "Hinzufügen" (+) unten links im Fenster. Ziehen Sie anschließend Musiktitel in die Wiedergabeliste. Wenn Sie Musiktitel manuell oder durch Klicken auf "Automatisch füllen" von Ihrem Mobiltelefon entfernen, werden diese Titel auch aus der Wiedergabeliste auf Ihrem Mobiltelefon gelöscht.

Sie können Musiktitel aus iTunes auf ein iTunes kompatibles Mobiltelefon kopieren. Es ist jedoch nicht möglich, Musiktitel vom Mobiltelefon nach iTunes zu kopieren.

Es ist möglich, Podcasts auf Ihr Mobiltelefon zu kopieren, wenn diese im MP3- oder AAC-Dateiformat vorliegen.

Wenn Sie Ihr Mobiltelefon an einen anderen Computer anschließen - oder sich mit einem anderen Benutzer-Account auf demselben Computer anmelden - und Musiktitel kopieren, werden die bereits auf dem Mobiltelefon gespeicherten Musiktitel gelöscht.

Es ist nicht möglich, Videos mithilfe von iTunes auf ein Mobiltelefon zu kopieren.

Weitere Informationen über iTunes kompatible Mobiltelefone finden Sie im Internet unter: www.apple.com/de/itunes/mobile. Antworten auf häufig gestellte Fragen über die Verwendung von iTunes mit Mobiltelefonen finden Sie auf folgender Web-Site: www.apple.com/de/itunes/mobile/faq.


Festlegen, wie iTunes Musiktitel auf ein iTunes kompatibles Mobiltelefon kopiert

Wenn Sie Ihr iTunes kompatibles Mobiltelefon an Ihren Computer anschließen und auf "Automatisch füllen" klicken, werden Musiktitel entsprechend der in iTunes vorgenommenen Einstellungen kopiert.

Wenn Sie Ihr Mobiltelefon anschließen und es in der Liste "Quelle" auswählen, werden einige Einstellungen unten im Fenster "iTunes" angezeigt.

  • Wählen Sie aus dem Popup-Menü "Quelle" die Wiedergabeliste, aus der iTunes Musiktitel auf Ihr Mobiltelefon kopieren soll. Wählen Sie "Bibliothek", damit Musiktitel aus Ihrer Musikbibliothek kopiert werden.
  • Wenn iTunes aus Ihrer gewählten Quelle eine zufällige Titelauswahl treffen soll, wählen Sie "Titel zufällig auswählen" aus. Wenn diese Option nicht ausgewählt ist, kopiert iTunes die Musiktitel in der Reihenfolge, in der sie sich in der gewählten Wiedergabeliste oder Bibliothek befinden.
  • Wählen Sie "Titel mit höherer Wertung öfter wählen", damit iTunes höher bewertete Musiktitel häufiger zum Kopieren auswählt.
  • Wählen Sie "Alle Titel ersetzen", damit iTunes alle Musiktitel auf Ihrem Mobiltelefon ersetzt. Wenn Sie diese Option deaktivieren, bleiben die Musiktitel auf Ihrem Mobiltelefon, und es werden nur dann weitere Titel kopiert, wenn noch Speicherplatz auf dem Mobiltelefon zur Verfügung steht.

    Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "Telefon", um weitere Einstellungen für Ihr Mobiltelefon festzulegen.

  • Wenn Sie festlegen wollen, dass iTunes eine Titelauswahl der aktivierten Wiedergabeliste oder Bibliothek kopiert, wählen Sie "Nur markierte Titel aktualisieren" und klicken Sie auf "OK". Wählen Sie dann die Wiedergabeliste oder Bibliothek in der Liste "Quelle" aus und entfernen Sie die Markierung neben den Musiktiteln, die nicht übertragen werden sollen.

    Sie können auch das Mobiltelefon in der Liste "Quelle" auswählen und die Markierungen neben Musiktiteln entfernen. Wenn Sie auf "Automatisch füllen" klicken, werden alle nicht markierten Musiktitel vom Mobiltelefon gelöscht.

  • Wählen Sie "Cover auf diesem Mobiltelefon anzeigen", um ein Album-Cover auf Ihr Mobiltelefon zu kopieren, das sichtbar ist, während ein Musiktitel gespielt wird. Wenn Sie das Cover bei der Wiedergabe nicht sehen, besitzt der Musiktitel vermutlich keines. Die Cover belegen Speicherplatz auf Ihrem Mobiltelefon, sodass Sie möglicherweise weniger Musiktitel kopieren können.

Sie können iTunes auch dafür konfigurieren, Musiktitel bei der Übertragung auf Ihr Mobiltelefon in das Format "128 KBit/s AAC" zu konvertieren. Hierdurch kann der Speicherplatz auf Ihrem Mobiltelefon besser genutzt werden. Zudem können Sie auf diese Weise auch Musiktitel anhören, die ursprünglich in einem Format codiert waren, das Ihr Mobiltelefon nicht unterstützt. Weitere Informationen hierzu finden Sie in der " iTunes und Music Store Hilfe".


Ändern der iPod shuffle Wiedergabeliste, wenn der iPod shuffle nicht angeschlossen ist

Sie können iTunes so konfigurieren, dass Sie die iPod shuffle Wiedergabeliste auch ändern können, wenn Ihr iPod shuffle nicht an Ihrem Computer angeschlossen ist.

  1. Verbinden Sie Ihren iPod shuffle mit Ihrem Computer.
  2. Sobald der iPod in der Liste "Quelle" angezeigt wird, wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf den Titel "iPod".
  3. Markieren Sie das Feld "Diesen iPod in der Liste "Quelle" behalten".
  4. Trennen Sie Ihren iPod shuffle vom Computer.

    Nach dem Trennen Ihres iPod shuffle verbleibt dessen Symbol in der Liste "Quelle" und Sie können mit dem Ändern der Musiktitel in der iPod shuffle Wiedergabeliste fortfahren. Ihr iPod shuffle wird aktualisiert, wenn er das nächste Mal angeschlossen wird.

Informationen über das Kopieren von Musik auf Ihren iPod shuffle finden Sie in der "iTunes und Music Store Hilfe" oder in der mit Ihrem iPod shuffle gelieferten Dokumentation.


Löschen von Titeln von einem iPod (alle Modelle)

Sie können einzelne Musiktitel, Hörbücher und Videos (bei einigen Modellen) von Ihrem iPod, iPod mini oder iPod shuffle entfernen. Beim Löschen eines Titels von Ihrem iPod wird dieser nicht aus Ihrer iTunes Bibliothek entfernt.

  • Wenn Sie einen Musiktitel oder ein anders Objekt von Ihrem iPod, iPod nano oder iPod mini entfernen wollen, vergewissern Sie sich zuvor, dass der Musik-Player im Bereich "iPod" der iTunes Einstellungen für das manuelle Kopieren von Musiktiteln konfiguriert ist. Wählen Sie den Musik-Player in der Liste "Quelle" aus. Wählen Sie dann den zu löschenden Musiktitel oder das andere zu löschende Objekt aus und drücken Sie die Rückschritttaste.
  • Wenn Sie einen Musiktitel von Ihrem iPod shuffle löschen möchten, vergewissern Sie sich, dass Ihr iPod shuffle an Ihrem Computer angeschlossen ist. Wählen Sie dann den zu löschenden Titel in der iPod shuffle Wiedergabeliste aus und drücken Sie die Taste "Entf" auf Ihrer Tastatur.

Informationen über das Konfigurieren Ihres iPod, iPod nano oder iPod mini für das manuelle Kopieren von Musiktiteln finden Sie in der "iTunes und Music Store Hilfe".


Ich kann keine Musiktitel auf mein iTunes kompatibles Mobiltelefon kopieren

Musiktitel müssen mit einer Bitrate von 128 kBit/Sek. codiert sein, damit sie auf ein iTunes kompatibles Mobiltelefon geladen werden können.

Wenn Sie Musiktitel mit höheren Bitraten beim Kopieren auf Ihr Mobiltelefon automatisch in 128 kBit/Sek. konvertieren wollen, wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie dann in "Telefon" und markieren Sie das Feld "Titel mit höherer Datenrate in 128 KBit/s AAC konvertieren".

Die Originaltitel auf Ihrem Computer nicht werden beeinflusst. wenn Sie diese Einstellung zum Kopieren von Musiktiteln auf Ihr Mobiltelefon auswählen.

Wenn Sie iTunes so einrichten, dass Musiktitel mit höheren Bitraten automatisch beim Kopieren auf Ihr Telefon in 128 kBit/Sek. konvertiert werden, dauert der Kopiervorgang länger. Es ist möglich, Musiktitel in Ihrer iTunes Musikbibliothek manuell in eine niedrigere Bitrate zu konvertieren und dann auf Ihr Telefon zu kopieren. Musiktitel mit niedrigeren Bitraten sind in der Regel kleiner und werden möglicherweise mit einer etwas niedrigeren Klangqualität wiedergegeben.

Wählen Sie "Datei" > "Information", wenn Sie die Bitrate eines Musiktitels ermitteln möchten. Wenn Sie Näheres über das Konvertieren von Musiktiteln in niedrigere Bitraten wissen möchten, durchsuchen Sie die "iTunes und Music Store Hilfe" nach Themen wie "Konvertieren und Importieren."


Verwenden weiterer iPod Funktionen

Kopieren Sie Videos und Fotos, synchronisieren Sie Kontakte und Kalenderinformatioinen und sichern Sie Dateien auf einem iPod oder einem iTunes kompatiblen Mobiltelefon.


Kopieren von Videos auf einen iPod

Wenn Sie einen iPod mit Videofunktionalität besitzen, können Sie Videos kopieren und auf Ihrem iPod ansehen. Auf einem iPod mit Videofunktionalität können Sie Musik von Musikvideos und Video-Podcasts auch hören, ohne das Video anzuzeigen.

Sie können iTunes so konfigurieren, dass Ihr iPod automatisch mit allen Videos oder mit den in Wiedergabelisten ausgewählten Videos aktualisiert wird. Alternativ können Sie Videos auch manuell kopieren und löschen.

  • Wenn Sie Videos manuell auf Ihren iPod kopieren wollen, schließen Sie den iPod an Ihren Computer an und bewegen Sie die Videos aus der iTunes Bibliothek auf den iPod.

    Hinweis: Falls Ihr iPod dafür konfiguriert ist, Musiktitel automatisch zu aktualisieren, müssen Sie ihn für die manuelle Verwaltung von Musiktiteln einrichten, damit Sie Videos manuell kopieren können. Wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie dann in "iPod" und in "Musik". Wählen Sie "Titel und Wiedergabelisten manuell verwalten" aus.

  • Schließen Sie den iPod an Ihren Computer an und wählen Sie "Bearbeiten" > "Einstellungen", um iTunes für die automatische Aktualisierung Ihres iPod mit Videos einzurichten. Klicken Sie dann in "iPod" und anschließend in "Videos". Damit iTunes alle Videos auf den iPod kopiert, wählen Sie "Alle Videos automatisch aktualisieren". Soll iTunes nur Videos aus ausgewählten Wiedergabelisten kopieren, wählen Sie "Nur ausgewählte Wiedergabelisten automatisch aktualisieren" und wählen Sie die gewünschten Wiedergabelisten aus. Jedes Mal, wenn Sie den iPod an Ihren Computer anschließen, wird iTunes geöffnet und die Videos werden automatisch auf den iPod übertragen.

    Hinweis: Damit iTunes für die automatische Aktualisierung des iPod mit Videos konfiguriert ist, muss auch die automatische Aktualisierung des iPod mit Musik ausgewählt sein. Wenn Einstellungen im Bereich "Videos" grau dargestellt werden, wurde iTunes nicht für die automatische Aktualisierung mit Musik konfiguriert. Wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie dann in "iPod" und in "Musik". Wählen Sie "Nur ausgewählte Wiedergabelisten automatisch aktualisieren" oder "Nur ausgewählte Wiedergabelisten automatisch aktualisieren" aus.

Weitere Informationen zum Anhören und Ansehen von Videos auf einem iPod mit Videofunktionalität finden Sie in der mit dem iPod gelieferten Dokumentation.

Ein iPod mit Videofunktionalität unterstützt nur Videos, die auf besondere Weise formatiert sind. Die meisten Videos lassen sich für die Wiedergabe auf dem iPod konvertieren. Wenn Sie weitere Informationen benötigen, durchsuchen Sie die "iTunes und Music Store Hilfe" nach Themen wie "Konvertieren eines Videos für den iPod."


Konvertieren eines Videos für die Wiedergabe auf dem iPod

Wenn Sie einen iPod mit Videofunktionalität besitzen, können Sie Videos aus Ihrer iTunes Bibliothek kopieren und auf Ihrem iPod ansehen . Auf einem iPod mit Videofunktionalität können nur Videos abgespielt werden, die für den iPod optimiert wurden. Die meisten Videos lassen sich für die Wiedergabe auf dem iPod konvertieren.

Wenn Sie versuchen, ein Video auf Ihren iPod zu kopieren und die Meldung angezeigt wird, dass das Video nicht auf dem iPod wiedergegeben werden kann, müssen Sie das Video konvertieren.

  1. Wählen Sie das Video in der iTunes Bibliothek aus.
  2. Wählen Sie "Erweitert" > "Auswahl konvertieren für iPod".

    Hinweis: Abhängig von Länge und Inhalt des Videos kann es zwischen einigen Minuten bis hin zu einigen Stunden dauern, bis die Konvertierung eines Videos für den iPod abgeschlossen ist.

Wenn Sie ein Video für den iPod konvertieren, bleibt das Originalvideo unverändert in Ihrer iTunes Bibliothek. Möglicherweise wird weiterhin die Meldung angezeigt, dass das Video nicht auf dem iPod wiedergegeben werden kann.

Ausführliche Informationen zum Konvertieren und Kopieren von Videos auf einen iPod finden Sie im Internet unter: http://docs.info.apple.com/article.html?artnum=301461-de.

Bitte die Web-Site anzeigen.


Kopieren von Fotos auf einen iPod oder iPod nano

Wenn Sie einen beliebigen iPod mit Farbdisplay besitzen, können Sie iTunes verwenden, um Fotos von Ihrem Computer auf Ihren iPod zu kopieren. Sie können nach Wunsch nur ausgewählte Fotos kopieren oder, abhängig von der Speicherkapazität Ihres iPod, alle Ihre Fotos.

Hinweis: Die Fotos, die Sie mit Ihrem iPod synchronisieren, können nur auf dem iPod oder bei einigen Modellen auf einem daran angeschlossenen Fernsehgerät angesehen werden. Wenn Sie Fotos auf einen anderen Computer kopieren möchten, müssen Sie auch die Bilddateien in voller Auflösung auf Ihren iPod kopieren.

  1. Schließen Sie Ihren iPod mithilfe des mit dem iPod gelieferten Kabels an Ihren Computer an.
  2. Wählen Sie in iTunes "Bearbeiten" > "Einstellungen" und klicken Sie auf "iPod".
  3. Klicken Sie auf "Fotos".
  4. Wenn Sie Fotos auf Ihren iPod kopieren möchten, markieren Sie das Feld "Fotos synchronisieren von" und wählen aus dem Popup-Menü das Fotoprogramm oder einen Ordner aus, das/der die zu kopierenden Fotos enthält.

    Wenn Sie Adobe Photoshop Album 2.0 (oder neuer) oder Adobe Photoshop Elements 3.0 (oder neuer) verwenden, können Sie Fotos direkt aus diesen Programmen auf Ihren iPod importieren. Wählen Sie dazu "Photoshop Album" oder "Photoshop Elements" aus dem Popup-Menü aus.

  5. Wählen Sie aus, ob Sie alle Ihre Ordner oder Alben oder nur ausgewählte Ordner oder Alben kopieren wollen.
  6. Wenn Sie die Fotoversionen mit voller Auflösung auf Ihren iPod kopieren wollen, markieren Sie das Feld "Inklusive Fotos mit voller Auflösung".

    iTunes kopiert die Fotoversionen mit voller Auflösung in den Ordner "Fotos" auf Ihrem iPod. Sie können diese Fotos mit voller Auflösung später auf einen anderen Computer kopieren. Hierzu wählen Sie "Verwendung als Volume aktivieren" im Bereich "Musik" (im Bereich "iPod" der iTunes Einstellungen). Wenn Sie weitere Informationen hierzu benötigen, suchen Sie in der iTunes und Music Store Hilfe nach "Dateien speichern".

  7. Klicken Sie auf "OK".

    Daraufhin werden die ausgewählten Objekte auf Ihren iPod kopiert.

    Bei einer Erstsynchronisierung kann es eine Weile dauern, bis alle Ihre Fotos kopiert wurden. Nachfolgende Synchronisierungen nehmen dann weniger Zeit in Anspruch.

Stellen Sie sicher, dass der Ruhezustand Ihres Computers nicht aktiviert wird, solange Musiktitel oder Fotos auf Ihren Player kopiert werden.

Weitere Informationen zum Anzeigen von Fotos auf Ihrem iPod finden Sie in der mitgelieferten Dokumentation oder auf der folgenden Web-Site: www.apple.com/de/ipod.


Synchronisieren von Kontakten und Kalender mit einem iPod, iPod nano oder iPod mini

Wenn Sie Microsoft Outlook Express oder Microsoft Outlook 2003 (oder neuer) zum Speichern Ihrer Kontaktinformationen verwenden, können Sie die Kontaktinformationen mit Ihrem iPod, iPod nano oder iPod mini synchronisieren. Wenn Sie Microsoft Outlook 2003 (oder neuer) verwenden, um einen Kalender zu führen, können Sie außerdem Kalenderinformationen synchronisieren. Sie sollten Ihren iPod mit nur einem Computer synchronisieren.

  1. Verbinden Sie Ihren iPod, iPod nano oder iPod mini mit Ihrem Computer.
  2. Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "iPod".
  3. Wenn Sie iTunes so konfigurieren wollen, dass sich Kontaktinformationen synchronisieren lassen, klicken Sie auf "Kontakte" und markieren Sie "Adressbuch-Kontakte synchronisieren". Wählen Sie dann aus dem Popup-Menü "Microsoft Outlook" (falls verfügbar) oder "Outlook Express". Anschließend wählen Sie die Kontaktinformationen aus, die synchronisiert werden sollen.

    Sie können auswählen, ob alle Ihre Kontaktinformationen synchronisiert werden sollen oder nur ausgewählte Gruppen oder Verteilerlisten.

    Bei einigen iPod Modellen werden Bilder, die zusammen mit Microsoft Outlook Kontakten gespeichert wurden, auf den iPod kopiert. Wenn Sie einen Kontakt auf dem iPod anzeigen, sehen Sie auch das Bild.

  4. Wenn Sie iTunes so konfigurieren wollen, dass sich Kalender von Outlook synchronisieren lassen, klicken Sie auf "Kalender" und markieren Sie anschließend "+++Microsoft Outlook Kalender synchronisieren".
  5. Wenn Sie fertig sind und die Informationen mit Ihrem iPod synchronisieren möchten, klicken Sie auf "OK" im Fenster "Einstellungen".

    Es dauert u.U. einen Augenblick, bis die Kontakt- oder Kalenderinformationen auf Ihrem iPod zu sehen sind. Drücken Sie die Taste "menu" auf Ihrem iPod, bis Sie sich wieder im Hauptmenü befinden. Wählen Sie dann "Extras" und anschließend "Kontakte" oder "Kalender".

Ihre Kontakt- und Kalenderinformationen auf Ihrem iPod werden jedes Mal aktualisiert, wenn Sie Ihren iPod, iPod nano oder iPod mini an Ihren Computer anschließen oder "Datei" > "iPod aktualisieren" auswählen.

Weitere Informationen zu Outlook oder Outlook Express finden Sie in der Hilfe, die Sie mit dem entsprechenden Programm erhalten haben.


Speichern oder Anzeigen von Dateien auf einem beliebigen iPod oder einem iTunes kompatiblen Telefon

Abhängig vom verfügbaren Speicherplatz können Sie jede Art Datei (etwa ein Textdokument oder Bild) auf Ihrem iPod, iPod mini, iPod shuffle oder iTunes kompatiblen Mobiltelefon speichern. Das ist beispielsweise hilfreich, wenn Sie eine Datei von einem Computer auf einen anderen kopieren müssen. Sie können auch auf Ihrem Desktop anzeigen, welche Dateien auf einem iPod oder iTunes kompatiblen Mobiltelefon gespeichert sind.

  1. Verbinden Sie Ihren iPod oder Ihr Mobiltelefon mit Ihrem Computer.
  2. Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "iPod" oder "Telefon". Klicken Sie bei Verwendung eines iPod, iPod nano oder iPod mini auf "Musik".
  3. Markieren Sie dann das Feld "+++Verwendung als Volume aktivieren". Ein Symbol für den iPod oder ein austauschbares Speichermedium (wenn Sie ein Mobiltelefon verwenden) wird mit dem nächsten verfügbaren Laufwerksbuchstaben im Windows Explorer im Bereich "Arbeitsplatz" angezeigt.
  4. Ziehen Sie die Dateien, die auf Ihren iPod oder Ihr Mobiltelefon kopiert werden sollen, auf das Symbol.
  5. Wenn Sie die Dateien anzeigen möchten, die auf Ihrem iPod oder Mobiltelefon gespeichert sind, öffnen Sie das Symbol für den iPod bzw. das austauschbare Speichermedium. Es ist nicht möglich, die Musiktitel zu sehen, die mit iTunes auf Ihr Gerät kopiert wurden. Nur Dateien, die Sie auf das Symbol Ihres iPod bzw. des austauschbaren Datenträgers gezogen haben, sind sichtbar.
  6. Wenn Sie Dateien von Ihrem iPod oder Mobiltelefon auf Ihren Computer kopieren wollen, öffnen Sie das Symbol durch Doppelklicken und ziehen Sie die Dateien aus dem angezeigten Fenster. Damit mehr Speicherplatz für Musik verfügbar wird, klicken Sie mit der rechten Maustaste auf eine Datei und wählen Sie "Löschen".

Wenn Sie Näheres über das Anschließen, Kopieren von Musik oder Verwalten von Dateien auf Ihrem iPod, iPod mini, iPod shuffle oder Handy erfahren möchten, lesen Sie die mit dem iPod oder Handy gelieferte Dokumentation.


Verwalten des Speicherplatzes auf einem iPod shuffle oder iTunes kompatiblen Mobiltelefon

Es gibt zwei Möglichkeiten, den verfügbaren Speicherplatz auf Ihrem iPod shuffle oder iTunes kompatiblen Mobiltelefon zu verwalten: Sie können die Anzahl der Musiktitel erhöhen, die gespeichert werden sollen, oder Sie können festlegen, wie viel Speicherplatz für Musik (also nicht für andere Dateien wie Dokumente) reserviert sein soll.

  • Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "iPod", um die Anzahl der Musiktitel zu erhöhen, die Sie auf Ihrem iPod shuffle oder Ihrem Mobiltelefon speichern können. Markieren Sie das Feld "Titel mit höherer Datenrate in 128 KBit/s AAC für diesen iPod konvertieren". Schieben Sie dann den Regler für die Speicherzuteilung nach links, damit mehr Speicherplatz für Musiktitel verwendet werden kann. (Dies hat keinen Einfluss auf Dokumente und andere Dateien, die bereits auf Ihrem iPod shuffle oder Ihrem Mobiltelefon abgelegt wurden).
  • Wenn Sie steuern möchten, wie viel Speicherplatz auf Ihrem iPod shuffle oder Ihrem Mobiltelefon für Musik reserviert ist, wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "iPod" oder "Telefon". Schieben Sie dann den Regler für die Speicherzuteilung nach links oder rechts. Schieben Sie den Regler für die Speicherzuteilung nach links, um den für Musik zur Verfügung stehenden Speicherplatz zu erhöhen. Schieben Sie den Regler nach rechts, um den für andere Dateien (nicht-Musikdateien) zur Verfügung stehenden Speicherplatz zu erhöhen.

    Wenn iTunes Musik auf den iPod shuffle oder ein Mobiltelefon kopiert, werden nur so viele Musiktitel kopiert, wie in dem Speicherbereich Platz haben, der noch nicht von nicht-Musikdateien belegt ist oder noch nicht mit dem Regler für die Speicherzuteilung für andere Dateien reserviert wurde.

Informationen über das Anschließen, Kopieren von Musiktiteln oder Speichern von Dateien auf Ihrem iPod shuffle finden Sie in der "iTunes und Music Store Hilfe".

Weitere Informationen über die Verwendung Ihres iPod shuffle finden Sie in der mitgelieferten Dokumentation oder auf der Web-Site www.apple.com/de/ipod.

Weitere Informationen zur Verwendung von iTunes kompatiblen Mobiltelefonen finden Sie in der Dokumentation zu Ihrem Telefon oder auf der Web-Site des Telefonherstellers.


Erstellen von CDs und Freigeben von Musik

Erstellen Sie Audio-CDs, die in den meisten handelsüblichen CD-Playern abgespielt werden können. Brennen Sie Musik auf eine DVD. Geben Sie Musik für die Wiedergabe auf mehreren Computern frei. Veröffentlichen Sie Ihre Wiedergabelisten im iTunes Music Store.


Brennen von CDs oder DVDs

Erstellen Sie eine Audio-CD aus einer Wiedergabeliste oder sichern Sie Ihre Musik auf einer CD oder DVD.


Erstellen eigener Audio-CDs

Wenn Ihr Computer ein CD-RW-Laufwerk besitzt, können Sie eigene Audio-CDs mit den Musiktiteln erstellen, die Sie in einer Wiedergabeliste hinzugefügt haben. Sie können die in iTunes erstellten Audio-CDs mit den meisten CD-Playern und auf Ihrem Computer wiedergeben.

iTunes konvertiert die Musiktitel in Standard-Audiodateien, bevor diese auf die CD geschrieben werden. Auf einer 650MB CD-R können ungefähr 74 Minuten Musik oder 20 Musiktitel gespeichert werden. Auf einigen CDs können 80 Minuten (700MB) Musik gespeichert werden.

  1. Wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie oben im Fenster auf "Erweitert" und dann auf "Brennen".
  2. Wählen Sie "Audio-CD" als Format aus.
  3. Markieren Sie das Feld "Lautstärke anpassen", damit alle Musiktitel auf der CD mit der gleichen Lautstärke wiedergegeben werden.
  4. Klicken Sie auf "OK".
  5. Wählen Sie die Wiedergabeliste aus, die die Musiktitel enthält, die Sie auf CD brennen möchten. Stellen Sie sicher, dass sich neben allen gewünschten Musiktiteln ein Häkchen befindet.

    Sie können nur die Titel in einer iTunes Wiedergabeliste auf CD brennen (nicht die Titel in einer Wiedergabeliste auf einem iPod). Außerdem werden nur markierte Titel hinzugefügt. Anweisungen zum Erstellen einer Wiedergabeliste können Sie anzeigen, indem Sie die Hilfe öffnen und nach "Erstellen von Wiedergabelisten" suchen.

  6. Klicken Sie oben rechts im iTunes Fenster auf "Brennen".
  7. Legen Sie dann eine CD-R ein und klicken Sie nochmals auf "Brennen".

    Wenn Sie die CD auf einem handelsüblichen CD-Player abspielen wollen, müssen Sie eine CD-R verwenden. Wenn Sie die CD nur in Ihrem Computer abspielen wollen, können Sie auch eine CD-RW verwenden.

    Wenn die Wiedergabeliste mehr Titel enthält als auf eine CD passen, füllt iTunes die erste CD/DVD und fordert Sie dann auf, eine weitere CD einlegen, um die restlichen Titel zu brennen. (Unten im iTunes Fenster wird die Größe der ausgewählten Wiedergabeliste angezeigt.)

    Wenn die Wiedergabeliste Musiktitel enthält, die Sie im iTunes Music Store erworben haben, können Sie dieselbe Wiedergabeliste nur siebenmal brennen.

    Enthält die Wiedergabeliste Musiktitel aus dem iTunes Music Store und befindet sich darunter ein sehr langer Titel (länger als eine CD), werden Sie möglicherweise in einem entsprechenden Dialogfenster aufgefordert, diesen langen Musiktitel in eine eigene Wiedergabeliste einzufügen und diese aus nur einem Titel bestehende Wiedergabeliste separat zu brennen.

    Enthält die Wiedergabeliste gesprochene Inhalte von Audible mit Kapitelmarkierungen, werden die Kapitel als einzelne Spuren gebrannt.

Das Brennen einer Audio-CD dauert einige Minuten. Sie können den Brennvorgang abbrechen, indem Sie neben dem Statusbalken auf das X klicken. Da eine CD-R jedoch nur einmal gebrannt werden kann, können Sie bei einem Abbruch die CD später nicht mehr verwenden.

Bitte die Web-Site anzeigen.


Erstellen persönlicher MP3-CDs

Mit iTunes können Sie eine Daten-CD erstellen, auf der Musik im MP3-Format gespeichert ist. MP3 ist eine standardmäßige Internet-Codierungsmethode, die hohe Qualität bietet. Sie können die erstellten MP3-CDs mit speziellen CD-Playern und auf Ihrem Computer wiedergeben.

Auf einer 650MB CD-R können über 12 Stunden Musik oder etwa 150 Musiktitel gespeichert werden.

  1. Wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie oben im Fenster auf "Erweitert" und dann auf "Brennen".
  2. Wählen Sie "MP3-CD" als Format aus und klicken Sie auf "OK".
  3. Wählen Sie die Wiedergabeliste aus, die die Musiktitel enthält, die Sie auf CD brennen möchten. Stellen Sie sicher, dass sich neben allen gewünschten Musiktiteln ein Häkchen befindet.

    Sie können nur mit den Musiktiteln in einer Wiedergabeliste eine CD brennen. Nur markierte Musiktitel werden gebrannt.

    Wenn die Wiedergabeliste mehr Musiktitel enthält, als auf eine CD passen, brennt iTunes so viele Musiktitel auf die CD, wie darauf passen. Sie können einige Musiktitel in eine neue Wiedergabeliste ziehen und dann jede Wiedergabeliste auf eine separate CD brennen. (Unten im iTunes Fenster wird die Größe der ausgewählten Wiedergabeliste angezeigt.)

  4. Klicken Sie oben rechts im iTunes Fenster auf "Brennen".
  5. Legen Sie dann eine CD-R ein und klicken Sie nochmals auf "Brennen".

    Wenn Sie die CD nur in Ihrem Computer abspielen wollen, können Sie auch eine CD-RW verwenden.

    Wenn Ihre Wiedergabeliste Musiktitel in anderen Formaten als MP3 enthält, etwa im iTunes Music Store erworbene Titel, werden diese nicht auf CD gebrannt.

Die Qualität der Titel auf der CD ist dann so gut wie in iTunes. Musiktitel, die Sie aus dem Internet geladen haben, wurden eventuell auf andere Weise codiert. Daher kann ihre Qualität anders sein.


Drucken von CD-Einlegern und Listen von Musiktiteln oder Alben

Sie können eine Liste der Musiktitel in Ihrer Musikbibliothek oder eine ausgewählte Wiedergabeliste drucken, um sie als CD-Einleger zu verwenden oder einfach um eine Liste aller Musiktitel oder Alben zu haben.

  1. Wählen Sie Ihre Musikbibliothek oder eine Wiedergabeliste aus. Wählen Sie anschließend "Datei" > "Drucken".
  2. Wählen Sie aus, ob Sie einen CD-Einleger oder eine Liste der Musiktitel bzw. Alben drucken möchten.
  3. Wählen Sie ein Druckthema aus dem Popup-Menü "Thema" aus.

    Mit Themen können Sie die Art und Weise ändern, wie die Informationen ausgedruckt werden.

  4. Klicken Sie auf "Drucken".


Speichern Ihrer Musik auf einer CD oder DVD

Sie können eine Daten-CD oder -DVD erstellen (oder "brennen"), die die Musiktitel und gesprochene Inhalte in Ihrer iTunes Bibliothek enthält. Hierdurch können Sie eine Sicherungskopie (oder ein Archiv) aller Audiodateien erstellen, oder die Dateien auf einen anderen Computer übertragen.

Auf einer CD können etwa 650MB Daten und auf einer DVD etwa fünfmal so viel gespeichert werden.

Gehen Sie wie folgt vor, um eine Daten-CD oder -DVD zu erstellen:

  1. Wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie dann auf "Erweitert" und auf "Brennen".
  2. Wählen Sie "Daten-CD" als Format aus und klicken Sie auf "OK".
  3. Erstellen Sie eine Wiedergabeliste, die alle Musiktitel enthält, die Sie auf CD oder DVD speichern wollen. Stellen Sie sicher, dass sich neben den gewünschten Titeln ein Häkchen befindet.

    Sie können nur mit den Musiktiteln in einer Wiedergabeliste eine CD oder DVD brennen. Nur markierte Objekte werden gebrannt.

    Wenn die Wiedergabeliste mehr Titel enthält als auf eine CD oder DVD passen, füllt iTunes die erste CD/DVD und fordert Sie dann auf, eine weitere CD/DVD einzulegen, um die restlichen Titel zu brennen. (Unten im iTunes Fenster wird die Größe der ausgewählten Wiedergabeliste angezeigt.)

  4. Markieren Sie die Wiedergabeliste, die Sie auf CD/DVD brennen möchten, und klicken Sie auf "Brennen".
  5. Legen Sie einen CD-R-, CD-RW-, DVD-R- oder DVD-RW-Rohling ein und klicken Sie erneut auf "Brennen".

    Sie können Ihre Wiedergabeliste nicht auf ein DVD-Audio-Medium brennen.

Alle Audiodateien in der Wiedergabeliste (MP3, AAC, AIFF, WAV, Audible) werden auf die CD oder DVD kopiert.

Daten-CDs können auf Ihrem Computer wiedergegeben werden. Bei einigen CD-Playern ist dies möglicherweise nicht der Fall.


Erwerben von CD- und DVD-Rohlingen

Verwenden Sie CD-R-Rohlinge, wenn Sie Audio-CDs erstellen wollen, die mit Ihren Stereogeräten funktionieren. (Verwenden Sie keine CD-RWs, da diese normalerweise nur mit Computern verwendet werden können.) Zum Erstellen von MP3-CDs, die Sie in Ihrem Computer oder in MP3-CD-Playern verwenden können, benötigen Sie eine CD-R (einige MP3-Player können auch CD-RWs wiedergeben).

Wenn Ihr Computer mit einem DVD-Brenner ausgestattet ist, können Sie auf einer DVD eine Sicherungskopie Ihrer Dateien erstellen. Verwenden Sie hierzu DVD-R- oder DVD-RW-Rohlinge. DVDs, die Sie mit iTunes erstellen, können nur auf einem Computer mit DVD-Laufwerk sowie auf einigen DVD-Playern abgespielt werden.

Zum Erwerben von CD/DVD-Rohlingen wählen Sie "Hilfe" > "iTunes Produkte kaufen".


CDs und DVDs

Wenn Sie ein CD-RW-Laufwerk (CD Recordable, Read-Write) besitzen, können Sie CD-Rs oder CD-RWs zum Erstellen von Audio- oder Daten-CDs verwenden, die Sie auf Ihrem Computer abspielen können. Die meisten Stereogeräte können CD-RWs jedoch nicht verwenden. Verwenden Sie also CD-Rs zum Erstellen von CDs, die Sie auch in Ihrem Stereogerät oder anderen Geräten abspielen können.

Wenn Ihr Computer mit einem DVD-Brenner ausgestattet ist, können Sie Ihre Dateien auch auf DVD-Rs, DVD-RWs oder DVD+RWs brennen (vorausgesetzt, Ihr Laufwerk unterstützt das Brennen von DVD-RWs). Mit Ihrem Computer können Sie Daten-DVDs wiedergeben, die meisten handelsüblichen DVD-Player können Daten-DVDs allerdings nicht lesen.

CD-Rs können bis zu 650MB an Informationen speichern. Auf DVD-Rs können bis zu 4,7GB gespeichert werden. Die Daten auf CD-Rs und DVD-Rs können nach dem Brennen weder gelöscht noch geändert werden.

Auf CD-RWs, DVD-RWs und DVD+RWs können ungefähr gleich viele Daten gespeichert werden wie auf den vergleichbaren, einmal beschreibbaren Datenträgern (CD-Rs und DVD-Rs). Das Löschen und wiederholte Beschreiben ist allerdings nicht möglich. Wenn eine CD-RW oder DVD-RW bereits beschrieben ist, müssen Sie sie löschen, bevor Sie neue Dateien dort speichern können.

Die Anzahl der Musiktitel, die auf einer CD/DVD gespeichert werden können, hängt von der Codierung der Titel ab. Auf einer Standard-Audio-CD-R können ungefähr 20, auf einer MP3-CD ungefähr 150 und auf einer AAC-CD ungefähr 185 Musiktitel gespeichert werden. Eine DVD kann die fünfmal so viele Musiktitel wie eine CD speichern.

Weitere Informationen über die mit iTunes kompatiblen Laufwerke finden Sie auf der Apple Support Web-Site unter: www.apple.com/de/support/itunes.

Bitte die Web-Site anzeigen.


Ändern der Geschwindigkeit beim Aufnehmen von CDs

In den meisten Fällen ermittelt iTunes den Geschwindigkeitswert eines CD-Rohlings und passt die Aufnahmegeschwindigkeit der CD entsprechend an. Wenn die leeren CDs jedoch für eine Geschwindigkeit ausgelegt sind, die unter der Maximalgeschwindigkeit Ihres Laufwerks liegt, oder wenn Probleme beim Erstellen von CDs aufgetreten sind, können Sie die Einstellung für die Maximalgeschwindigkeit so ändern, dass sie der der CD entspricht.

  1. Wählen Sie "Bearbeiten" > "Einstellungen".
  2. Klicken Sie oben im Fenster auf "Erweitert" und dann auf "Brennen".
  3. Wählen Sie aus dem Popup-Menü "Brenngeschwindigkeit" eine maximale Geschwindigkeit aus, die beim Brennen von CDs verwendet werden soll.


Festlegen der Pause zwischen den Titeln auf einer CD

Wenn Sie eine CD brennen, können Sie die Dauer der Abstände zwischen den Titeln festlegen.

  1. Wählen Sie "Bearbeiten" > "Einstellungen".
  2. Klicken Sie oben im Fenster auf "Erweitert" und dann auf "Brennen".
  3. Wählen Sie aus dem Popup-Menü "Pause zwischen Titeln" eine Einstellung aus.

Die im Fenster einer Wiedergabeliste angezeigte, geschätzte Gesamtzeit enthält nicht die Abstände zwischen Musiktiteln.


Probleme beim Brennen einer CD oder DVD

Wenn beim Brennen von CDs oder DVDs Probleme auftreten, prüfen Sie Folgendes:

  • Stellen Sie sicher, dass Sie eine CD oder DVD von einer Wiedergabeliste (einer Liste mit Musiktiteln) brennen wollen, die Sie in der iTunes Liste "Quelle" erstellt haben. Es ist nicht möglich, direkt aus Ihrer Bibliothek, der Liste mit Radiotiteln, aus einer freigegebenen Wiedergabeliste oder einer Wiedergabeliste auf Ihrem iPod CDs oder DVDs zu brennen. Für weitere Informationen über das Erstellen von Wiedergabelisten durchsuchen Sie die Hilfe nach dem Stichwort "Erstellen von Wiedergabelisten".
  • Unter Umständen sehen Sie die Musiktitel nicht, von denen Sie glauben, dass Sie sie auf CD oder DVD gebrannt haben, oder beim Klicken auf "Brennen" nichts geschieht. Stellen Sie in diesem Fall sicher, dass die ausgewählte Wiedergabeliste die gewünschten Musiktitel enthält und dass diese Titel markiert sind. Nur markierte Musiktitel werden auf die CD oder DVD gebrannt.
  • Einige CD-RW-Laufwerke von Drittanbietern arbeiten möglicherweise nicht mit iTunes. Wenn Sie feststellen möchten, ob iTunes mit einem Laufwerk arbeitet, wählen Sie "Bearbeiten" > "Einstellungen" und klicken zuerst auf "Erweitert" und dann auf "Brennen". Wenn Ihr Laufwerk in der Liste enthalten ist, können Sie es mit iTunes verwenden. Wenn Ihr Gerät im Bereich "Erweitert" der iTunes Einstellungen nicht angezeigt wird (im Bereich "Brennen"), handelt es sich möglicherweise um ein nicht unterstütztes Gerät oder die korrekten Treiber sind nicht installiert. Installieren Sie iTunes erneut, um die korrekten Treiber zu installieren.
  • Stellen Sie sicher, dass Sie das korrekte Format für die Dateien gewählt haben, die Sie auf Ihre CD oder DVD brennen wollen. Zum Erstellen einer Audio-CD müssen Sie "Audio-CD" im Bereich "Erweitert" der iTunes Einstellungen (unter "Brennen") wählen. Zum Erstellen einer CD mit einem von iTunes unterstützten Dateiformat (MP3, AAC, AIFF usw.) müssen Sie im Bereich "Erweitert" der iTunes Einstellungen (unter "Brennen") die Option "Daten-CD oder DVD" wählen.
  • Wenn in Ihrer Wiedergabeliste Musiktitel enthalten sind, die Sie im iTunes Music Store erworben haben, können Sie maximal sieben Kopien der Wiedergabeliste auf eine Audio-CD brennen. Möglicherweise haben Sie die Anzahl der Brennvorgänge für diese Wiedergabeliste überschritten.
  • Wenn Ihre Wiedergabeliste Musiktitel enthält, die im iTunes Music Store erworben wurden und die nicht für die Wiedergabe auf diesem Computer aktiviert sind, wird der Brennvorgang abgebrochen. Wenn Sie diesen Computer für die Wiedergabe der gekauften Musik aktivieren möchten, wählen Sie den gekauften Titel (bei dem der Brennvorgang abgebrochen wurde) durch Doppelklicken aus. Geben Sie die ID und das Kennwort für den Account ein, über den der Titel gekauft wurde. Wenn Sie bereits fünf andere Computer für die Wiedergabe dieses Musiktitels aktiviert haben, können Sie die Musik erst dann auf diesem Computer abspielen, nachdem Sie einen der anderen fünf bereits aktivierten Computer wieder deaktiviert haben. Weitere Informationen hierzu finden Sie in der Hilfe, indem Sie nach dem Eintrag "Aktivieren und Deaktivieren eines Computer-Accounts" suchen.
  • Wenn Ihr CD- oder DVD-Rohling nicht in der Liste "Quelle" angezeigt wird oder wenn Ihre Brenneinstellungen nicht gespeichert werden, wenden Sie sich an Ihren Administrator, um sicherzustellen, dass Sie die entsprechenden Zugriffsrechte zum Brennen von CDs mit Ihrem Computer besitzen.
  • Falls der Ruhezustand Ihres Computers oder Monitors während des Brennvorgangs aktiviert wird, können Probleme mit der CD oder mit iTunes auftreten. Stellen Sie in der Systemsteuerung "Energieoptionen" einen höheren Wert für den Ruhezustand ein, um zu vermeiden, dass der Ruhezustand Ihres Computers während des Brennens von CDs aktiviert wird.
  • Falls das Brennen einer CD keinen Erfolg hat und Ihr externes Laufwerk nicht reagiert, schalten Sie das Gerät aus und wieder ein, um das Laufwerk zurückzusetzen.
  • Wenn Sie eine CD erstellt haben und diese beim Abspielen in Ihrem externen CD-RW-Laufwerk nicht unterbrechungsfrei wiedergegeben wird, versuchen Sie, die CD in Ihrem internen Laufwerk oder einer Stereoanlage abzuspielen. Einige externe Laufwerke spielen CDs möglicherweise nicht korrekt ab.
  • Wenn die Wiedergabeliste, die Sie auf eine CD oder DVD brennen möchten, AAC-Dateien enthält, stellen Sie sicher, dass im Bereich "Erweitert" der iTunes Einstellungen (unter "Brennen") nicht die Option "MP3-CD" ausgewählt ist. Sie können eine Wiedergabeliste mit AAC-Dateien nur mithilfe des Formats "Audio-CD" oder "Daten-CD" brennen.
  • Verwenden Sie die Funktion "Windows Update", um sicherzustellen, dass Sie das neueste Service Pack für Ihren Computer installiert haben.
  • Erkundigen Sie sich beim Hersteller Ihres Computers oder Laufwerks nach Firmware-Aktualisierungen und installieren Sie ggf. die Aktualisierung für Ihren Computer und das CD- oder DVD-Laufwerk.
  • Auch wenn Ihr Computer noch neu ist, müssen Sie sicherstellen, dass Sie die neusten Treiber für Ihre Video- und Audiokarten und anderen Peripheriegeräte besitzen. Erkundigen Sie sich beim jeweiligen Hersteller nach Aktualisierungen.
  • Versuchen Sie, Medien eines anderen Herstellers oder einen anderen Medientyp (z.B. CD-RWs statt CD-Rs) zu verwenden.
  • Wählen Sie eine geringere Brenngeschwindigkeit im Bereich "Erweitert" der iTunes Einstellungen (im Bereich "Brennen").

Weitere Informationen zur Fehlerbeseitigung finden Sie auf der Apple Support Web-Site unter: www.apple.com/de/support/itunes.

Bitte die Web-Site anzeigen.


Freigeben von Informationen über Musik und Musiktitel

Geben Sie Musik für die Wiedergabe auf mehreren Computern frei, veröffentlichen Sie Wiedergabelisten im iTunes Music Store und exportieren Sie Musikinformationen.


Freigegebene Musik

Wenn Ihr Computer mit anderen Computern in einem lokalen Netzwerk verbunden ist (und sich im selben Teilnetzwerk befindet), und Sie iTunes 4.5 (oder neuer) verwenden, können Sie Musik in Ihrer Bibliothek und den Wiedergabelisten mit bis zu fünf dieser Computer gemeinsam verwenden. Wählen Sie die Objekte, die Sie freigeben wollen, im Bereich "Freigabe" des iTunes Fensters "Einstellungen" aus.

Sie können Ihre iTunes Einstellungen so konfigurieren, dass nach freigegebener Musik gesucht wird. Nachdem dies geschehen ist, werden die freigegebenen Musiktitel, die in Ihrem Netzwerk verfügbar sind, in Ihrer iTunes Liste "Quelle" angezeigt.

Beim Abspielen eines freigegebenen Musiktitels wird dieser im Streaming-Verfahren über das Netzwerk auf Ihren Computer übertragen. Sie können diesen Titel zwar anhören, aber nicht zu Ihrer Bibliothek oder Wiedergabeliste hinzufügen, auf einen iPod kopieren oder auf eine CD brennen. Sie können feststellen, ob ein Titel freigegeben ist, indem Sie den Titel und dann "Datei" > "Informationen" auswählen. Wird unter "Art" (im Bereich "Zusammenfassung") der Eintrag "entfernt" angezeigt, handelt es sich um eine freigegebene Datei.

Sie können gesprochene Inhalte, die Sie über den iTunes Music Store erworben haben, für die gemeinsame Nutzung freigeben. Es ist jedoch nicht möglich, Audible Dateien, die über Audible.com geladen wurden, oder QuickTime Audiodateien freizugeben. Die Freigabe von Audiodateien ist nur für den persönlichen Gebrauch vorgesehen.

Hinweis: Wenn freigegebene Musiktitel im iTunes Music Store erworben wurde, können Sie nur fünf Computer für die Wiedergabe dieser Musiktitel aktivieren.

Sie können eine Wiedergabeliste mit Freunden gemeinsam nutzen, indem Sie diese als iMix im iTunes Music Store veröffentlichen. Besucher im Music Store können dann die in Ihrer Wiedergabeliste aufgeführten Musiktitel sehen und eine Hörprobe jedes beliebigen Titels Ihrer Wiedergabeliste anhören, sofern dieser im iTunes Music Store verfügbar ist.

Wenn Sie Anweisungen über das Freigeben von Musik oder Veröffentlichen von Wiedergabelisten benötigen, suchen Sie in der Hilfe nach "Freigeben" oder "Veröffentlichen".


Freigeben Ihrer Musik für andere Computer

Wenn Ihr Computer über ein lokales Netzwerk mit anderen Computern verbunden ist und Sie iTunes 4.5 (oder neuer) ausführen, können Sie die Musiktitel in Ihrer Bibliothek und in Ihren Wiedergabelisten mit bis zu fünf dieser Computer gemeinsam nutzen. (Die anderen Computer müssen sich im selben Teilnetzwerk wie Ihr Computer befinden und ebenfalls iTunes 4.5 oder neuer verwenden.) Die Freigabe von Audiodateien ist nur für den persönlichen Gebrauch vorgesehen.

Sie können Links zu MP3-, AIFF-, WAV-, AAC-Dateien und Radiosendern freigeben, die Freigabe von gesprochen Audible Inhalten oder QuickTime Audiodateien ist nicht möglich.

  1. Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie oben im Fenster auf "Freigabe".
  2. Markieren Sie die Option "Meine Musik freigeben" und wählen Sie dann Ihre Bibliothek oder die Wiedergabelisten aus, die Sie freigeben wollen.
  3. Geben Sie einen Namen für Ihre freigegebenen Objekte im Feld "Sichtbar als" und ggf. ein Kennwort ein. Klicken Sie auf "OK", wenn Sie alle Eingaben vorgenommen haben, um das Fenster mit den Einstellungen zu schließen.

    Der Name, den Sie für das freigegebene Objekt eingegeben haben, wird in der Liste "Quelle" auf allen anderen Computern angezeigt, die mit iTunes arbeiten und dafür eingerichtet sind, nach freigegebener Musik in Ihrem Netzwerk zu suchen. Wenn Sie die Option "Benötigt Kennwort" ausgewählt haben, müssen Benutzer dieses Kennwort eingeben, damit sie die von Ihnen für die gemeinsame Nutzung freigegebenen Musiktitel ihrer Wiedergabeliste sehen können.

iTunes muss auf Ihrem Computer geöffnet bleiben, damit die freigegebenen Bibliotheken und Wiedergabelisten für die Benutzer der anderen Computer sichtbar sind.


Suchen nach freigegebenen Musiktiteln

Wenn Ihr Computer mit anderen Computern in einem lokalen Netzwerk verbunden ist und Sie iTunes 4.5 (oder neuer) verwenden, können Sie nach Musik suchen, die von diesen Computern freigegeben wurde, und diese in Ihrer Liste "Quelle" anzeigen lassen. (Die anderen Computer müssen sich im selben Teilnetzwerk befinden und ebenfalls iTunes 4.5 oder neuer verwenden.)

Sie können nur freigegebene MP3-, Apple Lossless, AIFF-, WAV- und AAC-Dateien und freigegebene Links zu Radiosendern anzeigen. Gesprochene Audible Texte oder QuickTime Audiodateien können nicht für die gemeinsame Nutzung freigegeben werden.

Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie oben im Fenster auf "Gemeinsam nutzen". Wählen Sie die Option "Nach freigegebener Musik suchen" aus.

Auf dem freigebenden Computer muss die Funktion "Freigabe" ebenfalls in den iTunes Einstellungen aktiviert sein.

Die freigegebenen Bibliotheken oder Wiedergabelisten werden in Ihrer iTunes Liste "Quelle" unter dem Namen angezeigt, der von der Person vergeben wurde, die den Titel freigegeben hat. (In der Liste werden die von Ihnen freigegebenen Bibliothek oder Wiedergabelisten nicht angezeigt. Es sind nur die freigegebenen Musiktitel von anderen Computern sichtbar.)


Deaktivieren der Freigabe Ihrer Musik

Sie können die Freigabe Ihrer Musik deaktivieren, um zu verhindern, dass andere Computer in Ihrem Netzwerk die Musiktitel in Ihrer Bibliothek oder Ihren Wiedergabelisten sehen oder hören können.

  1. Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie oben im Fenster auf "Freigabe".
  2. Deaktivieren Sie die Option "Meine Musik freigeben" (sodass das Häkchen gelöscht wird) und klicken Sie auf "OK".


Veröffentlichen Ihrer Wiedergabelisten

Sie können die Inhalte Ihrer Wiedergabelisten mit anderen Personen gemeinsam nutzen, indem Sie eine Liste von Hörproben der Musiktitel im iTunes Music Store veröffentlichen. Eine so veröffentlichte Wiedergabeliste heißt "iMix."

Ein iMix enthält eine 30-sekündige Hörprobe von allen Musiktiteln in Ihren Wiedergabelisten, die auch im iTunes Music Store verfügbar sind. Wenn ein Musiktitel in Ihrer Wiedergabeliste nicht im Music Store verfügbar ist, wird dieser Titel nicht im iMix aufgeführt.

  1. Wählen Sie die Wiedergabeliste aus, die Sie als iMix veröffentlichen möchten.
  2. Klicken Sie in der Liste "Quelle" auf den Pfeil rechts neben der Wiedergabeliste.

    Wenn in der Liste "Quelle" rechts neben einer Wiedergabeliste kein Pfeil angezeigt wird, stellen Sie sicher, dass im Bereich "Allgemein" des iTunes Fensters "Einstellungen" die Option "Verknüpfungen zum Music Store einblenden" ausgewählt ist.

  3. Klicken Sie auf "iMix erstellen".
  4. Geben Sie die erforderlichen Informationen über Ihre Wiedergabeliste ein und klicken Sie auf "Veröffentlichen".

    Wenn Sie an Ihrer Wiedergabeliste Änderungen vornehmen, nachdem Sie sie veröffentlicht haben, werden diese nicht automatisch im iTunes Music Store aktualisiert. Sie müssen bei jeder vorgenommenen Änderung, die Sie gemeinsam mit anderen nutzen möchten, auf den Pfeil neben der Wiedergabeliste klicken.

Sie können zudem vollständige Musiktitel für mehrere Computer im selben Netzwerk freigeben. Wenn Sie weitere Informationen hierzu wünschen, suchen Sie in der Hilfe nach Einträgen wie "Freigeben von Musik".


Ändern einer veröffentlichen Wiedergabeliste

Wenn Sie Musiktitel zu einer als iMix im iTunes Music Store veröffentlichten Wiedergabeliste hinzufügen oder aus dieser entfernen, müssen Sie den iMix im Music Store aktualisieren, bevor andere Ihre neue Liste mit Hörproben sehen können. Sie können auch die Beschreibung oder den Titel eines veröffentlichten iMix bearbeiten oder einen iMix aus dem iTunes Music Store löschen.

  • Wenn Sie einen iMix aktualisieren möchten, wählen Sie die Wiedergabeliste aus und klicken Sie anschließend auf den Pfeil rechts neben der Wiedergabeliste in der Liste "Quelle". Klicken Sie dann auf "iMix aktualisieren".
  • Damit Sie Ihren iMix so sehen, wie er im Music Store angezeigt wird, achten Sie darauf, dass die Wiedergabeliste in der Liste "Quelle" nicht ausgewählt (d.h. nicht hervorgehoben) ist. Klicken Sie dann auf den Pfeil rechts neben der Wiedergabeliste.
  • Wenn Sie den Titel oder die Beschreibung eines iMix aktualisieren möchten, wählen Sie die Wiedergabeliste in der Liste "Quelle" aus und klicken Sie anschließend auf den Pfeil rechts daneben. Klicken Sie dann auf "iMix aktualisieren". Nehmen Sie die gewünschten Änderungen vor und klicken Sie auf "Veröffentlichen".
  • Wenn Sie eine Liste der Wiedergabelisten anzeigen möchten, die Sie veröffentlicht haben, oder wenn Sie einen iMix löschen möchten, melden Sie sich beim Music Store an und klicken Sie auf "Account überprüfen".

Wenn in der Liste "Quelle" rechts neben einer Wiedergabeliste kein Pfeil angezeigt wird, stellen Sie sicher, dass im Bereich "Allgemein" des iTunes Fensters "Einstellungen" die Option "Verknüpfungen zum Music Store einblenden" ausgewählt ist.


Exportieren von Wiedergabelisten zur Archivierung oder zur Verwendung auf einem anderen Computer

Sie können eine Wiedergabeliste exportieren und auf einem anderen Computer importieren, sodass Sie auf beiden Computern in iTunes dieselbe Wiedergabeliste verwenden können. Sie können auch die Wiedergabeliste exportieren, um eine Kopie zu speichern.

Beim Exportieren einer Wiedergabeliste wird eine Liste der Musiktitel in der Wiedergabeliste exportiert. Die Musiktitel in der Wiedergabeliste selbst werden nicht exportiert.

  • Wenn Sie eine einzelne Wiedergabeliste archivieren oder diese Wiedergabeliste in iTunes auf einem anderen Computer verwenden wollen, wählen Sie die gewünschte Wiedergabeliste in der Liste "Quelle" aus. Wählen Sie dann "Datei"> "Titelliste exportieren". Wählen Sie "XML" aus dem Popup-Menü "Format" aus.
  • Wenn Sie eine Kopie aller Wiedergabelisten speichern wollen, wählen Sie "Datei" > "Bibliothek exportieren". (Die exportierten Informationen werden im Format XML gespeichert.)
  • Zum Importieren einer iTunes Wiedergabeliste wählen Sie "Datei" > "Importieren". Die importierte Wiedergabeliste zeigt nur solche Musiktitel an, die sich auf der Festplatte Ihres Computers oder auf externen Medien befinden.


Verwenden der Informationen zu Musiktiteln in anderen Programmen

Sie können Informationen über die Titel in einer Wiedergabeliste oder Ihrer Bibliothek als Textdatei oder XML-Datei speichern, um sie in eine Datenbank zu importieren oder in einem anderen Programm zu verwenden. Sie können auch die Informationen von nur einem Titel in ein anderes Programm kopieren.

  • Wählen Sie aus der Liste "Quelle" den Eintrag "Bibliothek" oder eine Wiedergabeliste. Wählen Sie dann "Datei" > "Titelliste exportieren", um alle Titelinformationen zu exportieren. Vergewissern Sie sich, dass "Textdateien" im Popup-Menü "Dateityp" ausgewählt ist.

    Alle Informationen aus dem Informationsfenster jedes Musiktitels werden exportiert und nicht nur die gerade in der Bibliothek oder Wiedergabeliste angezeigten Felder.

  • Um die Informationen (in den sichtbaren Spalten) nur für einen Musiktitel zu kopieren, wählen Sie den Titel aus und wählen Sie dann "Bearbeiten" > "Kopieren". Wählen Sie danach in einem anderen Programm (etwa einem E-Mail- oder Textverarbeitungsprogramm) "Bearbeiten" > "Einfügen" aus.


Ich kann keine freigegebenen Musiktitel in meiner Wiedergabeliste sehen

Wenn Sie die Option "Nach freigegebener Musik suchen" (im Bereich "Freigabe" des iTunes Fensters "Einstellungen") ausgewählt haben und in Ihrer Liste "Quelle" keine freigegebenen Bibliotheken oder Wiedergabelisten angezeigt werden, liegt der Fehler möglicherweise an Folgendem:

  • In Ihrem lokalen Netzwerk sind keine Computer (in demselben Teilnetzwerk) vorhanden, auf denen die Funktion zur Musikfreigabe aktiviert ist.
  • Auf den anderen Computern in Ihrem Netzwerk ist iTunes 4.5 (oder neuer) unter Umständen nicht geöffnet. Sie müssen iTunes 4.5 (oder neuer) installieren, um Musik gemeinsam nutzen oder nach freigegebener Musik suchen zu können.

Sie können feststellen, ob ein Musiktitel freigegeben ist, indem Sie den Titel und dann "Datei" > "Informationen" wählen. Wird der Titel im Bereich "Zusammenfassung" unter "Art" als "entfernt" ausgewiesen, ist er für die gemeinsame Nutzung freigegeben.


iTunes und Music Store Hilfe

Klicken Sie auf eines der links gezeigten Themen.


Hinzufügen von Dateien zu Ihrer Bibliothek mit Kopieren dieser Dateien in Ihren Musikordner

Wenn Sie einen Musiktitel von einer CD importieren oder in Ihre Bibliothek ziehen, wird standardmäßig ein Verweis auf den Titel im iTunes Musikordner innerhalb des Verzeichnisses "Eigene Musik" > "iTunes" abgelegt. iTunes kann nach Wunsch eine Kopie aller zur Bibliothek hinzugefügten Dateien zu Ihrem iTunes Musikordner hinzufügen. Dies empfiehlt sich beispielsweise, um Ihre iTunes Dateien alle an einem zentralen Speicherort verwalten zu können.

  1. Wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie dann auf "Erweitert" und auf "Allgemein".
  2. Deaktivieren Sie die Option "Beim Hinzufügen zur Bibliothek Dateien in den iTunes Musik-Ordner kopieren" durch Klicken.

Wenn Sie das nächste Mal einen Titel zu Ihrer Bibliothek hinzufügen, fügt iTunes eine Kopie der Datei zu Ihrem iTunes Musikordner hinzu. Die Originaldatei bleibt dabei am aktuellen Speicherort.


Die Titel von Musikdateien sehen nach dem Importieren aus einem anderen Programm verzerrt aus

Wenn ein Titel und die zugehörigen Informationen einer Musikdatei nicht korrekt angezeigt werden, wurde die Datei wahrscheinlich mit einem Programm erstellt, das Informationen auf andere Weise als iTunes speichert. Sie können das Problem möglicherweise lösen, indem Sie die Unicode-Zeichen in den Tags des Musiktitels konvertierten.

  1. Wählen Sie den Musiktitel aus. Wählen Sie anschließend "Erweitert" > "ID3-Tags konvertieren".

    Wenn Sie mehrere aufeinander folgende Musiktitel auswählen möchten, drücken Sie die Umschalttaste, während Sie auf die Musiktitel klicken. Zum Auswählen von Titeln, die nicht aufeinander folgen, halten Sie beim Klicken die rechte Maustaste gedrückt.

  2. Klicken Sie auf "Unicode zurückübersetzen".

Zum Wiederherstellen des vorherigen Zustands wählen Sie nochmals "Unicode zurückübersetzen" aus.


Aktualisieren von iTunes

Sie können entweder manuell nach Aktualisierungen für iTunes suchen oder iTunes so einstellen, dass das Programm automatisch einmal in der Woche nach neuen Versionen sucht.

  • Wenn Sie manuell nach neuen Versionen der iTunes Software suchen möchten, wählen Sie "Hilfe" > "Nach iTunes Aktualisierungen suchen".
  • Damit iTunes automatisch einmal wöchentlich nach neuen Versionen sucht, wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie auf "Allgemein". Vergewissern Sie sich dann, dass das Feld "Automatisch nach iTunes Aktualisierungen suchen" markiert ist.

Wenn die automatische Aktualisierung aktiviert ist, sucht iTunes einmal pro Woche nach Aktualisierungen. Diese Prüfung erfolgt nur dann, nachdem Sie iTunes mindestens einmal innerhalb von 7 Tagen beendet und erneut geöffnet haben.


Einrichten des iPod shuffle für die Wiedergabe von Musiktiteln mit der gleichen Lautstärke

Sie können den iPod shuffle so konfigurieren, dass alle Musiktitel mit der gleichen relativen Lautstärke wiedergegeben werden. iTunes muss dafür eingerichtet sein, Musiktitel mit gleicher Lautstärke abzuspielen.

  • Wählen Sie "Bearbeiten" > "Einstellungen" und klicken Sie in "Wiedergabe", um iTunes so zu konfigurieren, dass Musiktitel mit der gleichen Lautstärke abgespielt werden. Vergewissern Sie sich dann, dass das Ankreuzfeld neben "Lautstärke anpassen" mit einem Häkchen markiert ist.
  • Wenn Sie die Anzahl der Musiktitel beschränken wollen, die auf Ihren iPod shuffle übertragen werden, schließen Sie den iPod shuffle an und wählen Sie "Bearbeiten" > "Einstellungen". Klicken Sie in "iPod" und (falls verfügbar) wählen Sie Ihren iPod shuffle aus dem Popup-Menü aus. Markieren Sie dann die Option "Lautstärke anpassen".


Verwalten von Musik

Verwalten Sie Musiktitel in Wiedergabelisten. Erstellen Sie dynamische Wiedergabelisten, die automatisch aktualisiert werden, wenn Sie weitere Musiktitel hinzufügen. Bewerten Sie Musiktitel und bearbeiten Sie Informationen zu den Titeln, damit Sie Ihre Sammlung schnell und einfach durchsuchen können.


Kurzbefehle

Mithilfe von Kurzbefehlen können Sie viele Aufgaben in iTunes sehr schnell über die Tastatur ausführen. Kurzbefehle für häufig verwendete Befehle werden in den einzelnen Menüs (bzw. in der Liste unten auf dieser Seite) aufgeführt. Zahlreiche Objekte in iTunes (Musiktitel, Spaltentitel) verfügen außerdem über Kontextmenüs. Zum Anzeigen eines Kontextmenüs klicken Sie mit der rechten Maustaste auf das betreffende Objekt.

Drücken Sie die unten angegebenen Tasten, um Aktionen durchzuführen.

Aktion | Kurzbefehl
Kurzbefehle für die Wiedergabe |
Sofortiges Abspielen des ausgewählten Musiktitels | Eingabetaste
Vorwärts- und Rückwärtsziehen innerhalb eines Musiktitels | Strg-Alt-Pfeil
Anhören des nächsten oder vorherigen Titels in einer Liste | Umschalttaste-Strg-Nach-rechts-Taste oder -Nach-links-Taste
Springen zum nächsten oder vorherigen Titels in einer Liste | Drücken Sie die Nach-rechts- bzw. Nach-links-Taste (oder klicken Sie auf die Steuerelemente zum Vorwärts- oder Zurückspulen in der linken, oberen Ecke des iTunes Fensters).
Kurzbefehle für Bibliothek und Wiedergabeliste |
Auswählen oder Aufheben der Auswahl aller Titel in einer Liste | Klicken Sie bei gedrückter Taste "Strg" auf das Feld neben einem Musiktitel.
Erstellen einer neuen intelligenten Wiedergabeliste | Klicken Sie bei gedrückter Umschalttaste auf "Hinzufügen" (+)
Neu Anordnen der aktuellen Wiedergabeliste | Klicken Sie bei gedrückter Umschalttaste auf "Zufällige Wiedergabe".
Löschen der ausgewählten Wiedergabeliste von der Liste "Quelle", ohne das Löschen zu bestätigen | Strg-Entf.
Löschen der ausgewählten Wiedergabeliste und aller enthaltenen Musiktitel aus Ihrer Bibliothek | Umschalttaste-Entf.
Löschen des ausgewählten Titels aus Ihrer Bibliothek oder aller Wiedergabelisten | Umschalttaste-Entf.
Music Store Kurzbefehle |
Nächste Seite im Music Store | Strg-9
Vorherige Seite im Music Store | Strg-8
Kurzbefehle für Dateien und Fenster |
Ändern der angezeigten Spalten mit Informationen über den Musiktitel | Klicken Sie mit der rechten Maustaste auf einen Spaltentitel.
Alle Einträge unter der Liste "Stream" bei ausgewählter Option "Radio" ein- oder ausblenden | Klicken Sie bei gedrückter Taste "Strg" auf ein Dreieck.
Das Fenster auf eine ideale Größe einstellen | Umschalttaste-Doppelklicken auf die Titelleiste
Mehr Optionen bei einem visuellen Effekt anzeigen | Drücken Sie die Taste "?" und drücken Sie dann die Taste für eine Option (nicht alle visuellen Effekte unterstützen diese Funktion).
Aktualisieren der Liste "Radio" oder "Party-Jukebox" | Taste F5
Kurzbefehle für Sprache |
Zum nächsten oder letzten Kapitel wechseln (falls verfügbar) | Strg-Umschalttaste-Nach-rechts-Taste oder -Nach-links-Taste
Kurzbefehle des Menüs "Datei" |
Erstellen einer neuen Wiedergabeliste | Strg-N
Erstellen eines neuen Ordners | Strg-Umschalttaste-N
Erstellen einer neuen intelligenten Wiedergabeliste | Strg-Alt-N
Hinzufügen einer Datei zur Bibliothek | Strg-O
Schließen des iTunes Fensters | Strg-W
Importieren eines Titels, einer Wiedergabeliste oder einer Datei aus der Bibliothek | Strg-Umschalttaste-O
Öffnen des Fensters "Informationen" für den ausgewählten Musiktitel bzw. die CD | Strg-I
Anzeigen des Speicherorts einer Musikdatei | Strg-R
Anzeigen des gerade abgespielten Musiktitels in der Liste | Strg-L
Kurzbefehle des Menüs "Bearbeiten" |
Widerrufen der letzten eingegebenen Änderung, während Sie sich noch im Modus "Bearbeiten" befinden | Strg-Z
Ausschneiden der Informationen oder Cover des ausgewählten Musiktitels | Strg-X
Kopieren der Informationen oder Cover des ausgewählten Musiktitels | Strg-C
Einfügen der Informationen oder Cover des ausgewählten Musiktitels | Strg-V
Auswählen aller Musiktitel in einer Liste | Strg-A
Deaktivieren aller Musiktitel in einer Liste | Strg-Umschalttaste-A
Ausblenden oder Einblenden der Spalten "Interpret" oder "Album" | Strg-B
Ausblenden oder Einblenden der Cover für einen Musiktitel | Strg-G
Öffnen des Fensters mit den Darstellungsoptionen für die ausgewählte Quelle | Strg-J
Öffnen der iTunes Einstellungen | Strg-Komma
Kurzbefehle des Menüs "Steuerung" |
Stoppen oder Starten der Wiedergabe eines gewählten Musiktitels | Leertaste
Auswählen des folgenden Musiktitels in einer Liste, während ein Musiktitel abgespielt wird | Nach-rechts-Taste
Auswählen des vorherigen Musiktitels in einer Liste während ein Musiktitel abgespielt wird | Nach-links-Taste
Erhöhen der Lautstärke | Strg-Nach-oben-Taste
Reduzieren der Lautstärke | Strg-Nach-unten-Taste
Ton abschalten (der Musiktitel wird weiter abgespielt) | Strg-Alt-Nach-unten-Taste
Auswerfen einer CD | Strg-E
Kurzbefehle im Menü "Visuell" |
Ein-oder Ausschalten der visuellen Effekte | Strg-T
Wechseln zwischen einer bildschirmfüllenden Anzeige von visuellen Effekten oder einer Anzeige im iTunes Fenster (wenn die Option "Visuell" aktiviert ist) | Strg-F
Kurzbefehle des Menüs "Erweitert" |
Wechseln zum Mini-Player-Fenster | Strg-M
Streamen einer Audiodatei von einer bestimmten URL-Adresse nach iTunes | Strg-U