Hvad er iTunes?

Med iTunes-musiksoftware kan du organisere og lytte til musik og andre lydfiler på computeren. Her følger nogle af de vigtigste ting, du kan udføre med iTunes.

  • Lytte til cd'er. Det er lige så let at lytte til musik vha. iTunes som at sætte en cd i og trykke på Afspil. Når du indsætter en cd, åbner iTunes, og cd'en vises på kildelisten sammen med alle andre tilgængelige musikkilder.
  • Føje musik fra cd'er og Internet til iTunes. Du kan tilføje musik ved at "importere" den til iTunes-biblioteket. Når musikken er i biblioteket, kan du afspille den, kopiere den til en iPod eller en mobiltelefon med iTunes-funktion, redigere sangoplysninger og meget mere. Du lytter til en sang fra biblioteket ved at dobbeltklikke på den. Du kan også importere talt indhold og video til iTunes.
  • Køb individuelle sange, album, videoer og talt indhold fra iTunes Music Store, og få automatisk musikken overført til din harddisk og importeret til dit bibliotek. Bemærk: iTunes Music Store findes ikke i alle lande.
  • Oprette spillelister med yndlingssange. Med iTunes kan du organisere musikken i specielle lister over sange kaldet "spillelister". Du kan oprette spillelister til en speciel stemning, efter en bestemt kunstner eller tema, eller gruppere sange, som skal brændes til en cd eller dvd. Du kan også oprette smarte spillelister, der opdateres automatisk, når biblioteket ændres.
  • Kopier musik til din iPod eller en mobiltelefon med iTunes-funktion. Du kan indstille iPod til at opdateres automatisk med sange fra dit iTunes-bibliotek, eller du kan administrere sange på iPod manuelt. Hvis du har en iPod med farveskærm, kan du kopiere og vise fotografier.
  • Oprette dine egne cd'er eller dvd'er. Du kan bruge iTunes til at oprette (eller "brænde") dine egne cd'er eller dvd'er med sangene på en spilleliste. Til cd- og dvd-brænding kræves henholdsvis et cd-rw-drev eller en dvd-brænder.
  • Abonnere på og lytte til podcasts. Podcasts er en slags radioudsendelser, der kan hentes fra iTunes Music Store eller via Internet. Hvis der er et skærmikon ud for en podcast, viser den også video.
  • Dele dit musikbibliotek mellem flere computere. Ved musikdeling kan du "streame" dit bibliotek eller spillelister via et lokalnetværk (på samme subnet), så du kan lytte til musik på flere computere uden at skulle importere den til iTunes på hver computer. Musikdeling kræver iTunes 4.5 eller en nyere version.
  • Lytte til radiostationer på Internet. Internetradiostationer sender ("streamer") musik vha. et komprimeret filformat, der kaldes "MP3."

Du kan gøre meget mere med iTunes for at skræddersy din lytteoplevelse og oprette et digitalt musikbibliotek efter dit eget hoved.

Hvis du vil vide mere, kan du skrive et spørgsmål i søgefeltet på fanen Søg eller klikke på "iTunes- og Music Store-hjælp" for at vende tilbage til hjælpemenuen.

Hvis computeren har forbindelse til Internet, kan du lære at bruge iTunes ved at følge iTunes-øvelsen. Øvelsen indeholder oplysninger om brugen af iTunes i grundtræk med film, gode råd og trinvise vejledninger. (Kun tilgængelig på nogle sprog.) Der findes flere oplysninger på www.apple.com/dk/support/itunes/windows/tutorial/index.html.

Åbn webstedet


Nyheder

Nyheder i iTunes 6

Med iTunes 6 kan du:

Købe videoer fra iTunes Music Store
Gennemse og købe musikvideoer, korte animationsfilm og tv-udsendelser. Se dem i iTunes eller på fuld skærm.
Læs mere

Kopier videoer til iPod
Hvis du har en iPod, som kan afspille video, kan du nemt kopiere videoer, som du har købt fra iTunes Music Store, til din iPod.
Læs mere

Give sange og videoer som gaver
Brug iTunes Music Store til at købe og give sange fra din yndlingsspilleliste til venner og familie som en gave.
Læs mere

Oprette spillelister automatisk fra indkøbte samlinger
Indstil iTunes til at oprette spillelister automatisk, når du køber en samling, f.eks. et iMix eller en iTunes Essential-samling, fra iTunes Music Store
Læs mere

www.apple.com/dk/itunes


Læs om iTunes

Hvad er iTunes?
Brug denne introduktion til at læse om de ting, du kan gøre med iTunes.

Tastaturgenveje
Find genveje til almindelige opgaver i iTunes.

Gode råd
Læs om tips og gode råd, så du får størst udbytte af iTunes.

Læs mere på Internet

iTunes-øvelse
Via brugervenlige videoer, trin, der er nemme at følge, og ekstra råd og vejledning vil du opleve, hvordan iTunes gør det sjovt og nemt at administrere dit musikbibliotek. (Findes ikke på alle sprog.)

Webstedet om iTunes
Besøg webstedet om iTunes for at få de nyeste oplysninger.

Åbn webstedet om iTunes


Importere og købe musik og video

Importer musik fra dine egne cd'er, eller køb sange og videoer, og overfør podcasts fra iTunes Music Store.


Importere musik og video

Importer sange fra din cd-samling og andre kilder, gennemse og overfør podcasts fra iTunes Music Store.


Om biblioteket

Biblioteket viser alle de sange og andre lydfiler, som du har importeret fra lyd-cd'er, hentet fra Internet eller trukket til iTunes fra en anden kilde. Emnerne i biblioteket kan gemmes på en intern eller ekstern harddisk, på udskiftelige medier og på et netværk.

Når en lydfil er føjet til biblioteket, kan du afspille det, trække det til en digital musikafspiller og trække det til en spilleliste, så du kan gruppere det med andre sange eller brænde det på en cd eller dvd. Du kan ikke brænde en cd eller dvd direkte fra biblioteket. I stedet skal du føje sange fra biblioteket til en spilleliste og derpå oprette disken fra spillelisten.

Hvis du har en iPod, skal du sørge for, at du har installeret den nyeste iPod-software (besøg www.apple.com/dk/ipod). iPod kan afspille MPEG-4 AAC-filer overført fra iTunes Music Store eller kodet vha. iTunes. Det er dog ikke alle digitale musikafspillere, der kan afspille MPEG-4 AAC-filer.

Hvis du bruger en iPod, og iTunes er indstillet til at opdatere den, bliver sange i musikbiblioteket automatisk kopieret til iPod. Du kan få flere oplysninger om iPod ved at se i den dokumentation, der fulgte med iPod, eller du kan besøge www.apple.com/dk/ipod.

Åbn webstedet


Om kildelisten

På kildelisten har du adgang til dine sange, videoer, podcasts, Internetradio, iTunes Music Store, spillelister og andre lydkilder. Kildelisten indeholder:

  • Biblioteket, hvor alle importerede eller indkøbte sange og videoer vises
  • Podcasts, en slags radioudsendelser, der hentes vha. iTunes Music Store eller fra Internet
  • Videoer, hvor alle dine videoer vises
  • Festmiks, en spilleliste, som du kan lytte til, når iTunes skal være DJ
  • En radio, så du kan lytte til streamede lydudsendelser på Internet
  • iTunes Music Store, hvor du kan købe og overføre sange eller album, lydbøger og videoer fra Internet (findes ikke i alle lande, men du kan få flere oplysninger på www.apple.com/dk/itunes/store)
  • En iPod, som er tilsluttet computeren.
  • Spillelister eller mapper, som du har oprettet for at organisere musik eller for at bruge specielle indstillinger til afspilning eller brænding af cd'er iTunes leveres med nogle smarte spillelister, som er oprettet på forhånd, og hvis du køber musik fra Music Store, opretter iTunes spillelisten Indkøb.
  • Eventuelle fælles musikbiblioteker på lokalnetværket
  • Eventuelle cd'er i computerens cd-drev


Føje sange fra cd'er til musikbiblioteket

Du kan importere sange fra dine yndlings-cd'er til iTunes-biblioteket. De importerede sange kodes og opbevares på harddisken, så du kan lytte til dem, selvom du ikke har den originale cd. Standardformatet til kodning er AAC.

Du opnår de bedste resultater, hvis du bruger computerens indbyggede cd- eller dvd-drev til at importere sange.

  1. Sæt en lyd-cd i computeren. Efter et øjeblik vises sangene på cd'en i vinduet iTunes.
  2. Klik for at fjerne hakket ved siden af de sange, du ikke vil importere.
  3. Hvis du vil fjerne det stykke uden lyd, der normalt optræder mellem sange, skal du sørge for, at sangene på cd'en er sorteret efter spornummer i stigende rækkefølge (klik øverst på den første kolonne, så den bliver blå, og der vises en trekant med spidsen opad) og derpå markere to eller flere sange ved siden af hinanden og vælge Avanceret > Forbind cd-spor.

    iTunes importerer herefter forbundne sange som et spor. Hvis du vil vende tilbage til den gamle indstilling, skal du markere de forbundne sange og vælge Avanceret > Adskil cd-spor.

  4. Du føjer de markerede sange til biblioteket ved at klikke på knappen Importer i det øverste højre hjørne i iTunes-vinduet.

    I området øverst i vinduet iTunes kan du se, hvor længe det vil vare at importere hver sang. Du annullerer importen ved at klikke på det lille X ud for statuslinjen.

  5. Når sangene er importeret, skal du klikke på ikonet for Skub ud til højre for cd'en på spillelisten eller klikke på knappen Skub disk ud i det nederste højre hjørne i iTunes-vinduet.

iTunes afspiller sangene, mens de importeres, med mindre andet er angivet. Du kan klikke på pauseknappen, hvis du vil standse afspilningen eller bruge i iTunes til andre opgaver. Importen fortsætter. Du kan også afbryde automatisk afspilning af sange ved at fjerne markeringen i afkrydsningsfeltet ud for "Afspil sange under import" i vinduet Avanceret i iTunes-indstillinger (under Import).

Hvis du har problemer med at importere, eller de importerede sange ikke lyder korrekt, kan du finde flere oplysninger i "iTunes- og Music Store-hjælp".


Føje sange fra Internet til musikbiblioteket

Du kan føje MP3- og andre lydfiler, som du henter fra Internet, til musikbiblioteket.

Du henter en sang fra et websted på følgende måde:

Find en hjemmeside med MP3- eller andre lydfiler, klik på filen for at hente den, og træk den derpå til iTunes-biblioteket.

Du skal evt. registreres som bruger af webstedet, før du kan afspille eller hente filer. Stjæl ikke musik.

Med nogle sange henter du kun en henvisning (en URL-adresse), som føjes til biblioteket, mens andre musikfiler overføres til harddisken. Hvis du henter URL'en, vises et sendemastikon ved siden af sangen i biblioteket. Det betyder, at sangen ikke ligger på harddisken, men overføres til computeren fra Internet, når du afspiller den i iTunes.

Du kan også købe sange via iTunes Music Store. Når du køber fra iTunes Music Store, hentes filerne til harddisken og føjes automatisk til biblioteket. Du kan få flere oplysninger, hvis du søger efter "købe musik" i hjælpen.

Der findes flere oplysninger om iTunes Music Store på www.apple.com/dk/itunes/store.


Føje sange fra skrivebordet til musikbiblioteket

Du kan føje sange og andre lydfiler til iTunes-biblioteket fra computerens skrivebord.

Træk lydfilen fra skrivebordet til Bibliotek på kildelisten (eller vælg Filer > "Føj fil til bibliotek", og marker sangfilen).

Hvis det er en ubeskyttet WMA-fil, og Windows Media Player Series 9 eller en nyere version er installeret på computeren, opretter iTunes en kopi af filen i AAC-format eller det format, der er valgt på fanen Avanceret i iTunes-indstillinger (under Import), og føjer den til iTunes-biblioteket. Den originale WMA-fil bliver ikke ændret. Du kan ikke føje beskyttede WMA-filer til iTunes.

Hvis du trækker en mappe eller disk, føjes alle de lydfiler, som mappen eller disken indeholder, til biblioteket. Hvis du trækker en sang fra skrivebordet til et spilleliste på kildelisten, føjes sangen til spillelisten og til biblioteket.

Som standard bevarer iTunes en henvisning til alle de sange, der tilføjes, i filen iTunes Library. Den originale sangfil flyttes ikke.


Slette sange fra biblioteket

Du kan fjerne en sang fra biblioteket eller fra biblioteket og harddisken.

Klik på den sang, der skal fjernes fra biblioteket, og tryk på tasten Delete. Når du bliver spurgt, om du vil fjerne filen fra listen, skal du vælge Ja.

Hvis sangen ligger i mappen iTunes Music (i mappen iTunes i mappen Musik i mappen Dokumenter), vil du blive spurgt, om du også vil slette sangen fra harddisken. Sangen bliver på harddisken, hvis du vælger Nej. Hvis du vælger Ja, sletter du sangen fra harddisken.

Hvis sangen ligger uden for mappen iTunes Music, og du gerne vil slette den fra harddisken, skal du slette sangen manuelt ved at trække den til papirkurven. Hvis du ikke er sikker på, hvor sangfilen befinder sig, skal du markere sangen i iTunes og vælge Filer > Vis sangfil.


Om podcasts

Podcasts er en slags radioudsendelser, du kan overføre til computeren. Hvis der er et skærmikon ud for en podcast, viser den også video. Du kan gennemse og overføre podcasts i iTunes Music Store. Du kan overføre individuelle podcast-episoder eller abonnere på podcasts, så de automatisk overføres til iTunes, når de bliver tilgængelige. Hvis du kender Internetadressen til en podcast, kan du også abonnere på den vha. adressen.

Podcasts er ikke det samme som Internetradiostationer. Radioindhold streames via Internet. Podcast-episoder overføres til din computer, og du kan kopiere dem til en iPod.


Gennemse og overføre podcasts

Podcasts er en slags radioudsendelser, du kan overføre til computeren. Hvis der er et skærmikon ud for en podcast, viser den også video. Du kan overføre podcasts vha. iTunes Music Store. Medmindre andet er angivet, er podcasts gratis.

Hvis du kender Internetadressen til en podcast, kan du også abonnere på den vha. adressen.

  • Du gennemser podcasts i iTunes Music Store ved at klikke på Music Store på kildelisten og derefter på henvisningen Podcasts i venstre side af hovedvinduet. Klik på en podcast for at se liste over nylige episoder.
  • Hvis du vil overføre en enkelt podcast-episode, skal du klikke på knappen Hent episode ud for episoden.
  • Du abonnerer på en podcast ved at klikke på knappen Abonner ud for podcast-billedet. iTunes overfører den nyeste episode. Efterhånden som der kommer nye episoder, overføres de automatisk til iTunes (når computeren har forbindelse til Internet).
  • Hvis du kender Internetadressen til en podcast-feed, kan du også abonnere på den uden at bruge Music Store. Vælg Avanceret > "Abonner på podcast", og skriv URL-adressen. Du kan normalt finde URL-adressen på en podcast på dens webside.
  • Du kan indstille, hvor ofte iTunes skal søge efter nye episoder af de podcast, du abonnerer på. Det gør du ved at vælge Rediger > Indstillinger og klikke på Podcasts. Vælg derefter en mulighed på lokalmenuen "Søg efter nye episoder".
  • Du kan indstille, hvor mange af de podcast-episoder, som du abonnerer på, iTunes skal hente automatisk. Det gør du ved at vælge Rediger > Indstillinger og klikke på Podcasts. Vælg derefter en mulighed på lokalmenuen "Når nye episoder er tilgængelige". Hvis du vælger "Gør ingenting", vises nye episoder utydeligt på Podcast-spillelisten. Du skal klikke på knappen Hent ud for episoden for at overføre den.

Podcasts vises under Podcasts på kildelisten og i biblioteket. Klik på Podcast-ikonet for at se alle dine podcasts. Nye podcast-episoder, der ikke er overført til iTunes, er utydelige. Hvis du vil overføre en ny episode, skal du klikke på knappen Hent ud for episoden.

Bemærk: Hvis du sletter en podcast eller podcast-episode fra kilden Podcasts, slettes den også fra iTunes-biblioteket.

Du annullerer abonnementet på en podcast ved at klikke på en podcast eller en episode på Podcast-spillelisten og derefter klikke på Afmeld abonnement nederst i iTunes-vinduet.


Føje lydbøger til biblioteket

Du kan føje lydbøger og andre talte lydfiler, f.eks. båndede radioudsendelser eller indtalte tidsskrifter eller aviser, til dit iTunes-bibliotek. Du kan købe disse emner i iTunes Music Store.

  1. Klik på Music Store på kildelisten.
  2. Klik på Lydbøger, og søg efter det talte indhold, du er interesseret i.

    Du kan også skrive navnet på en bog eller en forfatter i søgefeltet i øverste højre hjørne af iTunes-vinduet. Tryk derefter på Retur for at se søgeresultaterne.

Filer med talt indhold, som du køber fra Music Store, har endelsen ".m4b".

Du kan også købe talte lydfiler fra Audible-webstedet. Audible-filer med talt indhold har endelsen ".aa", og der gælder måske specielle betingelser for overførsel og brug af dem. Du kan få flere oplysninger på www.audible.com.

Du kan føje Audible-filer til iPod, hvis filerne blev overført fra maks. to forskellige Audible-konti. Du kan ikke trække en Audible-fil fra en tredje Audible-konto til iPod. Se den dokumentation, der fulgte med iPod, for at få flere oplysninger om, hvordan du kopierer eller lytter til musik eller indtalte filer på din iPod.

Du kan også abonnere på og lytte til podcasts vha. iTunes. Podcasts er en slags radioudsendelser, som kan hentes fra iTunes Music Store.

Åbn webstedet


Importere musik fra andre programmer

Du kan importere en lydfil (eller alle lydfiler i en mappe) til iTunes-biblioteket.

Du kan kun kopiere musik til iPod vha. iTunes. Hvis du vil kopiere musik til iPod fra MusicMatch Jukebox eller Audible Manager, skal du først importere musikken til iTunes.

  • Du importerer en enkelt lydfil ved at vælge Filer > "Føj fil til bibliotek". Find derefter den fil, der skal føjes til biblioteket.
  • Du importerer alle lydfiler i en mappe ved at vælge Filer > "Føj mappe til bibliotek". Find derefter mappen med de lydfiler, der skal føjes til biblioteket. Mappen Musik (i mappen Dokumenter) benyttes ofte som standard til de sange, der importeres til andre programmer, f.eks. MusicMatch.

Når du føjer sange til iTunes-biblioteket, bliver der som standard anbragt en henvisning til hver lydfil i mappen iTunes Music; den originale fil bevares på det aktuelle sted. Hvis du vil vide, hvordan du kopierer filer til mappen iTunes Music i stedet for at bruge henvisninger, kan du søge i hjælpen efter "kopiere filer til musikmappen".


Jeg kan ikke importere sange fra en lyd-cd

Hvis iTunes ikke genkender lyd-cd'er, eller hvis du ikke kan importere sange, skal du kontrollere følgende:

  • Hvis iTunes ikke genkender en lyd-cd (den vises ikke på kildelisten), skal du afslutte iTunes og starte programmet igen ved at dobbeltklikke på programikonet i mappen iTunes i mappen Programmer på harddisken. Start ikke iTunes vha. genvejen på skrivebordet. Hvis iTunes herefter genkender cd'en, skal du slette genvejen til iTunes og oprette en ny.
  • Vælg Rediger > Indstillinger, klik på fanen Avanceret, og klik på Import. Hvis afkrydsningsfeltet "Brug fejlkorrektion ved læsning af lyd-cd'er" ikke er markeret, skal du markere det. Hvis det er markeret, skal du fjerne markeringen.
  • Hvis du ikke kan importere sange, skal du se efter firmwareopdateringer på computer- og drevproducentens websted og installere evt. opdateringer, der er beregnet til computeren og cd- eller dvd-drevet.
  • Sørg for, at de nyeste softwareopdateringer til Windows og cd- eller dvd-drevet er installeret. Se efter opdateringer på webstedet om Windows og på computer- eller drevproducentens websted. Sørg også for, at de nyeste drivere til skærm- og lydkort er installeret.
  • Hvis du har flere cd- eller dvd-drev, kan du prøve at bruge iTunes med de forskellige drev.
  • Hvis du vil se, om iTunes kan finde problemer med cd-drevet, skal du vælge Hjælp > Kør cd-diagnose. Hvis du ønsker hjælp til at forstå de diagnostiske resultater og andre oplysninger vedrørende cd-fejlfinding, kan du se denne artikel på Apples websted om support: www.apple.com/dk/support/itunes/windows/cddiagnostics.
  • Hvis det tager lang tid at importere en sang (mere end 10 minutter) fra en lyd-cd, er cd'en måske snavset eller ridset. Prøv at rengøre cd'en med en blød, fnugfri klud, og importer derpå sangene igen.

Hvis du stadig ikke kan importere sange, skal du besøge Apples websted om support på www.apple.com/dk/support/itunes.

Åbn webstedet


Jeg kan ikke se sangtitlerne

Hvis du ikke kan se navnene på sange i iTunes (de vises som Spor 1, Spor 2 osv.), kan du oprette forbindelse til Internet for at få iTunes til at søge efter oplysningerne for dig.

iTunes bruger Gracenote CDDB (cd-database) til søgning efter sang- og albumtitler. Du kan kun bruge Gracenote CDDB, hvis du har en Internetforbindelse. Hvis netværket bruger en HTTP-proxyserver, skal du sørge for, at indstillingerne i kontrolpanelet Internetindstillinger er korrekte.

Du finder oplysninger om cd'er i Gracenote CDDB på følgende måde:

Marker cd'en på kildelisten, og vælg Avanceret > Hent titler på cd-spor.

Hvis computeren ikke har en Internetforbindelse, hvis iTunes ikke kan oprette forbindelse til Gracenote CDDB, eller hvis Gracenote CDDB ikke indeholder nogen oplysninger om cd'en, kan du skrive dine egne sangoplysninger i iTunes.


Jeg kan ikke abonnere på en podcast

Når du klikker på knappen Abonner ud for en podcast i iTunes Music Store, overfører iTunes den nyeste episode i podcasten. Når du klikker på knappen Hent episode ud for en podcast-episode i Music Store, overfører iTunes den pågældende episode.

Du kan også abonnere på en podcast, hvis du kender URL-adressen på podcast-feed. Vælg Avanceret > "Abonner på podcast", og skriv URL-adressen.

Du kan se dine podcasts og podcast-episoder ved at vælge Podcasts på kildelisten.

  • Hvis en podcast-episode ikke overføres til iTunes, når du klikker på knappen Abonner eller Hent episode i iTunes Music Store, kan den server, hvor podcasten findes, være ude af drift eller overbelastet. Vælg Podcasts på kildelisten, og klik på knappen Opdater i øverste højre hjørne for at prøve igen senere.
  • Hvis du abonnerer på en podcast ved at skrive dens URL, og podcasten ikke overføres, kan du have indtastet en forkert URL. Se efter den korrekte URL på podcastens webside.
  • Nogle podcasts på Internet kan bruge medie- eller filtyper, der ikke understøttes af iTunes.

Du kan få flere oplysninger om podcasts på www.apple.com/dk/support/itunes.


Vælge importindstillinger

Vælg det kodningsformat og andre indstillinger, som iTunes bruger til at importere sange.


Vælge importindstillinger

Du kan vælge kodningsformat (AAC, MP3, Apple Lossless, AIFF eller WAV) og andre indstillinger, der skal bruges, når iTunes importerer sange. Dine valg vil have indflydelse på lydkvaliteten og størrelsen af sangfilen (jo bedre kvalitet, desto større fil).

  1. Vælg Rediger > Indstillinger, klik på fanen Avanceret øverst i vinduet, og klik på Import.
  2. Vælg et format (AAC, MP3, Apple Lossless, AIFF eller WAV) på listen Importer med.

    Du kan lytte til sange, der er kodet i formaterne AAC og Apple Lossless, i iTunes og på de iPod-modeller, der leveres med et dockstik. Hvis du vil lytte til musik i et andet program eller på en anden MP3-afspiller, skal du vælge MP3-kodning.

    Hvis du vil brænde lyd-cd'er i høj kvalitet med de sange, du importerer, skal du bruge Apple Lossless eller WAV.

  3. Vælg en bithastighed på listen Indstilling (ikke tilgængelig, hvis du vælger Apple Lossless-kodning). I de fleste tilfælde fungerer standardvalget uden problemer.

    Hvis du vælger MP3-kodning for at oprette dine egne lyd-cd'er eller lytte til musik gennem stereohøjttalere af høj kvalitet, skal du vælge Højeste kvalitet på listen Indstilling. Hvis du afspiller musik i støjende omgivelser, skal du vælge indstillingen Høj kvalitet. Til transportable MP3-afspillere med begrænset kapacitet skal du bruge indstillingen God kvalitet for at få plads til så mange sange som muligt i afspilleren. Med indstillingen Høj kvalitet kræves der omkring 1 MB plads pr. minut.

    Hvis du vil have mere kontrol over filstørrelse og lydkvalitet, skal du vælge Speciel på listen Indstilling og vælge indstillinger i vinduet.

Søg i hjælpen efter "importindstillinger", hvis du vil vide mere om forholdet mellem de valgte importindstillinger og plads på harddisken.


Importere og afspille cd'er automatisk

Når du indsætter en cd, kan du indstille iTunes til automatisk at begynde at afspille den eller importere sangene på den til musikbiblioteket.

  1. Vælg Rediger > Indstillinger.
  2. Klik på fanen Avanceret, og klik på Import.
  3. Vælg en mulighed på lokalmenuen Indsæt cd og.

Hvis du skal importere mange cd'er, skal du vælge "Importer sange og skub ud". Cd'en skubbes ud, når alle sangene er importeret.


Om importindstillinger og plads på harddisken

Når du importerer en sang til biblioteket, kodes sangen og gemmes på harddisken. Musikken og de importindstillinger, du vælger, har betydning for, hvor meget filen fylder. Importindstillingerne har også betydning for lydkvaliteten. Store filer fylder meget på harddisken, men giver også generelt en bedre lydkvalitet.

Hvis du har en Macintosh med QuickTime 6.2 eller en nyere version eller en Windows-computer, er standardkodningen MPEG-4 AAC, som er et komprimeret format, der har næsten samme lydkvalitet som lyd-cd'er. Hvis du har en ældre version af QuickTime på din Mac, er standardformatet MP3, eller hvad du sidst har valgt i vinduet Avanceret i iTunes-indstillinger (under Import). Du kan afspille AAC-filer med iTunes og andre programmer, der understøtter QuickTime, og på din iPod. Du kan afspille MP3-filer på din computer og de fleste digitale musikafspillere.

AAC-kodede filer lyder lige så godt som eller bedre end MP3-filer, der er kodet med den samme eller endda en højere bithastighed. For eksempel lyder en 128 kbps AAC-fil lige så godt som eller bedre end en 160 kbps MP3-fil. Da bithastigheden er langsommere, bliver AAC-filen også mindre end MP3-filen. Med AAC-filer kan du opbevare mest musik på harddisken og iPod. AAC-indstillingen Høj kvalitet opretter filer, der normalt er mindre end 1 MB for hvert minut musik. Med MP3-indstillingen Høj kvalitet kræves der omkring 1 MB plads for hvert minut musik.

Med AIFF- og WAV-kodning komprimeres sangene ikke. AIFF- og WAV-filer er filer i høj kvalitet og er adskillige gange større end AAC- og MP3-filer. De optager megen diskplads (omkring 650 MB pr. cd eller 10 MB pr. minut musik). Sange, der er importeret i formatet Apple Lossless, er af samme kvalitet som AIFF- og WAV-filer, men de optager ca. halvt så megen plads (ca. 5 MB pr. minut musik). Filer, der er komprimeret i Lossless-formatet, kan afspilles i iTunes, programmer, der understøtter QuickTime, og på de iPod-modeller, der leveres med et dockstik.

Hvis du vil brænde lyd-cd'er i høj kvalitet med de sange, du importerer, bør du bruge Apple Lossless- eller AIFF-kodning. (Apple Lossless-kodning optager mindst plads på harddisken, men AIFF-filer kan afspilles i flere programmer.) WAV-kodning er først og fremmest til brug på Windows-computere, der ikke bruger iTunes, eller computere, der ikke har MP3-software. Der er plads til det samme antal sange på en lyd-cd, uanset om du bruger Apple Lossless-, AIFF- eller WAV-format, når du importerer sangene i iTunes, men sangene optager mindre plads på harddisken, hvis du bruger Apple Lossless-kodning.


Om specielle importindstillinger til AIFF og WAV

Med importindstillingerne i vinduet Avanceret i iTunes-indstillinger (under Import) får du forøget kontrol over kvaliteten af de importerede lydfiler og den mængde diskplads, som sangene optager. Hvis du vælger AIFF- eller WAV-kodning, kan du også foretage følgende specielle importindstillinger ved at vælge Speciel på lokalmenuen Indstilling:

Samplingfrekvens: Samplingfrekvensen er det antal gange pr. sekund, som musikken kopieres digitalt. Jo højere samplingfrekvens du vælger, desto bedre bliver kvaliteten, men filens omfang bliver også større. Marker en samplingfrekvens, som ikke er højere end den frekvens, der oprindeligt blev brugt, da musikfilen blev gemt. Ellers bruges der for megen diskplads. Cd-kvalitet er f.eks. 44,100 kHz, så der er ingen grund til at vælge en højere frekvens til kodning af musik fra en cd. Generelt opnår du det bedste resultat med indstillingen Auto, der bruger den originale frekvens.

Samplingstørrelse: Samplingstørrelsen er det antal bit, der bruges til lagring af hvert eksempel, når musikken kodes. Jo større samplingstørrelse, desto bedre bliver kvaliteten, men filens omfang bliver også større.

Kanaler: Monofiler er omtrent halvt så store som stereofiler. Mono er passende, hvis du ikke har stereohøjttalere, eller hvis lydfilerne er i mono. Hvis du vil lytte til sangfilerne via hovedtelefoner eller på dit stereoanlæg, skal du vælge Stereo eller Auto. Med Auto konverteres monospor til monofiler, og stereospor konverteres til stereofiler.


Om specielle importindstillinger til MP3

Med importindstillingerne i vinduet Avanceret i iTunes-indstillinger (under Import) får du forøget kontrol over kvaliteten af de importerede lydfiler og den mængde diskplads, som sangene optager. Hvis du vælger MP3-kodning, kan du også foretage følgende specielle importindstillinger ved at vælge Speciel på lokalmenuen Indstilling:

Stereo-bithastighed: Jo højere antal kilobit pr. sekund (kbps) i mono eller stereo, jo bedre lydkvalitet og jo større filstørrelse. Den mest almindelige bithastighed til MP3-filer i stereo er 128 kbps. Lave bithastigheder er velegnede til lydfiler med tale og ikke musik.

Variabel bitrate-kodning (VBR): Med denne indstilling afhænger det antal bit, der bruges til opbevaring af musikken, af musikkens kompleksitet. På den måde kan filernes omfang begrænses.

Samplingfrekvens: Samplingfrekvensen er det antal gange pr. sekund, som musikken kopieres digitalt. Jo højere samplingfrekvens du vælger, desto bedre bliver kvaliteten, men filens omfang bliver også større. Marker en samplingfrekvens, som ikke er højere end den frekvens, der oprindeligt blev brugt, da musikfilen blev gemt. Ellers bruges der for megen diskplads. Cd-kvalitet er f.eks. 44,100 kHz, så der er ingen grund til at vælge en højere frekvens til kodning af musik fra en cd. Generelt opnår du det bedste resultat med indstillingen Auto, der bruger den originale frekvens.

Kanaler: Monofiler er omtrent halvt så store som stereofiler. Mono er passende, hvis du ikke har stereohøjttalere, eller hvis lydfilerne er i mono. Hvis du vil lytte til MP3-filerne på dit stereoanlæg, skal du vælge Stereo eller Auto. Med Auto konverteres monospor til MP3-monofiler, og stereofiler konverteres til MP3-stereofiler.

Stereo: I Normal indeholder MP3-filer et spor til den højre stereokanal og et spor til den venstre. De to kanaler indeholder tit næsten de samme data. Med Joint Stereo overfører en kanal de oplysninger, som er ens i begge kanaler, mens den anden kanal overfører de unikke oplysninger. Ved bithastigheder på 128 kbps og derunder kan det forbedre lydkvaliteten på den konverterede lyd.

Justering af smart-kodning: Hvis du vælger denne mulighed, analyserer iTunes kodningsindstillingerne og musikkilden og ændrer indstillingerne efter behov, så kvaliteten af de kodede filer bliver størst mulig.

Filtrer frekvenser under 10 Hz: Når frekvenser, der ikke kan høres, filtreres, får du mindre og mere effektive filer uden noget mærkbart tab i lydkvalitet.


Om specielle importindstillinger til AAC

Med importindstillingerne i vinduet Avanceret i iTunes-indstillinger (under Import) får du forøget kontrol over kvaliteten af de importerede lydfiler og den mængde diskplads, som sangene optager. Hvis du har en Macintosh-computer med QuickTime 6.2 eller en nyere version eller en Windows-computer, kan du vælge AAC-kodning (Advanced Audio Coding) samt foretage følgende importindstillinger, hvis du vælger Speciel på lokalmenuen Indstilling:

Stereo-bithastighed: Jo højere antal kilobit pr. sekund (kbps) i mono eller stereo, jo bedre lydkvalitet og jo større filstørrelse. Den mest almindelige bithastighed til AAC-filer i stereo er 128 kbps. Lave bithastigheder er velegnede til lydfiler med tale og ikke musik.

Samplingfrekvens: Samplingfrekvensen er det antal gange pr. sekund, som musikken kopieres digitalt. Jo højere samplingfrekvens du vælger, desto bedre bliver kvaliteten, men filens omfang bliver også større. Vælg en samplingfrekvens, som ikke er højere end den frekvens, der oprindeligt blev brugt, da musikfilen blev gemt. Ellers bruges der for megen diskplads. Cd-kvalitet er f.eks. 44,100 kHz, så der er ingen grund til at vælge en højere frekvens til kodning af musik fra en cd. Generelt opnår du det bedste resultat med indstillingen Auto, der bruger den originale frekvens.

Kanaler: Monofiler er omtrent halvt så store som stereofiler. Mono er passende, hvis du ikke har stereohøjttalere, eller hvis lydfilerne er i mono. Hvis du vil lytte til sangfilerne via hovedtelefoner eller på dit stereoanlæg, skal du vælge Stereo eller Auto. Med Auto konverteres monospor til monofiler, og stereospor konverteres til stereofiler.


Til forældre

De stationer, der kan stilles ind på med iTunes-radioen, samt sange i iTunes Music Store, stammer ikke fra Apple og kan indeholde materiale, der er beregnet til voksne.

Advisory for Internet radio: De stationer, der kan stilles ind på med iTunes-radioen, samt sange i iTunes Music Store, stammer ikke fra Apple, og nogle stationer kan udsende materiale, der er beregnet til voksne. Der kan f.eks. forekomme sange med tekster, som er uegnede for børn, og nogle udsendelser handler om emner og situationer, som kun har interesse for voksne.

Advisory for the Music Store: Følgende stammer fra webstedet Recording Industry Association of America Parental Advisory på www.riaa.com.

Parental Advisory er en advarsel til forbrugerne om, at de optagelser, som er forsynet med dette logo, kan indeholde anstødeligt sprog og beskrivelser af vold, sex og stofmisbrug. Derfor anbefales det, at forældre beskytter deres børn mod dette materiale.

Logoet Parental Advisory betyder ikke, at en bestemt optagelse er upassende for bestemte lyttere. Mærket, som ikke kan fjernes, skal i stedet opfattes som en "advarsel" til forældre (og forbrugere, forhandlere og distributører) om, at forældre bør udvise agtpågivenhed, når de køber den pågældende optagelse eller lytter til den i hjemmet.

Følgende overvejelser kan ligge til grund for, at optagelsen er forsynet med logoet Parental Advisory.

Om kulturelle og moralske normer og forældrenes personlige holdninger gør, at forældrene ikke vil have, at deres børn hører optagelsen.

Sammenhængen er selvfølgelig vigtig: Visse ord, udtryk, lyde og beskrivelser kan virke anstødelige på forældrene, hvis de fremhæves eller understreges, mens de som en del af baggrunden eller blot som en del af teksten ikke er anstødelige.

Den sammenhæng, som kunstneren anbringer materialet i, og forventningerne fra kunstnerens publikum spiller også en vigtig rolle. Ud over vulgært sprog kan "beskrivelser af vold, sex og stofmisbrug" være årsag til, at en optagelse forsynes med logoet Parental Advisory.

Tekster kan ofte fortolkes på flere måder. Ord kan have forskellige betydninger. Ordene skal ikke opfattes isoleret uden den musik, som ledsager dem. Når tekster ledsages af høj og støjende musik, kan de blive opfattet på en anden måde, end når de ledsages af blid og rolig musik.

Mærkningen med Parental Advisory er ikke videnskabelig, men baseret på sund fornuft. Sammenhæng, frekvens og betoning spiller selvfølgelig en vigtig rolle: Isolerede og uforståelige referencer til bestemt materiale er ikke altid tilstrækkeligt grundlag for at mærke materialet.

Disse retningslinjer gælder både for enkelte sange og hele album, der er frigivet til kommerciel brug på cd, kassettebånd eller et andet medie.


Mine importerede sange lyder forkert

Hvis der er plop- eller kliklyde, når du afspiller sange, som er importeret fra en cd, har cd-drevet måske ikke læst cd'en korrekt. Du kan prøve at slå fejlkorrektion til i iTunes og derefter importere sangene igen.

Du slår fejlkorrektion til ved import fra cd'er på følgende måde:

  1. Vælg Rediger > Indstillinger, klik på fanen Avanceret, og klik på Import.
  2. Marker afkrydsningsfeltet "Brug fejlkorrektion ved læsning af lyd-cd'er".
  3. Indsæt den cd, der indeholder den sang, som du allerede har optaget, og importer sangen igen.


Købe musik og video

Brug iTunes Music Store til at gennemse, søge og købe sange, lydbøger og videoer.


Om iTunes Music Store

Med iTunes Music Store på Internet kan du let føje sange til dit iTunes-bibliotek. Alle kan surfe rundt i butikken og lytte til eksempler på de tilgængelige sange. Hvis du vil købe en sang, skal du blot logge ind vha. din Apple- eller America Online-konto (AOL) og -adgangskode. Klik derefter for at vælge de emner, du vil købe. Når du klikker på Køb, overføres musikken til harddisken og importeres til iTunes-biblioteket. (Du kan også vælge at føje musikken til en indkøbsvogn i stedet for at overføre den med det samme eller bruge et iTunes-gavekort, et iTunes Music Card, et rådighedsbeløb og - i nogle lande - en PayPal-konto til at købe musik.)

Hvis du ikke har en Apple-konto, kan du oprette en i iTunes Music Store. Hvis du allerede har oprettet en Apple-konto på Apple Store-hjemmesiden, på .Mac eller i et andet program, f.eks. iPhoto (findes kun til Mac), kan du bruge den samme konto, når du køber ind i Music Store. Du skal blot bekræfte kontooplysningerne i iTunes, første gang du logger ind til Music Store.

Du kan først lytte til den musik, du køber, når computeren er blevet "godkendt" til at spille den købte musik. (Godkendelse er en metode, der er med til at beskytte ophavsrettighederne til musik.) En computer bliver godkendt, første gang du indstiller din konto, eller når du skriver din Apple- eller AOL-id eller adgangskode for at afspille en sang, som du har købt. Men du kan kun godkende og lytte til købt musik på fem computere ad gangen. Hvis du vil sælge eller ikke længere bruge en computer, skal du huske at fjerne godkendelsen af den, så du kan godkende og lytte til købt musik på en ny computer.

Købte sange kodes vha. MPEG-4 AAC-formatet (Advanced Audio Coding), som er et format i høj kvalitet, der svarer til cd-kvalitet. Du kan lytte til AAC-filer i iTunes og med din iPod. Du kan også oprette din egen lyd-cd med de sange, du har købt, så du kan lytte til dem på en almindelig cd-afspiller. Du kan kun brænde 7 kopier af den samme spilleliste til en lyd-cd, hvis listen indeholder indkøbt musik.

Du opnår de bedste resultater, hvis netværksforbindelsen kan overføre filer med en hastighed på mindst 128 kbps, især hvis du lytter til eksempler på sange. Vi anbefaler en Internetforbindelse via et DSL- eller kabelmodem eller et lokalnetværk (LAN).

Music Store findes ikke i alle lande. Det er kun brugere i USA og Storbritannien, der kan logge ind via en AOL-konto. Du kan få flere oplysninger på www.apple.com/music/store.

Vigtigt: Alle handler er bindende. Hver gang du klikker på knappen Køb, debiteres købet det kreditkort, der hører til din Apple- eller AOL-konto.

Du kan også købe musik fra iTunes Music Store og sende den til andre som en gave. Du kan få flere oplysninger, hvis du søger i "iTunes- og Music Store-hjælp".

Åbn webstedet


Indstille din Apple- eller AOL-konto i iTunes

Du skal oprette en Apple- eller America Online-konto (AOL), før du kan købe musik hos iTunes Music Store.

Hvis du allerede har oprettet en Apple-konto på Apple Store-webstedet eller i et andet program, skal du logge ind og bekræfte kontooplysningerne i iTunes, før du kan købe musik.

Hvis du kun vil købe musik med din AOL-konto, behøver du ikke at oprette en Apple-konto. Du skal blot bekræfte oplysningerne om din AOL-konto, når du logger ind på iTunes Music Store. Det er kun brugere i USA og Storbritannien, der kan logge ind via en AOL-konto.

iTunes Music Store findes ikke i alle lande. Hvis butikken ikke findes i dit land, vises der en meddelelse, når du prøver at logge ind eller oprette en konto. Du kan få flere oplysninger på www.apple.com/itunes/store.

  1. Klik på Music Store på kildelisten.
  2. Klik på knappen Konto i øverste højre hjørne i butikken.

    Hvis der ikke tidligere er logget ind på iTunes Music Store fra denne computer, hedder knappen Log ind.

    Hvis der allerede er en, der har logget ind på iTunes Music Store fra denne computer, vises der en Apple-id (den ligner en e-postadresse) på knappen Konto. Klik på knappen, og klik derefter på Log ud. Klik derefter på Log ind. (Der kan kun være logget en person på Music Store ad gangen.)

  3. Hvis du ikke har en Apple-konto, skal du klikke på Opret konto i log ind-vinduet og skrive de ønskede kontooplysninger.

    Hvis du allerede har en Apple- eller AOL-konto, skal du skrive din id og adgangskode i log ind-vinduet og herefter klikke på Log ind (eller Vis konto, hvis knappen Log ind ikke vises). Bekræft derefter oplysningerne på den viste skærm.

Åbn webstedet


Bruge din PayPal-konto til køb af musik og videoer

I nogle lande kan du bruge din PayPal-konto til at købe musik i iTunes Music Store.

Bemærk: Din PayPal-konto finansieres måske vha. en bankkonto, vha. penge, som andre sender til dig, eller vha. et kreditkort. Du kan bruge din PayPal-konto til iTunes Music Store, uanset hvordan den finansieres.

  • Du opretter en ny iTunes Music Store-konto med betaling vha. PayPal ved at klikke på knappen Sign In i øverste højre hjørne af Music Store. Klik derefter på Create New Account, og følg instruktionerne på skærmen. Når du bliver bedt om at indtaste oplysninger om dit kreditkort, skal du vælge PayPal, hvis du vil bruge denne mulighed, og derefter følge instruktionerne på skærmen for at bekræfte oplysningerne om din PayPal-konto. Husk at klikke på knappen "Return to Merchant" på den sidste PayPal-webside for at bekræfte.
  • Du indstiller en eksisterende iTunes Music Store-konto til PayPal ved at logge ind på kontoen og klikke på din konto-id (ligner en e-postadresse) i øverste højre hjørne. Skriv din adgangskode, og klik på Vis konto. Klik derefter på Edit Credit Card, vælg PayPal, og følg instruktionerne på skærmen for at bekræfte oplysningerne om din PayPal-konto. Husk at klikke på knappen "Return to Merchant" på den sidste PayPal-webside for at bekræfte.

Under indstillingen af PayPal, fører iTunes dig videre til PayPal-webstedet vha. din standardbrowser. Hvis du ikke kan bekræfte din PayPal-konto, kan du prøve at bruge en anden webbrowser til at logge ind på PayPal.


Logge ind og ud af iTunes Music Store

Når du har indstillet en Apple-konto, eller hvis du har en AOL-konto, kan du logge ind på iTunes Music Store og købe musik, se og ændre oplysningerne om din Apple- eller AOL-konto og se, hvad du tidligere har købt. Når du er færdig med at bruge butikken, kan du logge ud for at forhindre andre, der har adgang til din computer, i at købe musik med din konto.

VIGTIGT: De ændringer, du foretager i oplysningerne om din AOL-konto i iTunes, overføres ikke til din AOL-konto i AOL-tjenesten. Hvis du f.eks. ændrer din adgangskode i iTunes, bliver den adgangskode, du bruger, når du logger ind på AOL-tjenesten, ikke ændret.

  • Du logger ind ved at klikke på Music Store på kildelisten og derefter klikke på knappen Konto i det øverste højre hjørne. Klik på knappen ved siden af Apple- eller AOL-logoet, afhængigt af hvilken konto du vil købe musik fra, og skriv din Apple- eller AOL-id og adgangskode.

    Hvis der ikke nogen, der er logget ind til Music Store, hedder knappen Log ind.

    Hvis der allerede er nogen, der er logget ind på Music Store, vises der et kontonavn på knappen Konto. Klik på kontoens navn, skriv din konto-id over den eksisterende id, skriv din adgangskode og klik på Vis konto. (Den person, som var logget ind, bliver logget ud fra butikken. Der kan kun være logget en person på Music Store ad gangen.)

  • Du logger ud ved at klikke på Music Store på kildelisten og derefter klikke på knappen Konto i det øverste højre hjørne. (Hvis det var dig, der loggede ind, viser knappen din konto-id.) Klik derefter på Log ud.


Finde musik og andre emner i iTunes Music Store

Du kan gennemse eller søge i iTunes Music Store for at finde et album, en sang, en kunstner, en video, en podcast, en lydbog eller et andet emne, som du leder efter.

  • Du oser i Music Store ved at vælge en musikalsk genre på lokalmenuen Choose Genre øverst til venstre i butikken, klikke på et af albummene eller en af sangene i midten eller højre side af butikken eller ved at klikke på knappen Gennemse i det øverste højre hjørne af vinduet.
  • Hvis du vil søge i Music Store, skal du skrive navnet på et album, en sang, kunstner eller komponist i søgefeltet. Hvis søgelinjen er synlig og viser knapper med emner som musik, lydbøger, podcasts og videoer, kan du begrænse søgningen ved at klikke på de relevante knapper. Du søger efter en kombination af emner ved at klikke på Power-søgning.

    Du vender tilbage til startsiden i Music Store ved at klikke på knappen Hjem øverst til venstre i butikken.

Hvis der står "Partial Album" under albumoplysningerne i stedet for knappen Buy Album, er nogle af sangene på albummet ikke til salg. Du kan købe de tilgængelige sange enkeltvis eller prøve at gå ind på iTunes Music Store senere for at se, om hele albummet er tilgængeligt.

Hvis du ikke kan finde den sang eller det album, du leder efter, er det pågældende emne måske ikke til salg. Klik på henvisningen Requests & Feedback på iTunes Music Store-hjemmesiden, hvis du vil købe en sang eller et album, som du ikke kan finde. Besøg derefter iTunes Music Store senere for at se, om sangen eller albummet er tilgængeligt.


Om køb af musik og videoer

Du kan købe musik og videoer hos iTunes Music Store via 1-Click eller en indkøbsvogn. 1-Click er som standard slået til, men i vinduet Butik i iTunes-indstillinger kan du vælge, om du vil bruge 1-Click eller en indkøbsvogn. Du kan også købe musik og videoer med et iTunes-gavekort, et rådighedsbeløb og et iTunes Music Card.

Med 1-Click vil iTunes med det samme overføre sangen, videoen eller albummet til biblioteket og debitere kreditkortet eller PayPal-kontoen til din Apple- eller AOL-konto, hver gang du klikker på knappen Køb ud for en sang, en video eller et album i iTunes Music Store. Købte sange føjes også automatisk til spillelisten Indkøb.

Hvis du ikke ønsker, at dine køb skal overføres og debiteres dit kreditkort eller din PayPal-konto med det samme, kan du vælge at lægge dem i en indkøbsvogn, indtil du er parat til at købe. Når du bruger en indkøbsvogn, står der "Tilføj" i stedet for "Køb" på knapperne ud for sange og album. Du lægger emner i indkøbsvognen, og når du er klar til købe alt i indkøbsvognen, skal du klikke på Køb nu, hvorefter emnerne straks overføres, og købsprisen debiteres dit kreditkort eller din PayPal-konto.

Hvis du har et iTunes Music Store-gavekort eller et iTunes Music Card, skal du blot skrive gavekortets eller kortets nummer, før du vælger den musik, du vil købe. Eller hvis du har et iTunes Music Store-rådighedsbeløb, kan du logge ind på Music Store og se, hvor meget du kan købe med dit rådighedsbeløb.

VIGTIGT: Alle køb er bindende. Hver gang du klikker på en købeknap (vha. 1-Click eller indkøbsvognen), debiteres dine musikkøb det kreditkort eller den PayPal-konto, som hører til din Apple- eller AOL-konto. Du kan ikke annullere et indkøb eller få refunderet købsprisen. Hvis du bruger et rådighedsbeløb, et gavekort eller et iTunes Music Card, debiteres din konto, hver gang du klikker på Køb.

Hvis du slutter iTunes eller genstarter computeren, før et indkøb er overført, genoptages overførslen, næste gang du åbner iTunes - uden yderligere udgifter. Hvis overførslen ikke genoptages, skal du vælge Avanceret > "Søg efter indkøbt musik".


Købe musik og videoer med 1-Click

Hvis computeren er forbundet til Internet, og du har en Apple- eller AOL-konto, kan du købe enkelte sange og videoer eller hele album fra iTunes Music Store. Hvis du ikke har en Apple-konto, kan du oprette en, hvis du er klar til at købe musik.

Musik købes som standard med 1-Click. Med 1-Click bliver prisen for den musik, du køber, med det samme trukket på det kreditkort eller den PayPal-konto, der er angivet på din Apple- eller AOL-konto til iTunes, overført til dit iTunes-bibliotek og desuden anbragt på en spilleliste, der hedder Indkøb. Du kan også vælge at bruge en indkøbsvogn. Du kan få flere oplysninger, hvis du søger i "iTunes- og Music Store-hjælp".

VIGTIGT: Alle køb er bindende. Når du har klikket for at købe en sang eller et album, kan du ikke annullere købet. Kreditkortet eller din PayPal-konto debiteres, hver gang du klikker på en købeknap.

  1. Vælg Rediger > Indstillinger.
  2. Klik på knappen Butik øverst i vinduet, og sørg for, at "Køb og overfør med 1-Click" er valgt.
  3. Klik på Music Store på kildelisten, og find derefter den sang, den video eller det album, du vil købe.

    Du kan dobbeltklikke på en sang for at lytte til et uddrag af den og sikre dig, at det er den rigtige sang. Hvis netværksforbindelsen er langsommere end 128 kbps, skal du vælge iTunes > Indstillinger og markere afkrydsningsfeltet "Hent hele eksemplet før afspilning" i vinduet Butik.

    Hvis der står "Partial Album" under albumoplysningerne i stedet for knappen Buy Album, er nogle af sangene på albummet ikke til salg. Du kan købe de tilgængelige sange enkeltvis eller prøve at gå ind på iTunes Music Store senere for at se, om hele albummet er tilgængeligt.

    Hvis Music Store ikke findes på kildelisten, kan tjenesten muligvis ikke bruges i dit land. Du kan få flere oplysninger på www.apple.com/dk/itunes.

  4. Klik på Køb sang, Køb video eller Køb album.

    Hvis du har en Apple- eller AOL-konto, men endnu ikke er logget ind på Music Store fra computeren, bliver du bedt om at logge ind. Når du logger ind, bliver musikken trukket på din Apple- eller AOL-konto og overført til harddisken. Hvis det er første gang, du bruger denne konto i iTunes, skal du bekræfte oplysningerne om kontoen, før musikken overføres.

    Bemærk: Det er kun brugere i USA og Storbritannien, der kan logge ind via en AOL-konto. Hvis du bruger en AOL-konto, skal du evt. ændre kreditkorttypen, når du køber musik i iTunes, til en type, som iTunes Music Store accepterer. Ændringer, der foretages i det kreditkort, du bruger i iTunes, overføres ikke til det kreditkort, der er angivet i oplysningerne om din AOL-konto i AOL-tjenesten.

    Hvis du endnu ikke har en Apple-konto, kan du oprette en ved at klikke på Opret konto i vinduet log ind.

    Hvis du allerede er logget ind, overføres sangen til din harddisk, og købet debiteres det kreditkort eller den PayPal-konto, der hører til din Apple- eller AOL-konto.

Når købet er behandlet, modtager du en e-post med købsoplysningerne. Du bør udskrive eller gemme denne e-post til dit regnskab.

Hvis du slutter iTunes eller genstarter computeren, før et indkøb er overført, genoptages overførslen, næste gang du åbner iTunes - uden yderligere udgifter. Hvis overførslen ikke genoptages, skal du vælge Avanceret > "Søg efter indkøbt musik".

Husk at fremstille regelmæssige sikkerhedskopier af dine musikfiler (i mappen iTunes i mappen Musik) ved at kopiere dem til en ekstern harddisk eller andre medier. Hvis harddisken bliver beskadiget, eller du mister noget af den musik, du har købt, skal du importere alle sangene igen og købe musik og andre emner igen for at genopbygge biblioteket. Du kan også oprette din egen lyd-cd med de sange, du har købt, så du kan lytte til dem på en almindelig cd-afspiller.


Købe musik og videoer vha. en indkøbsvogn

Musikken eller videoen overføres almindeligvis med det samme, når du klikker for at købe en sang eller en musikvideo fra iTunes Music Store, og købet debiteres det kreditkort eller den PayPal-konto, der hører til din Apple- eller AOL-konto. Du kan vælge at indstille iTunes til at føje emner, du vil købe, til en indkøbsvogn (i stedet for at overføre dem med det samme), så du kan købe og overføre al din musik på en gang.

VIGTIGT: Alle køb er bindende. Når du har klikket for at købe emner i indkøbsvognen, kan du ikke annullere købet. Kreditkortet eller din PayPal-konto debiteres, hver gang du klikker på en købeknap.

  1. Vælg Rediger > Indstillinger.
  2. Klik på fanen Butik øverst i vinduet, og marker derefter "Brug indkøbsvogn".

    Der vises en indkøbsvogn under Music Store på kildelisten. Klik på trekanten til venstre for Music Store for at skjule og vise indkøbsvognen.

  3. Klik på Music Store på kildelisten, og find derefter den sang, den video eller det album, du vil lægge i indkøbsvognen.

    Du kan dobbeltklikke på en sang for at lytte til et uddrag af den og sikre dig, at det er den rigtige sang. Hvis netværksforbindelsen er langsommere end 128 kbps, skal du vælge Rediger > Indstillinger og markere afkrydsningsfeltet "Hent hele eksemplet før afspilning" i vinduet Butik.

    Hvis der står "Partial Album" under albumoplysningerne i stedet for knappen Buy Album, er nogle af sangene på albummet ikke til salg. Du kan købe de tilgængelige sange enkeltvis eller prøve at gå ind på iTunes Music Store senere for at se, om hele albummet er tilgængeligt.

    Hvis Music Store ikke findes på kildelisten, kan tjenesten muligvis ikke bruges i dit land. Du kan få flere oplysninger på www.apple.com/dk/itunes.

  4. Hvis du vil lægge et emne i indkøbsvognen, skal du klikke på Tilføj sang, Tilføj video eller Tilføj album.

    Emnerne forbliver i indkøbsvognen, indtil du er klar til at købe og overføre dem.

  5. Når du er klar til at købe emnerne i indkøbsvognen, skal du klikke på Indkøbsvogn på kildelisten og derefter klikke på knappen Køb nu nederst til højre i indkøbsvognen.

    Hvis du ikke kan se indkøbsvognen, kan du klikke på trekanten ved siden af Music Store på kildelisten.

    Hvis du allerede er logget ind på Music Store, overføres sangen til din harddisk, føjes til spillelisten Indkøb, og købet debiteres det kreditkort eller den PayPal-konto, der hører til din Apple- eller AOL-konto.

    Hvis du har en Apple- eller AOL-konto, men du endnu ikke har logget ind, bliver du bedt om at logge ind. Når du logger ind, overføres musikken til harddisken, føjes til spillelisten Indkøb, og købet debiteres din Apple- eller AOL-konto. Hvis det er første gang, du bruger denne konto i iTunes, skal du bekræfte oplysningerne om kontoen, før musikken overføres.

    Hvis du endnu ikke har en Apple-konto, kan du oprette en ved at klikke på Opret konto i vinduet log ind.

    Bemærk: Det er kun brugere i USA og Storbritannien, der kan logge ind via en AOL-konto. Hvis du bruger en AOL-konto, skal du evt. ændre kreditkorttypen, når du køber musik i iTunes, til en type, som iTunes Music Store accepterer. Ændringer, der foretages i det kreditkort, du bruger i iTunes, overføres ikke til det kreditkort, der er angivet i oplysningerne om din AOL-konto i AOL-tjenesten.

Når købet er behandlet, modtager du en e-post med købsoplysningerne. Du bør udskrive eller gemme denne e-post til dit regnskab.

Hvis du slutter iTunes eller genstarter computeren, før et indkøb er overført, genoptages overførslen, næste gang du åbner iTunes - uden yderligere udgifter. Hvis overførslen ikke genoptages, skal du vælge Avanceret > "Søg efter indkøbt musik".

Husk at fremstille regelmæssige sikkerhedskopier af dine musikfiler (i mappen iTunes i mappen Musik) ved at kopiere dem til en ekstern harddisk eller andre medier. Hvis harddisken bliver beskadiget, eller du mister noget af den musik, du har købt, skal du importere alle sangene igen og købe musik og andre emner igen for at genopbygge biblioteket. Du kan også oprette din egen lyd-cd med de sange, du har købt, så du kan lytte til dem på en almindelig cd-afspiller.


Købe musik og videoer vha. et iTunes-rådighedsbeløb, et gavekort eller et iTunes Music Card

Hvis du har fået et rådighedsbeløb til iTunes Music Store, et gavekort eller et iTunes Music Card, kan du bruge det til at købe sange, videoer og lydbøger fra iTunes Music Store.

Du kan kun bruge et gavekort i iTunes Music Store, hvis du bor i det land, som gavekortet blev købt i.

  • Hvis du vil bruge et iTunes-gavekort eller et iTunes Music Card, skal du klikke på Music Store på kildelisten og derpå klikke på Gift Certificate eller iTunes Music Card og følge vejledningen på skærmen.

    Hvis du ikke allerede har en Apple- eller AOL-konto, skal du oprette en, før du kan indløse gavekortet eller dit iTunes Music Card. Du behøver ikke at skrive oplysninger om dit kreditkort, hvis du kun vil indløse gavekortet eller dit iTunes Music Card.

  • Hvis du vil bruge et rådighedsbeløb, skal du markere Music Store på kildelisten og derefter logge ind på Music Store ved at klikke på knappen Konto øverst til højre.

Beløbet på din konto vises til højre for kontonavnet. Når du køber musik (ved at klikke på knappen Køb), ændres beløbet, så det viser, hvor mange penge der er tilbage.

Du kan få oplysninger om, hvor du kan købe et iTunes Music Card på webstedet om iTunes på www.apple.com/dk/itunes.

Du kan også give bestemte sange, album og lydbøger som gaver. Du kan få flere oplysninger, hvis du søger i "iTunes- og Music Store-hjælp".


Forudbestille emner fra iTunes Music Store

Nogle gange kan sange, album og andre emner forudbestilles fra iTunes Music Store. Du kan reservere emnet og overføre det, når det bliver frigivet.

  • Du forudbestiller et emne ved at klikke på knappen Pre-order ud for emnet. Når emnet er frigivet og kan overføres, bliver der sendt en e-postbesked til den e-postadresse, der er tilknyttet din iTunes Music Store-konto. Du skal først betale for emnet, når du overfører det.
  • Når du vil overføre et forudbestilt emne, skal du klikke på henvisningen i den e-postbesked, du modtager, når emnet kan overføres. Du kan også åbne iTunes og vælge Avanceret > "Søg efter indkøb".
  • Hvis du vil se, annullere eller have oplyst den forventede frigivelsesdato for evt. forudbestilte emner, skal du logge ind på din iTunes Music Store-konto og klikke på knappen Manage Pre-orders.

Når du forudbestiller et emne, kan du måske ikke overføre det i samme øjeblik som det er frigivet til almindeligt salg. På et eller andet tidspunkt i løbet af den dag, hvor emnet frigives til almindeligt salg, modtager du via e-post en meddelelse om, at du kan overføre emnet.

Bemærk: Nogle album og andre samlinger, som du kan forudbestille, inkluderer en sang, som kan overføres med det samme. Når du forudbestiller disse album, overføres den tilgængelige sang, og du betaler kun for den pågældende sang. Når resten af albummet frigives, modtager du en meddelelse via e-post, hvorefter du kan overføre resten af albummet, og du betaler for resten af dit indkøb.


Oprette en ønskeseddel

Du kan føje eksempler på sange fra iTunes Music Store til en spilleliste. Du kan evt. oprette en "ønskeseddel" med sange, som du vil købe på et senere tidspunkt.

  1. Klik på Music Store på kildelisten, og find derefter den sang eller det album, du vil føje til ønskesedlen.
  2. Træk eksemplet på sangen fra Music Store til en spilleliste på kildelisten.

    Du kan evt. oprette en ny spilleliste, der indeholder sangene fra "ønskesedlen".

    Du kan kun trække sange enkeltvis til en spilleliste. Du kan ikke trække en henvisning til en sang, et album, et omslag eller et eksempel på en lydbog.

Du kan lytte til eksemplet på sangen og købe sangen direkte fra spillelisten ved at klikke på knappen Køb. Du kan også hurtigt åbne siden med sangen, albummet eller kunstneren i Music Store ved at klikke på pilene i spillelistens kolonner.

Når du har købt en sang på en spilleliste med knappen Køb, overføres sangen til iTunes-biblioteket, og der anbringes en kopi i spillelisten Indkøb. Sangen forbliver på spillelisten "ønskeseddel", men hvis du dobbeltklikker på den, afspilles hele sangen og ikke kun eksemplet, og prisen for sangen vises ikke længere.


Jeg har problemer med at bruge iTunes Music Store

Hvis du ikke kan gennemse, logge ind på eller købe musik fra iTunes Music Store, skal du kontrollere følgende:

  • Kontroller, at iTunes Music Store findes i dit land. Du kan få flere oplysninger på www.apple.com/dk/itunes.
  • Hvis der vises en besked om, at computeren ikke kan oprette forbindelse til Music Store, skal du klikke på et andet emne på kildelisten og herefter klikke på Music Store igen. Hvis der stadig ikke kan oprettes forbindelse, skal du sørge for, at der ikke er noget galt med Internetforbindelsen. Åbn webbrowseren, og besøg et andet websted. Hvis Internetforbindelsen er i orden, kan der være et problem med Music Store. Prøv at besøge butikken igen senere.
  • Sørg for, at computerens dato, tid og tidszone er indstillet korrekt i kontrolpanelet Dato og klokkeslæt.
  • Hvis du har problemer med at logge ind på Music Store med din AOL-konto, kan det skyldes, at din AOL-konto ikke virker med Music Store i dit land. Det er kun brugere i USA og Storbritannien, der kan logge ind via en AOL-konto.
  • Sørg for, at der ikke er et problem med oplysningerne om din Apple- eller AOL-konto. Du bekræfter eller retter oplysningerne ved at logge ind på Music Store og herefter klikke på knappen Konto og se oplysningerne om din konto. Klik på Edit Account Info og Edit Billing Info, og kontroller at oplysningerne er korrekte og komplette.
  • Vis oplysninger om din Apple- eller AOL-konto for at se, om du har brug for at rette et problem med et tidligere køb. Du kan ikke købe musik, før problemerne er løst.
  • Hvis du ikke kan finde den sang eller det album, du leder efter, er det pågældende emne måske ikke til salg. Klik på knappen Requests & Feedback på iTunes Music Store-hjemmesiden, hvis du vil købe en sang eller et album, som du ikke kan finde. Besøg derefter iTunes Music Store senere for at se, om sangen eller albummet er tilgængeligt.
  • Hvis der vises en fejlmeddelelse, når du prøver at logge ind på eller bruge Music Store, kan det skyldes problemer med anden installeret software, eller måske skal du kontrollere nogle af computerens indstillinger. Der findes flere oplysninger i denne artikel på Apples websted om support på www.info.apple.com/kbnum/n93431-da.

Hvis du stadig har problemer med at købe musik eller bruge Music Store, skal du vælge Hjælp > Music Store-kundeservice. Hvis du ikke kan finde det, du søger efter, kan du beskrive problemet vha. formularen på webstedet.


Købe musik til andre

Fastsæt et rådighedsbeløb til dine børn, giv et gavekort, eller giv bestemte sange som gaver.


Indstille et rådighedsbeløb i iTunes

Du kan indstille en konto med et iTunes Music Store-rådighedsbeløb, så familiemedlemmer og venner kan købe musik hos Music Store hver måned og debitere beløbet til det kreditkort, der hører til din Apple- eller AOL-konto.

Personer, som du giver et rådighedsbeløb, skal have iTunes 4.7 eller en nyere version installeret på deres computer og bo i det samme land som dig. Modtageren skal også have en Apple-konto (du kan indstille en for vedkommende, når du indstiller kontoen med rådighedsbeløbet).

Vælg Music Store på kildelisten, klik på henvisningen Allowance, og følg instruktionerne på skærmen.

Du kan til enhver tid ændre et rådighedsbeløb og annullere det. Du skal bare logge ind på Music Store og klikke på Vis konti.

Modtagere kan bruge rådighedsbeløb til indkøb på iTunes Music Store. Beløb, der ikke bruges, gemmes til næste gang, modtageren køber ind hos Music Store.

Du kan også købe et iTunes-gavekort på et bestemt beløb i dollar og sende det til en ven eller et familiemedlem via e-post. Du kan få flere oplysninger, hvis du søger i "iTunes- og Music Store-hjælp".


Give musik som en gave

Hvis du har en iTunes Music Store-konto, kan du købe og give sange og andre emner som gaver. Du kan give emner fra en spilleliste eller fra iTunes Music Store.

  • Du giver sange og andre emner fra spillelister ved at trække emner til en spilleliste og derefter klikke på pilen til højre for spillelisten. Klik på Giv spilleliste, og følg vejledningen på skærmen.

    Tip: Du kan trække sange og andre emner fra iTunes Music Store til en spilleliste og give dem som gaver, også selv om du ikke ejer sangene. Du kan spille 30 sekunders eksempler på sangene fra spillelisten. Vedkommende, der får sangene som gave, kan afspille sangene i deres fulde længde.

  • Du giver sange fra iTunes Music Store ved at gå til en albumside og klikke på henvisningen "Give a gift". Du giver hele albummet ved at klikke på knappen Giv album ved siden af albumbilledet. Du giver en eller flere sange ved at vælge afkrydsningsfelterne Giv sang ud for de sange, du vil give, og derefter klikke på knappen Giv alle sange nederst i vinduet. Følg vejledningen på skærmen.

De sange på spillelisten, der er tilgængelige i iTunes Music Store, gives til den person, som du angiver. Vedkommende får besked og kan hente sangene fra Music Store.


Sende et gavekort til en person

Du kan købe et iTunes-gavekort på et fast beløb og sende det via e-post eller post til en person. Du kan også få forudbetalte gavekort til iTunes Music Store hos udvalgte forhandlere.

Modtagere af gavekort og iTunes Music Card skal have iTunes 4 eller en nyere version installeret på deres computer og bo i det samme land som dig.

  • Du køber et gavekort ved at markere Music Store på kildelisten og klikke på Gift Certificate (under lokalmenuen Vælg genre). Følg vejledningen på skærmen.
  • Du kan få oplysninger om, hvor du kan købe et iTunes Music Card på webstedet om iTunes på www.apple.com/dk/itunes.

Modtagere kan bruge gavekort og iTunes Music Card til alle slags indkøb hos iTunes Music Store. Beløb, der ikke bruges, gemmes til næste gang, modtageren køber ind hos Music Store.

Du kan også indstille en konto med et rådighedsbeløb til iTunes Music Store, så et familiemedlem eller en ven kan købe musik hos Music Store hver måned og debitere købet til det kreditkort, der hører til din Apple- eller AOL-konto. Eller du kan give bestemte sange, album og lydbøger som gaver. Du kan få flere oplysninger, hvis du søger i "iTunes- og Music Store-hjælp".


Administrere din iTunes Music Store-konto

Kontroller dine indkøb, eller opdater dine indstillinger til Music Store.


Kontrollere, at du har overført al den indkøbte musik

Du kan kontrollere, at du har overført al den musik, alle de videoer og alle andre emner, som du har købt fra iTunes Music Store. Hvis overførslen blev afbrudt, er det en god ide at foretage denne kontrol.

  1. Vælg Avanceret > "Søg efter indkøbt musik".
  2. Skriv din konto-id til iTunes Music Store og adgangskoden, og klik på Søg.

Hvis du ikke har overført al den indkøbte musik, starter overførslen.

Computeren skal være forbundet med Internet, før du kan kontrollere, om den indkøbte musik er overført.

Bemærk: Spillelisten Indkøb er ikke en fortegnelse over al den musik og andre emner, som du har købt fra Music Store. Ny musik og andre emner anbringes på spillelisten Indkøb, når du køber dem, men du kan tilføje eller fjerne emner på spillelisten Indkøb ligesom på alle andre spillelister.

Du kan se en liste over alle dine tidligere indkøb i Music Store.


Se oplysninger om dine indkøb

Du kan se en liste over sange, som du har købt i iTunes Music Store.

  1. Klik på Music Store på kildelisten.
  2. Hvis du ikke har logget ind i butikken, skal du klikke på knappen Konto og markere Apple eller AOL, afhængigt af hvilken konto du vil se. Skriv derefter din Apple- eller AOL- id og adgangskode.
  3. Klik på knappen Konto igen (din id vises på knappen), skriv adgangskoden, og klik på Vis konto.
  4. Klik på Purchase History i vinduet Account Information.

    Der vises oplysninger om, hvilke indkøb der er foretaget med denne konto, og de seneste indkøb vises først. Hvis du vil se oplysninger om tidligere indkøb, skal du klikke på pilen til venstre for bestillingsdatoen.

Hvis du vil se oplysninger om dine tidligere køb eller regningsstatus, skal du vælge Hjælp > "Service og support til iTunes og Music Store" og derefter klikke på henvisningen "iTunes Music Store Customer Service".


Begrænse adgangen til vulgært indhold i iTunes Music Store

Hvis du er administrator af computeren, kan du bruge vinduet Børnesikring i iTunes-indstillinger til at begrænse adgangen til vulgært indhold i iTunes Music Store. Brugerne kan ikke høre eksempler på eller købe sange og andre emner i Music Store, hvis emnerne har vulgært indhold.

  1. Vælg Rediger > Indstillinger, og klik på fanen Børnsikring.
  2. Klik evt. på låsen, og skriv din administratoradgangskode.
  3. Vælg Begræns vulgært indhold.
  4. Klik på låsen igen.

    Bermærk: Du skal bruge Windows XP, før du kan begrænse adgang til vulgært indhold i iTunes Music Store med en adgangkode. Hvis du bruger Windows 2000, kan du slå adgang fra, men det er ikke nødvendigt med en adgangskode for at give adgang igen.

Husk at beskytte din adgangskode. Alle, som kender en administratoradgangskode til computeren, kan ændre indstillingerne til børnesikring.


Ændre oplysninger om Apple- eller AOL-konto

Du kan altid ændre id, adgangskode og faktureringsoplysninger i din Apple-konto. De ændringer, du foretager i din Apple-konto, mens du arbejder i iTunes, bruges også af andre programmer, hvor du bruger den samme Apple-konto, f.eks. på Apple Store-webstedet.

Du kan også ændre oplysninger om din AOL-konto i iTunes, men ændringer, som du foretager i AOL-kontoen i iTunes, overføres ikke til din AOL-konto i AOL-tjenesten. Hvis du f.eks. ændrer din adgangskode i iTunes, bliver den adgangskode, du bruger, når du logger ind på AOL-tjenesten, ikke ændret.

  1. Klik på Music Store på kildelisten.
  2. Hvis du ikke har logget ind i butikken, skal du klikke på knappen Konto og herefter klikke på Apple- eller AOL-logoet, afhængigt af hvilken konto du vil ændre, og skrive din Apple- eller AOL-id og -adgangskode.
  3. Klik på knappen Konto igen (din Apple-id vises nu på knappen), skriv adgangskoden, og klik på Vis konto.
  4. Klik på Rediger Apple-konto for at ændre din id, adgangskode og det spørgsmål og svar, som bruges til at identificere dig. Foretag ændringerne, og klik på OK.
  5. Hvis du vil ændre navn, faktureringsadresse eller kreditkortoplysninger, skal du klikke på Edit Billing Info. Foretag ændringerne, og klik på OK.

    Ændringerne træder i kraft med det samme og gælder alle fremtidige køb i iTunes Music Store.

Hvis du har foretaget ændringer i din Apple-konto i iTunes, bliver du måske bedt om at bekræfte dine faktureringsoplysninger, næste gang du bruger din Apple-konto i et andet program.


Om din Apple- eller AOL-konto

Hvis du vil købe musik fra iTunes Music Store, skal du have en Apple- eller America Online-konto (AOL). Kontoen indeholder dit navn, adresse og faktureringsoplysninger. De iTunes Music Store-køb, du foretager, bliver trukket på det kreditkortnummer, du angiver, når du indstiller kontoen.

Du kan oprette en ny Apple-konto i iTunes, eller hvis du allerede har oprettet en Apple-konto i et andet program (f.eks. webstedet om Apple Store eller i iPhoto), kan du bruge den samme konto til at købe musik i iTunes. Hvis du vil oprette en AOL-konto, skal du besøge webstedet om AOL. For hver kontotype, du har, skal du logge ind på Music Store og bekræfte oplysningerne om din konto i iTunes, før du kan overføre musik.

De ændringer, du foretager i din Apple-konto med iTunes, genkendes af andre programmer, når du bruger den samme Apple-konto. Hvis du foretager ændringer i oplysningerne om din konto i iTunes, bliver du dog bedt om at bekræfte ændringerne, næste gang du bruger din Apple-konto til indkøb fra et andet program.

De ændringer, du foretager i din AOL-konto med iTunes, overføres ikke til din AOL-konto i AOL-tjenesten. Hvis du f.eks. ændrer din adgangskode i iTunes, bliver den adgangskode, du bruger, når du logger ind på AOL-tjenesten, ikke ændret. Og de ændringer du foretager i din AOL-konto på AOL-webstedet, efter du har logget ind og bekræftet oplysningerne om din konto i iTunes Music Store, overføres ikke til din AOL-konto i iTunes.

Hvis der er problemer med din Apple- eller AOL-konto, skal du vælge Hjælp > "Service og support til iTunes og Music Store".


Om din id og adgangskode

Din Apple- eller AOL-id og -adgangskode er to nøgleelementer i Music Store-kontoen. Du kan bruge din id og adgangskode til at logge ind på iTunes Music Store for at købe musik eller for at afspille musik, som du har købt.

Din Apple-id skal være en gyldig e-postadresse, f.eks. "peter@mac.com." Din adgangskode skal bestå af mindst 6 bogstaver eller tal, og koden skelner mellem små og store bogstaver.

Når du opretter og bekræfter din id og adgangskode i iTunes, kan du også skrive et spørgsmål og et svar, som du mener vil være svært for andre at besvare. Hvis du nogensinde glemmer adgangskoden, vil du blive stillet spørgsmålet. Hvis du svarer korrekt (dit svar skal svare nøjagtigt til det, du skrev i dine kontooplysninger), modtager du en e-post med den gældende adgangskode, så du kan logge ind. Du kan også vælge, at iTunes skal huske adgangskoden for dig ved at klikke i afkrydsningsfeltet "Husk adgangskode", når du bliver bedt om adgangskoden.

Du kan altid ændre adgangskoden til din Apple-konto ved at logge ind og klikke på Vis konto. De ændringer, du foretager i din Apple-konto, mens du arbejder i iTunes, bruges også af andre programmer, hvor du bruger den samme Apple-konto, f.eks. på Apple Store-webstedet. Du bliver muligvis bedt om at bekræfte dine oplysninger, næste gang du bruger din Apple-konto til at købe noget i et andet program.

Du kan også ændre oplysninger om din AOL-konto i iTunes, men ændringer, som du foretager i AOL-kontoen i iTunes, overføres ikke til din AOL-konto i AOL-tjenesten. Hvis du f.eks. ændrer din adgangskode i iTunes, bliver den adgangskode, du bruger, når du logger ind på AOL-tjenesten, ikke ændret.

Hvis du vil have flere oplysninger om din AOL-id og adgangskode, skal du gå ind på www.aol.com.


Om godkendelse og fjernelse af godkendelse

Du kan lytte til musik, du har købt hos iTunes Music Store, på flere computere. Når du afspiller en sang, du har købt, bliver computeren "godkendt" til at afspille musik købt vha. din Apple- eller AOL-konto. (Godkendelse er en metode, der er med til at beskytte ophavsrettighederne til musik.)

Når du har godkendt 5 computere til at afspille indkøbt musik, kan du ikke afspille indkøbt musik på en anden computer, før du fjerner godkendelsen af kontoen på en af de computere, der allerede er godkendt. Når du fjerner godkendelsen fra en computer, kan du ikke lytte til noget musik købt vha. din konto på den pågældende computer. Computeren skal være forbundet til Internet, hvis du vil godkende den eller fjerne godkendelsen.

Hvis du sælger en computer eller ikke længere vil bruge den, skal du sørger for at fjerne godkendelsen fra den, så længe du har adgang til den.

Alle computere kan godkendes til afspilning af musik købt vha. flere Apple- eller AOL-konti. Hvis hvert medlem af din husholdning f.eks. har en Apple-konto, og i deler en computer, kan hver person vælge, om computeren skal godkendes til at afspille musik købt vha. deres konto. På samme måde kan flere brugere være fælles om den samme computer og konto og derved kun bruge en af godkendelserne til de sange, der er indkøbt med den konto.


Godkende eller fjerne godkendelse fra en computer

Du kan godkende flere computere (Macintosh, Windows eller begge dele) til afspilning af emner, der er købt i iTunes Music Store. Du kan også fjerne godkendelsen fra en computer for at forhindre, at købte musik- eller indtalte lydfiler bliver afspillet på den pågældende computer, eller for at foretage ændringer i, hvilke computere der har godkendelse til at afspille dine indkøb (du bør gøre dette, hvis du vil sælge computeren og vil lytte til din musik på en ny computer). Du kan også fjerne godkendelsen fra en computer for at forhindre, at den afspiller indtalte Audible-lydfiler, som er hentet fra Audible-webstedet.

Computeren skal være forbundet til Internet, hvis du vil godkende den eller fjerne godkendelsen.

  • Hvis du vil godkende en computer til at afspille sange eller talt indhold, der er købt hos iTunes Music Store, skal du vælge et emne (i biblioteket eller på spillelisten med købt musik) og klikke på knappen Afspil.

    Hvis computeren allerede er godkendt til at afspille sange, der er købt vha. din konto, afspilles sangen.

    Hvis computeren endnu ikke er godkendt til at afspille sange købt vha. din konto, bliver du bedt om at skrive din id og adgangskode. Skriv din id og adgangskode til den konto, der blev brugt til køb af sangen.

    Hvis du allerede har godkendt fem andre computere til at afspille den købte musik, vil du ikke kunne afspille sangene på denne computer, før du har fjernet godkendelsen fra en af de andre fem computere, som du allerede har godkendt.

  • Du fjerner en computers godkendelse til afspilning af sange eller indtalte lydfiler, der er købt fra iTunes Music Store, ved at vælge Avanceret > Fjern godkendelse fra konto. Vælg derefter "Fjern computerens godkendelse til Music Store-konto", og skriv din Apple- eller AOL-id og adgangskode.

    Hvis du har problemer med at fjerne godkendelsen fra computeren, kan du besøge webstedet Music Store-support på www.apple.com/dk/support/itunes/authorization.html.

  • Du fjerner en computers godkendelse til afspilning af indtalte lydfiler, der er købt fra Audible-webstedet, ved at vælge Avanceret > Fjern godkendelse fra computer. Vælg derefter "Fjern computerens godkendelse til Audible-konto", og klik på OK.

Hvis du har godkendt fem computere, kan du også logge ind på din konto og fjerne godkendelsen af dem alle på en gang. Log ind på normal vis, og klik på Deauthorize All i vinduet Account Information. Du kan kun fjerne godkendelsen af alle dine computere på denne måde en gang om året.


Bruge iTunes med en proxyserver

iTunes bruger web-proxyindstillingerne fra Internet Explorer ved søgning efter oplysninger om cd'er på Internet, og når der oprettes forbindelse til Internetradiostationer eller iTunes Music Store. Hvis netværket bruger en HTTP-proxy, skal du sørge for, at disse indstillinger er korrekte.

Du konfigurerer web-proxyindstillingerne ved at åbne kontrolpanelet Internetindstillinger. Klik på fanen Forbindelser, og klik på knappen LAN-indstillinger.

Hvis du ønsker yderligere oplysninger om brug af iTunes med en proxy eller bag en firewall, kan du søge på Apple Supports websted på: www.apple.com/dk/support/itunes.


Oplysningerne om mine indkøb eller fakturering er forkerte

Hvis du mener, at der er fejl i oplysningerne om dine indkøb på iTunes Music Store eller med faktureringen, skal du undersøge følgende:

  • Hvis oplysningerne om dine indkøb ikke virker komplette, skal du sikre dig, at du har klikket på pilen ud for hvert tidligere køb for at se alle oplysningerne om indkøb.
  • Hvis oplysningerne om dine indkøb er forkerte, eller du mener, at din konto er blevet debiteret et beløb for en sang, du ikke har købt, skal du vælge Hjælp > "Service og support til iTunes og Music Store", klikke på henvisningen "iTunes Music Store-kundeservice" og derefter klikke på henvisningen Music Downloads. Hvis du ikke finder svaret på dit spørgsmål, skal du udfylde formularen nederst på siden.


Jeg kan ikke afspille en video

Når du dobbeltklikker på en video i iTunes, begynder afspilningen af den. Videoer afspilles som standard i billed- og videofremviseren i nederste venstre hjørne af iTunes-vinduet.

Der er et skærmikon ud for videoer i biblioteket.

  • Hvis billed- og videofremviseren ikke vises, skal du klikke på knappen "Vis og skjul billeder til sange og videofremviser" i nederste venstre hjørne af iTunes-vinduet.
  • Hvis du kan se billed- og videofremviseren, men videoen ikke afspilles, afspilles den muligvis i et separat vindue bag hovedvinduet i iTunes. Flyt hovedvinduet, og se efter.
  • Hvis der står Valgt sang på linjen over billed- og videofremviseren, skal du klikke på linjen, så der står Spiller nu.

Videoer købt fra Music Store kan ikke redigeres og kan ikke vises i andre programmer end iTunes og QuickTime Player.

Du kan læse om systemkravene til afspilning af videoer købt fra Music Store på http://docs.info.apple.com/article.html?artnum=93361-da


Organisere musik og video

Organiser sange i spillelister. Opret dynamiske spillelister, som opdateres automatisk, når du tilføjer musik. Vurder sange, og rediger sangoplysninger, så du nemt kan gennemse din samling.


Oprette spillelister

Organiser sange og videoer i lister kaldet spillelister, opret dynamiske smarte spillelister, som opdateres i henhold til dine indstillinger, og brug spillelisten Festmiks til at ændre sangenes rækkefølge, mens de afspilles.


Om spillelister

Spillelister er lister med sange (eller andre emner fra dit bibliotek, f.eks. lydbøger), som du opretter for at organisere dit bibliotek eller brænde en cd. Det kan være, at du f.eks. gerne vil oprette en liste af sange, som du kan afspille til en middag. Hvis du vil oprette din egen cd, kan du også føje sange til en spilleliste og derefter brænde spillelisten til cd'en.

Spillelister kan indeholde sange, podcasts, lydbøger, videoer og henvisninger til radiostationer på Internet. Du fjerner ikke en sang fra biblioteket ved at føje den til en spilleliste. Der oprettes i stedet en henvisning til filen på spillelisten. Du kan kun lytte til eventuelle radiostationer på spillelisten, hvis computeren har forbindelse til Internet, når du afspiller spillelisten.

Du kan oprette en almindelig spilleliste eller en smart spilleliste. Standardspillelister oprettes manuelt og opdateres ikke automatisk, når biblioteket ændres (bortset fra sange, du sletter fra biblioteket, slettes fra de spillelister, der indeholder de pågældende sange). Smarte spillelister oprettes ud fra regler, som du definerer, og opdateres automatisk, når biblioteket ændres.


Organisere musik ved brug af spillelister

Du kan oprette lister over sange, kaldet "spillelister". Du kan f.eks. oprette spillelister, der passer til bestemte sindsstemninger, samle sange med et bestemt tema eller gruppere sange, som du vil brænde til en cd.

Du kan også inkludere lydbøger, videoer, podcasts, Internetradio, PDF-filer og andre emner på spillelister.

Du opretter en spilleliste på følgende måde:

  1. Vælg Filer > Ny spilleliste, eller klik på knappen Tilføj i nederste venstre hjørne af vinduet.
  2. Skriv spillelistens navn på kildelisten.
  3. Klik på Bibliotek, og træk derpå en sang (eller et andet emne) til spillelisten på kildelisten. Du markerer flere sange ved at holde Ctrl- eller Skiftetasten nede, når du klikker.

    Du kan kun lytte til eventuelle radiostationer på spillelisten, hvis computeren har forbindelse til Internet, når du afspiller spillelisten.

    Du fjerner et emne fra spillelisten ved at markere det og trykke på tasten Delete. Du fjerner ikke sangen fra biblioteket eller harddisken.

Du opretter hurtigt en spilleliste med udvalgte sange ved at markere sangene og derpå vælge Filer > Ny spilleliste fra det markerede.

Du kan også føje en sang eller et andet emne til en spilleliste ved at højreklikke på sangen og vælge "Føj til spilleliste". Vælg derefter en spilleliste.

Du kan også oprette en smart spilleliste, der automatisk føjer sange til sig selv ud fra de regler, som du angiver. Og du kan oprette mapper på kildelisten og trække spillelister og smarte spillelister til mapperne for at organisere dem. Du kan få flere oplysninger, hvis du søger efter "smarte spillelister" eller "mapper" i iTunes- og Music Store-hjælp.

Hvis du synkroniserer iPod med iTunes automatisk, vises alle On-The-Go-spillelister, du har oprettet på iPod, i iTunes som "On-the-Go-1", "On-the-Go-2" osv. Hvis du omdøber disse spillelister i iTunes, omdøbes On-The-Go-spillelister også på iPod, næste gang du synkroniserer iPod. Hvis du ønsker yderligere oplysninger, kan du se den dokumentation, der fulgte med iPod (eller du kan vælge Hjælp > iPod-hjælp i iTunes).


Oprette en smart spilleliste

Du kan vælge at få en spilleliste oprettet automatisk ud fra bestemte sange i biblioteket vha. smarte spillelister. Du kan oprette en smart spilleliste, der kun indeholder bestemte musikgenrer, sange med gode vurderinger eller sange, der opfylder andre betingelser. Du kan f.eks. oprette en spilleliste, der ikke fylder mere end 5 GB og kun indeholder de jazznumre, du har givet højeste vurdering.

  1. Vælg Filer > Ny smart spilleliste.
  2. Hvis iTunes skal tilføje sange, der opfylder bestemte kriterier, skal du sørge for, at "Opfyld følgende betingelse" er valgt, og derefter vælge på lokalmenuerne.

    Du kan f.eks. vælge, at iTunes kun skal tilføje sange af en bestemt kunstner eller sange, der er vurderet med mindst fire stjerner.

    Klik på knappen Tilføj (+) for at tilføje ekstra betingelser.

  3. Hvis en spilleliste skal have en bestemt længde eller størrelse, skal du markere "Begræns til" og vælge på lokalmenuerne.
  4. Hvis du kun vil inkludere de sange, der er et hak ud for i biblioteket (og som opfylder dine betingelser), skal du markere "Søg kun i markerede sange".
  5. Hvis iTunes til stadighed skal ændre den smarte spilleliste, efterhånden som sange bliver føjet til eller fjernet fra biblioteket, skal du sikre dig, at "Levende opdatering" er markeret.
  6. Du opretter en smart spilleliste ved at klikke på OK og navngive spillelisten på kildelisten.

Alle sange i biblioteket, der passer til de valgte indstillinger, føjes til spillelisten. Ikonet for en smart spilleliste er et tandhjul.


Oprette et livemiks vha. Festmiks

Du kan bruge Festmiks (på kildelisten) til at oprette en dynamisk spilleliste ud fra et tilfældigt udvalg af sange i biblioteket eller på en spilleliste. Dette "livemiks" sikrer, at du kan se en liste over sange, der er blevet spillet eller er ved at blive spillet, og at du til enhver tid kan redigere listen.

  1. Klik på Festmiks på kildelisten.
  2. Vælg en kilde til dit livemiks på lokalmenuen Kilde under sporlisten.
  3. Vælg det antal spillede eller kommende sange, som skal vises på spillelisten.

    Du kan ændre listen med kommende sange, ved at klikke på Nulstil øverst til højre i iTunes-vinduet. Alle de sange, du har tilføjet manuelt, forbliver på listen.

Du kan ændre rækkefølgen af kommende sange, tilføje nye sange ved at trække dem til listen og fjerne sange fra listen. I iTunes-indstillinger kan du også vælge at skjule spillelisten Festmiks.

Andre typer tilfældige spillelister, du kan oprette, inkluderer smarte spillelister og spillelister med blandefunktion. Du kan få flere oplysninger, hvis du søger i hjælpen efter "smarte spillelister" og "blande".


Oprette spillelister automatisk fra indkøbte samlinger

Du kan indstille iTunes til automatisk at oprette spillelister, når du køber samlinger fra iTunes Music Store, f.eks. iMix, som er indsendt af iTunes-brugere, og iTunes Essentials, som er yndlingsemner, der er valgt af iTunes Music Store-personale eller -eksperter.

  1. Vælg Rediger > Indstillinger, og klik på fanen Butik.
  2. Vælg "Opret automatisk spillelister ved køb af samlinger af sange."


Oprette mapper på kildelisten

Du kan føje mapper til iTunes-kildelisten, så du nemmere kan organisere sange, videoer og andre emner. Når du har oprettet en mappe, kan du føje spillelister og andre mapper til den. Du kan ikke føje enkelte sange og videoer direkte til en mappe.

  1. Vælg Filer > Ny mappe.
  2. Skriv et navn til mappen, og tryk på Retur.
  3. På kildelisten skal du trække spillelister eller andre mapper til den mappe, du lige har oprettet, eller trække den nye mappe til en anden mappe.

    Bemærk: Du fjerner en mappe fra en anden mappe og flytter den til toppen af kildelisten ved at trække den til bunden af kildelisten.

Når du vælger en mappe på kildelisten, viser hovedvinduet i iTunes alle sangene fra alle spillelister og mapper i den pågældende mappe. Vinduet viser ikke dubletter af sange.


Omdøbe en spilleliste eller mappe

Når du har oprettet en spilleliste eller mappe på kildelisten, kan du omdøbe den.

Dobbeltklik på navnet (ikke ikonet) på en spilleliste eller mappe, og rediger navnet, eller skriv et nyt navn.


Ændre en smart spilleliste

Du kan se og ændre de kriterier, som en smart spilleliste bruger, når den tilføjer sange.

  1. Marker den smarte spilleliste på kildelisten i iTunes. (Der er et tandhjul i ikonet for smarte spillelister.)
  2. Vælg Filer > Rediger smart spilleliste, og foretag de ønskede ændringer i det viste vindue.

Du kan også omdøbe og slette en smart spilleliste.


Fjerne sange fra en spilleliste

Du kan fjerne de sange, du har føjet til en spilleliste.

Marker en sang på spillelisten, og tryk derefter på tasten Delete.

Du kan muligvis ikke fjerne sange på en smart spilleliste, hvor "Løbende opdatering" er slået til, fordi spillelisten hele tiden opdateres på basis af de kriterier, du har valgt (der er et tandhjul i ikonet for smarte spillelister).


Slette en spilleliste eller mappe på kildelisten

Du kan slette en spilleliste eller mappe, du selv har oprettet. Når du sletter en spilleliste eller mappe på kildelisten, fjernes sangene ikke fra musikbiblioteket eller harddisken.

Klik på ikonet for spillelisten eller mappen, og tryk på Slettetasten.

Når du sletter en mappe, bliver alle spillelister og mapper i den pågældende mappe også slettet.


Søge efter dubletter af sange i biblioteket eller en spilleliste

Du kan søge i dit bibliotek eller en spilleliste efter alle sange med samme titel og kunstner.

Marker biblioteket eller en spilleliste i kildelisten, og vælg derefter Rediger > Vis dubletter af sange.

Kun sange med samme titel og kunstner vises i iTunes-vinduet.

Du kan se alle sangene i dit bibliotek eller på spillelisten igen, hvis du klikker på knappen Vis alle sange nederst i iTunes-vinduet.


Redigere sang- eller cd-oplysninger

Føj sangtitler, kunstnernavne m.m. til dine sange og videoer, så du nemt kan gennemse og søge i din samling.


Vurdere sange og andre emner

Du kan vurdere sange, videoer, podcasts og andre emner for at vise, hvad du synes om dem. Du kan bruge vurderingerne til automatisk at oprette spillelister eller sortere og gennemse biblioteket.

  1. Marker Bibliotek eller en spilleliste på kildelisten.
  2. Vælg Rediger > Oversigtsvalg.
  3. Marker Min vurdering og klik på OK.
  4. Vælg den sang eller det emne, du vil vurdere, og rul for at se kolonnen Min vurdering.
  5. Klik i kolonnen, og tilføj fra 1 til 5 stjerner.

Du kan også tilføje din vurdering af emner vha. genvejsmenuen eller proceslinjen. Hvis du vil bruge genvejsmenuen, skal du pege på et emne, trykke på musens højre knap og vælge en vurdering på undermenuen Min vurdering.


Gemme en kopi af en sang i et nyt filformat

Du kan konvertere en sang til et andet filformat og samtidig bevare en kopi af originalen. Du kan f.eks. gemme en kopi af en komprimeret sangfil som MP3 eller AAC i et ukomprimeret filformat (AIFF eller WAV).

Når du konverterer fra et komprimeret til et ukomprimeret filformat, f.eks. fra MP3 til AIFF, skulle du ikke bemærke noget tab i lydkvalitet. Men når du konverterer mellem komprimerede formater, f.eks. MP3 og AAC, kan der opstå et tab i lydkvaliteten. Du opnår de bedste resultater, når du vil kode musik i et andet filformat, hvis du importerer musikken igen fra den originale kilde med et nyt kodningsformat.

Du konverterer en sangs filformat på følgende måde:

  1. Vælg Rediger > Indstillinger, klik på fanen Avanceret øverst i vinduet, og klik på Import.
  2. På listen Importer med skal du vælge det kodningsformat, som sangen skal konverteres til, og derefter klikke på OK for at gemme indstillingerne.
  3. Marker en eller flere sange i biblioteket, og vælg derefter Avanceret > Konverter det markerede til MP3, Konverter det markerede til AAC, Konverter det markerede til Apple Lossless, Konverter det markerede til AIFF eller Konverter det markerede til WAV. (Emnet på menuen skifter og viser det, du har markeret som importindstillinger).

    Hvis du vil konvertere alle sangene i en mappe eller på en disk, skal du holde Skiftetasten nede og vælge Avanceret > "Konverter det markerede til". Vælg derefter den mappe eller disk, som indeholder de sange, der skal konverteres. Alle sangene i mappen eller på disken konverteres, undtagen lydfiler købt fra iTunes Music Store. (Købte sange er kodet med et beskyttet AAC-format, der forhindrer, at de kan konverteres.)

Sangen i det originale format og det nye konverterede format vises i biblioteket.


Skrive og vise sangtekster

Hvis du kender teksten til en sang, kan du skrive den i iTunes og se den senere.

  1. Vælg en sang, og vælg Filer > Vis info.
  2. Klik på Tekster, og skriv teksten til sangen.

Du kan se tekster, som du allerede har skrevet, ved at vælge sangen. Vælg derefter Filer > Vis info, og klik på Tekster.

Med nogle iPod-modeller kan du se teksten til en sang på iPod, hvis du har skrevet teksten ind i iTunes. Sørg for, at iPod er opdateret med den nyeste software. Du kan få flere oplysninger i den dokumentation, der fulgte med iPod.

Visse filtyper, f.eks. WAV- og QuickTime-filer, understøtter ikke tekster.


Føje billeder til sange

Det meste af den musik, du køber i iTunes Music Store, leveres med billeder. Du kan også føje billeder til sangene i dit bibliotek.

Du kan tilføje alle typer billedfiler, der kan læses af QuickTime, f.eks. BMP, JPEG, PNG, GIF, TIFF og Photoshop.

Bemærk: Du kan ikke føje billeder til WAV-filer. Du kan føje billeder til en sang, der er gemt i WAV-format, hvis du konverterer sangen til et andet format og derefter tilføjer billeder.

  • Hvis du vil føje et billede til en sang, skal du klikke på knappen "Vis og skjul billeder til sange og videofremviser" i nederste venstre hjørne af iTunes-vinduet og derefter vælge den sang, som billedet skal tilføjes, i biblioteket eller på en spilleliste. Træk et stillbillede til billedfeltet. (Du kan også kopiere og indsætte billedet.)
  • Hvis du vil føje billeder til hver eneste sang i biblioteket eller en spilleliste, skal du markere en sang på listen og vælge Filer > Vis info. Klik på Tilføj i billed- og videofremviseren for at føje et billede til den aktuelle sang (eller træk billedfilen fra skrivebordet til billedfeltet). Klik derefter på Næste for at føje et billede til den næste sang på listen osv.
  • Hvis du vil føje flere billeder til en sang, skal du trække flere billeder til det samme billedfelt.
  • Hvis du vil føje det samme billede til flere sange, skal du holde Ctrl-tasten nede og klikke på hver eneste sang, som du vil føje et billede til, og derefter vælge Filer > Vis info. Træk det ønskede billede til hver af de markerede sange fra skrivebordet til billedfeltet.

Billedet vises, når sangen markeres og afspilles. Du kan også dobbeltklikke på billedet, hvis du vil se det i en større version og i et separat vindue.


Redigere oplysninger om sange

Når computeren har forbindelse til Internet, henter iTunes oplysninger om sangene på en cd fra Gracenote CDDB (cd-database). Du kan også skrive oplysninger om sange i iTunes selv og ændre de oplysninger, der bliver hentet fra Internet.

  1. Marker den sang, som du vil redigere. Vælg derpå Filer > Vis info.
  2. Klik på Info.
  3. Foretag de ønskede ændringer i sangoplysningerne, og klik på OK.

Hvis du ændrer oplysninger i iTunes, ændres sangens filnavn også automatisk på harddisken. Du foretager ændringer i iTunes uden at ændre filerne på harddisken ved at vælge Rediger > Indstillinger, klikke på fanen Avanceret og derefter på Generelt. Fjern derefter hakket ud for Bevar organisering i mappen iTunes Music.


Redigere oplysninger om cd'er

Når computeren har forbindelse til Internet, henter iTunes oplysninger om cd'er fra Gracenote CDDB (cd-database). Du kan også skrive oplysninger om cd'er selv og ændre de oplysninger, der bliver hentet fra Internet.

  1. Marker cd'en på kildelisten i iTunes.
  2. Vælg Filer > Vis info, og foretag dine rettelser.

Hvis der ikke vises nogen oplysninger om cd'en i infovinduet, skal du vælge Avanceret > Hent titler på cd-spor for at hente de grundlæggende oplysninger fra Internet. Foretag ændringerne.

Hvis du ændrer oplysninger i iTunes, ændres filnavnet også automatisk på harddisken. Du foretager ændringer i iTunes uden at ændre filerne på harddisken ved at vælge Rediger > Indstillinger. Klik derefter på fanen Avanceret, og klik på Generelt. Fjern derefter hakket ud for Bevar organisering i mappen iTunes Music.

Du skal ikke redigere oplysninger om sange eller cd'er i Windows Stifinder. Det kan give uventede resultater.


Finde oplysninger om cd'er på Internet

Hvis computeren har en Internetforbindelse, finder iTunes navne på cd'er, sangtitler og andre oplysninger om sange, når du indsætter en cd. Disse oplysninger hentes fra Gracenote CDDB (cd-database).

Hvis du ikke har forbindelse til Internet hele tiden, kan du føje alle sangene til biblioteket, før du henter oplysninger om cd'en, så oplysninger om sangene kan hentes for flere cd'er på samme tid.

  • Hvis du vil opdatere oplysningerne om en cd med det samme, skal du sørge for, at der er oprettet forbindelse til Internet. Indsæt derefter cd'en, og vælg Avanceret > Hent cd-spornavne.

Nogle gange findes der oplysninger om en cd i to eller flere felter i CDDB-databasen. Det skyldes, at der er flere personer, som har indsendt oplysninger om en cd til Gracenote CDDB. Marker et af felterne. Hvis oplysningerne er forkerte, skal du vælge Avanceret > Hent titler på cd-spor igen. Vælg derefter det andet felt. Hvis disse oplysninger heller ikke er rigtige, kan du selv redigere oplysningerne.


Om Gracenote CDDB

Gracenote CDDB (cd-database) er en online-database, hvor der findes albumtitler, sangtitler og andre oplysninger om lyd-cd'er. iTunes opretter forbindelse til denne database og finder oplysninger om dine cd'er, så du nemt kan markere sange samt spille og sortere sangene i musikbiblioteket på grundlag af disse oplysninger.

Du kan få flere oplysninger om Gracenote CDDB på Gracenote-webstedet på adressen www.gracenote.com.

Åbn webstedet


Sende oplysninger om cd'er til Gracenote CDDB

Hvis Gracenote CDDB-databasen ikke indeholder oplysninger om en bestemt cd, kan du sende de oplysninger, du selv har skrevet om sangene i iTunes, til databasen, så andre brugere også kan få glæde af dem.

Marker cd'en på kildelisten, og vælg Avanceret > Send titler på cd-spor.

Skriv oplysningerne om kunstneren, albummet og genren i cd'ens Infovindue (marker cd'en på kildelisten, og vælg Filer > Vis Info), inden du sender oplysningerne til databasen.

Indsend ikke oplysninger om cd'er, som du selv har oprettet. Disse oplysninger er ikke relevante for andre brugere.


Rette sangtitler med mærkelige tegn

Hvis en sangtitel og oplysningerne om sangen ikke vises korrekt, er oplysningerne sikkert skrevet i et program, som lagrer oplysninger på en anden måde end iTunes. Du kan måske løse problemet ved at konvertere sangoplysningerne (ID3-koderne) til et andet lagringsformat.

Det er også praktisk at konvertere ID3-koder, hvis sangoplysningerne er på sprog, som ikke bruger det latinske alfabet, eller hvis du vil bruge dine MP3-filer med et andet program, som bruger et andet format.

Du skifter format til sangoplysninger på følgende måde:

Vælg de sange, der skal konverteres. Vælg derefter Avanceret > Konverter ID3-koder. Du kan vælge en version af ID3, og du kan oversætte tegnsættet til "reverse unicode" og i nogle tilfælde til andre formater.


Vælge, hvilke sangoplysninger der vises

Du kan markere, hvilke kolonner med oplysninger der vises for hver sang i biblioteket eller i en spilleliste.

  • Du kan vælge, hvilke kolonner der skal vises, hvis du markerer Bibliotek eller en spilleliste på kildelisten og derefter vælger Rediger > Oversigtsvalg. Marker derefter de oplysninger, du vil se for hver sang på listen.
  • Hvis du vil føje oplysninger om musikalske genrer til biblioteket, så det er organiseret ligesom en pladebutik, skal du vælge Rediger > Indstillinger og derefter "Vis genre, når Gennemse bruges" i vinduet Generelt.

Du kan også trykke på musens højre knap og klikke på en kolonneoverskrift for at se en liste over oversigtsvalg.


Tilpasse iTunes-vinduet

Vis eller skjul emner på kildelisten og i iTunes-vinduet, formindsk iTunes-vinduet til en "miniafspiller", og sorter sangene efter kolonneoverskrifter.


Slå Podcasts, Radio, Music Store eller Fælles musik fra

Hvis du er administrator af computeren, kan du slå adgangen til Podcasts, Radio, Music Store og Fælles musik fra på kildelisten vha. vinduet Børnesikring i iTunes-indstillinger.

Du kan også bruge vinduet Børnesikring til at skjule disse emner på kildelisten uden at kræve en adgangskode for at vise dem igen.

  1. Vælg Rediger > Indstillinger, og klik på fanen Børnsikring.
  2. Klik evt. på låsen, og skriv din administratoradgangskode.
  3. Vælg et emne for at slå det fra. Hvis du f.eks. vælger Slå podcasts fra, vises emnet Podcasts ikke på kildelisten.
  4. Hvis brugerne skal skrive en administratoradgangskode for at slå de emner, du har slået fra, til igen (eller for at foretage andre ændringer i vinduet Børnesikring), skal du klikke på låsen.

    Bemærk: Du skal bruge Windows XP, før du kan beskytte disse emner mod at blive slået fra med en adgangskode. Hvis du bruger Windows 2000, kan du skjule emnerne, men det er ikke nødvendigt med en adgangskode for at vise dem igen.

Du kan også bruge vinduet Børnesikring i iTunes-indstillinger til at begrænse adgangen til vulgært indhold i iTunes Music Store.

Hvis du slår podcasts fra, kan du ikke abonnere på podcasts i iTunes Music Store.

Husk at beskytte din adgangskode. Alle, som kender en administratoradgangskode til computeren, kan ændre indstillingerne til børnesikring.


Vise eller skjule Videoer og Festmiks på kildelisten

Du kan skjule emnerne Videoer og Festmiks, så de ikke vises på kildelisten.

  1. Vælg Rediger > Indstillinger, og klik på fanen Generelt.
  2. Fravælg Videoer eller Festmiks for at skjule emnet. Vælg Videoer eller Festmiks for at vise emnet.

Du kan også slå emnerne Music Store, Radio, Podcasts og Fælles musik fra vha. vinduet Børnesikring i iTunes-indstillinger. Du kan få flere oplysninger, hvis du søger i "iTunes- og Music Store-hjælp".


Vise og skjule højttalerlisten

Alle højttalere, der er korrekt tilsluttet en AirPort Express, vises som standard på listen nederst i vinduet iTunes. Du kan også skjule listen og få computeren til ikke at søge efter eksterne højttalere.

  • Du skjuler lokalmenuen med højttalere ved at vælge Rediger > Indstillinger. Klik derefter på Avanceret, og klik på Generelt. Fjern derefter markeringen i afkrydsningsfeltet "Find eksterne højttalere, der er tilsluttet via AirTunes".
  • Du viser lokalmenuen med højttalere ved at vælge Rediger > Indstillinger. Klik derefter på Avanceret, og klik på Generelt. Marker derefter afkrydsningsfeltet "Find eksterne højttalere, der er tilsluttet via AirTunes".

Du kan få oplysninger om indstilling af AirPort Express, så det fungerer med stereoanlægget, i den dokumentation, der fulgte med AirPort Express, og på Apples websted om support på www.apple.com/dk/support/airport.

Du finder flere oplysninger om AirPort Express og AirTunes på www.apple.com/dk/airport.


Gøre vinduet iTunes mindre

Du kan folde vinduet iTunes sammen til en "miniafspiller", der kun viser afspilningsknapper og status. Du kan også få miniafspillervinduet til at flyde foran alle andre vinduer eller minimere det på proceslinjen i Windows.

  • Hvis du vil gøre vinduet iTunes mindre, så det bliver et flydende miniafspillervindue, skal du vælge Avanceret > "Skift til miniafspiller". Hvis du ønsker at vise eller skjule sangene og statusoplysningerne, skal du trække i nederste højre hjørne af vinduet. Klik på knappen Gendan for at give vinduet iTunes den fulde størrelse igen.
  • Hvis miniafspilleren skal ligge foran alle andre vinduer, så du altid kan se den, skal du vælge Rediger > Indstillinger, klikke på fanen Avanceret og derefter på Generelt. Marker derefter afkrydsningsfeltet "Bevar miniafspilleren foran alle andre vinduer".
  • Hvis du vil minimere miniafspilleren til proceslinjen i Windows, skal du højreklikke på et tomt område på proceslinjen og vælge Værktøjslinjer > iTunes. Klik på knappen Gendan for at give vinduet iTunes den fulde størrelse igen.
  • Hvis du vil minimere miniafspilleren på proceslinjen, skal du vælge Rediger > Indstillinger, klikke på fanen Avanceret og klikke på Generelt. Marker derefter afkrydsningsfeltet "Minimer vinduet iTunes på proceslinjen".


Ændre kolonnebredde og flytte kolonner

Du kan ændre rækkefølgen af eller størrelsen på kolonnerne i biblioteket og på spillelisterne.

  • Hvis du vil flytte en kolonne, skal du trække kolonnens overskrift til højre eller venstre mod en ny placering.
  • Hvis du vil ændre størrelse på en kolonne, skal du pege på den lodrette linje mellem kolonnerne. Når markøren skifter form, kan du trække kolonnen til en ny størrelse.
  • Hvis du automatisk vil ændre størrelse på en eller alle kolonner, så bredden passer til indholdet, skal du anbringe markøren på kolonneoverskriften, trykke på musens højre knap og vælge Ny størrelse på kolonne eller Ny størrelse på alle kolonner på den viste genvejsmenu. Du kan også bare dobbeltklikke på den lodrette streg mellem kolonnerne.


Sortere sange i biblioteket eller en spilleliste

Du kan sortere sangene i biblioteket og en spilleliste efter oplysningerne i de viste kolonner. Du kan gøre det, hvis du vil søge efter en sang eller finde emner i biblioteket, der har en bestemt egenskab (f. eks. sange i genren Rock eller sange, der er gemt som AAC).

  • Hvis du vil sortere en liste efter en kolonne, skal du klikke på kolonneoverskriften. Hvis du f.eks. vil sortere listen efter albumtitel, skal du klikke på albumoverskriften.

    Tip: Hvis du ikke kan se den kolonneoverskrift, du søger efter, skal du højre-klikke på en kolonneoverskrift for at se en liste over kolonner, du kan vise. Træk nedad, og klik på et emne, der ikke er markeret, for at gøre det synligt, eller træk og klik på et markeret emne for at fjerne det fra oversigten.

  • Hvis du vil sortere i omvendt rækkefølge, skal du klikke på den trekant, der vises, når kolonnen er markeret.
  • Hvis du vil vende tilbage til den forrige rækkefølge på en spilleliste, kan du klikke på kolonneoverskriften helt til venstre, som viser afspilningsrækkefølgen (oven over tallene).

Du kan også gennemse alle kunstnere eller album i musikbiblioteket ved at markere Bibliotek på kildelisten og klikke på knappen Gennemse i det øverste højre hjørne af iTunes-vinduet. Hvis du ikke kan se vinduerne Kunstner og Album, skal du klikke på Gennemse igen.


Skifte sprog til iTunes

Du kan skifte sprog til menuer og dialogbokse i iTunes.

  1. Vælg Rediger > Indstillinger, og klik på fanen Generelt.
  2. Vælg et sprog på lokalmenuen Sprog.
  3. Afslut og start iTunes igen.


Jeg kan ikke finde det, jeg leder efter, på kildelisten

Du kan vise og skjule emnerne Podcasts, Videoer, Festmiks, Radio, Music Store og Fælles musik på kildelisten vha. iTunes-indstillinger.

  • Hvis Videoer eller Festmiks ikke vises, skal du vælge Rediger > Indstillinger og klikke på fanen Generelt. Vælg Videoer, Festmiks eller Radio for at vise emnet på kildelisten.
  • Hvis Podcasts, Radio, Music Store eller Fælles musik ikke vises på kildelisten, skal du vælge Rediger > Indstillinger og klikke på fanen Børnesikring. Klik på låsen, og skriv din administratoradgangskode. Fravælg derefter et emne for at vise det på kildelisten (fravælg f.eks. muligheden Slå podcasts fra for at vise Podcasts på kildelisten).
  • Hvis emnet Bibliotek ikke vises på kildelisten, er det måske blevet omdøbt. Bibliotek er det øverste emne på kildelisten.
  • Hvis en spilleliste eller mappe ikke vises, er den måske blevet slettet. I så fald skal du oprette spillelisten eller mappen igen.


Administrere dine musik- og videofiler

Vælg, hvordan og hvor iTunes opbevarer dine musik- og videofiler.


Finde iTunes-filernes placering

Standardplaceringen af lyd-, video- og andre filer er mappen iTunes Music i mappen iTunes i mappen Musik (i mappen Dokumenter). Mappen iTunes Music indeholder alle de sange, som du har importeret fra cd'er, og de sange, videoer, podcasts og andre emner, som du har hentet via Internet eller kopieret fra skrivebordet til iTunes. Alle disse filer vises i iTunes-biblioteket.

Hvis du ændrer indstillingerne i vinduet Avanceret i iTunes-indstillinger (under Generelt), opbevares iTunes-filerne måske et andet sted.

  • Du kan finde ud af, hvor en sang (eller en anden iTunes-fil) opbevares, ved at vælge emnet og derefter vælge Filer > Vis info. Filens placering vises i vinduet Resumé under Hvor.

    Hvis emnet stammer fra et fælles bibliotek eller en fælles spilleliste, vil du se ordet "eksternt" under Type i vinduet Resumé. En ekstern fil afspilles (eller streames) via netværksforbindelsen, f.eks. et lokalnetværk; filen overføres ikke til harddisken.

  • Hvis du vil vise sangfilen i Windows Stifinder, skal du markere sangen og derefter vælge Filer > Vis sangfil.


Ændre iTunes-filernes placering

Som standard bliver sange og andre lydfiler, som du importerer, kopieret til mappen iTunes Music, som ligger i mappen iTunes i mappen Musik (i mappen Dokumenter). Du kan vælge, at de importerede lydfiler skal kopieres til et andet sted.

Du kan også overføre filer, som du allerede har importeret, fra et sted til et andet. Hvis du f.eks. køber en ny computer, kan du flytte dine iTunes-filer fra den gamle computer til den nye.

Bemærk: Når du indstiller iTunes til at opbevare dine filer på et nyt sted, bliver alle de filer, du herefter importerer, også kopieret til det nye sted. Hvis du også vil opbevare de filer, som du allerede har importeret til iTunes, på det nye sted, skal du flytte dem manuelt (se nedenfor).

  • Hvis du vil vælge et andet sted til opbevaring af importerede lyd- og andre filer fremover, skal du vælge Rediger > Indstillinger. Klik derefter på fanen Avanceret øverst i vinduet, og klik på Generelt. Klik på knappen Skift, og vælg en ny placering til filerne. De sange og andre emner, som du herefter importerer, anbringes på det nye sted. Sange, der allerede er importeret, bliver på deres nuværende placering (se herunder, hvis de skal flyttes).
  • Hvis du vil flytte sange og andre filer, som du allerede har importeret, til en ny placering (f.eks. til en anden mappe på harddisken eller en anden computer), skal du vælge Rediger > Indstillinger og klikke på fanen Avanceret øverst i vinduet. Klik derefter på Generelt. Klik på knappen Skift, og vælg en ny placering til filerne. Slutte iTunes. Åbn mappen iTunes Music (ligger som standard i iTunes-mappen i mappen Musik i mappen Dokumenter), og marker alt i mappen, og træk det til en ny placering (du skal ikke trække hele iTunes Music-mappen, kun indholdet).

Du ændrer placeringen af nye sange, du importerer, tilbage til iTunes-mappen i mappen Musik ved at klikke på Nulstil (på fanen Avanceret under Generelt i iTunes-indstillinger).

Hvis du vil vide mere om, hvor de enkelte lydfiler er placeret, skal du søge efter "finde filer" i hjælpen.

Hvis du ønsker flere tip om overførsel af filer mellem computere, kan du se denne artikel på Apple websted om support: http://docs.info.apple.com/article.html?artnum=93366-da.


Kopiere alle iTunes-filer til en central placering

Afhængigt af hvordan du har føjet sange, videoer og andre emner til iTunes, kan biblioteket indeholde emner, der ligger overalt på computerens harddisk eller andre medier. Du kan organisere dine filer ved at anbringe en kopi af alle filerne i musikbiblioteket i mappen iTunes Music i mappen iTunes (i mappen Musik).

Vælg Avanceret > Konsolider bibliotek.

Alle iTunes-filer, der ligger uden for mappen iTunes, forbliver på deres oprindelige placering; der anbringes kopier af dem i mappen iTunes.

Når al musik og andre emner er anbragt et centralt sted, kan du lettere kopiere det til en anden computer eller sikkerhedskopiere iTunes-biblioteket til en ekstern harddisk eller et andet medie.


Om filen iTunes Library

Filen iTunes Library er en database med sangene i biblioteket samt de spillelister, som du har oprettet. Denne fil ligger i mappen iTunes i mappen Musik (i mappen Dokumenter). Flyt ikke denne fil. Hvis du sletter den, opretter iTunes en ny, tom kopi, når du åbner programmet, men alle spillelister, vurderinger af sange og andre oplysninger, som du selv har oprettet, går tabt.


Jeg har mistet sangene på min computer

Hvis du smider filen iTunes Library væk, vises dine sange ikke længere i biblioteket, selvom de stadig findes i mappen iTunes Music.

Hvis du flytter dine sange fra mappen iTunes Music, skal du måske føje sangene til iTunes igen, før du kan afspille dem.

Sådan vises sangene i biblioteket igen:

  • Træk iTunes-mappen (ligger som standard i mappen Musik i mappen Dokumenter) til Bibliotek på kildelisten. Sangene i biblioteket vises igen, men du kan ikke se de originale spillelister.
  • Hvis det ikke virker, ligger sangene måske et andet sted på harddisken. Vælg Søg på Startmenuen, og søg efter en sang vha. titel eller kunstner. Træk mapper med sange til biblioteket på kildelisten i iTunes for at føje sangene til iTunes igen.

    Hvis du ikke kan finde sangene ved at søge, kan du se, om de ligger i papirkurven.

Du kan føje musikfiler til biblioteket uden at kopiere dem til mappen iTunes Music. Du kan få flere oplysninger, hvis du søger i "iTunes- og Music Store-hjælp".

Hvis du indstiller iTunes til at føje musikfiler til biblioteket uden at kopiere dem til mappen iTunes Music og derefter flytter sangfilerne, skal du måske trække filerne til iTunes igen, før du kan afspille sangene.


Afspille musik og video

Lyt til musik fra en cd, fra computeren eller fra Internetradio. Juster lydstyrken, og foretag andre lydjusteringer. Se video, eller se visuelle effekter, mens du lytter.


Finde sange og videoer

Brug søgefeltet og søgelinjen til at finde sange og videoer samt lydbøger, podcasts og andre emner.


Søge i biblioteket eller en spilleliste

Du kan bruge søgefeltet og søgelinjen, hvis du hurtigt vil finde sange og andre emner i biblioteket eller på en spilleliste.

  1. Marker, hvor du vil søge, på listen Kilde.

    Bemærk: Du kan ikke søge i radiostationernes lister, fordi de først er tilgængelige, når du opretter forbindelse til Internet og henter dem.

  2. Klik i søgefeltet i øverste højre hjørne i iTunes-vinduet, og skriv den tekst, du søger efter. Mens du skriver, viser iTunes de emner, der indeholder den tekst, du skriver.
  3. Når du skriver i søgefeltet, vises en søgelinje med knapper med emner som musik, lydbøger, kunstnere og album. Klik på knapperne på søgelinjen for at begrænse søgningen.

    Tip: Du kan bruge søgelinjen uden at skrive noget i søgefeltet. Vælg Rediger > Vis søgelinje. Du skjuler søgelinjen igen ved at vælge Rediger > Skjul søgelinje.

    Hvis du ikke begrænser søgningen vha. søgelinjen, søges der efter kunstner, komponist (eller DJ), albumtitel og genre. Der søges kun i feltet Kommentarer, hvis den tilsvarende kolonne vises i biblioteket eller spillelisten.

Hvis du vil se alle sangene igen, skal du slette teksten i søgefeltet eller trykke på Esc.

Tip: Du gennemser alle kunstnere eller album i musikbiblioteket ved at markere Bibliotek på kildelisten og klikke på knappen Gennemse i det øverste højre hjørne af iTunes-vinduet.


Se, hvilke spillelister en sang findes på

Du kan se, hvilke spillelister en sang eller et andet emne findes på. Du kan også vise sangen i alle de spillelister, den findes på.

  1. Højreklik på sangen, og vælg "Vis på spilleliste". En lokalmenu viser de spillelister, sangen findes på.
  2. Vælg en af spillelisterne for at vise sangen på den pågældende spilleliste.


Forstå ikonerne ud for sange og andre emner

Når du importerer sange og videoer, viser ikoner ud for sangene og videoerne deres status. Andre ikoner viser, at du kan udføre handlinger.

  • Et skærmikon ud for et emne betyder, at det er en video. Dobbeltklik på videoen for at afspille den.
  • Et bogikon ud for et emne betyder, at det er et PDF-dokument. Dobbeltklik på dokumentet for at åbne det i standardfremviseren til PDF-dokumenter.
  • Et lyn ud for en sang betyder, at en sang bliver importeret fra en cd eller fra harddisken. Et grønt hak viser, iTunes er færdig med at importere sangen.
  • Et udråbstegn ud for en sang betyder, at sangfilen ikke findes. Måske er det blevet flyttet eller slettet.
  • Sendemastikonet ud for en sang betyder, at sangen er lagret på Internet og bliver "streamet" til dig, når du klikker på den for at lytte til den.
  • Et sort hak ud for en sang betyder, at den næste handling omfatter sangen. Sange kopieres f.eks. kun til iPod eller importeres, når du klikker på knappen Import, hvis der er et sort hak ud for dem. På samme måde afspilles kun de valgte sange, når du afspiller sangene på en liste.
  • En højttaler ud for en sang betyder, at sangen afspilles lige nu Hvis du importerer en sang, mens den afspilles, vises der et lyn i stedet for højttaleren.
  • Pile i cirkelform ud for en sang betyder, at sangen bliver kopieret eller hentet fra Internet.
  • Hvis der vises en pil til højre for en spilleliste på kildelisten, kan du klikke på den for at publicere din spilleliste på iTunes Music Store.
  • Hvis der vises en pil til højre for en sang, et album, en kunster i biblioteket eller en spilleliste, kan du klikke på den og åbne siden med det emne i iTunes Music Store. Du kan vise eller skjule disse pile ved at markere eller fjerne markeringen i afkrydsningsfeltet "Vis henvisninger til Music Store" i vinduet Generelt i iTunes-indstillinger.
  • Hvis der vises en pil til højre for en podcast, kan du klikke på den for at gå til den side i iTunes Music Store, hvor den pågældende podcast findes.
  • Hvis der vises et udråbstegn til højre for en smart spilleliste, er en af betingelserne for den pågældende smarte spilleliste en spilleliste, som ikke er tilgængelig. Klik på udråbstegnet for at markere en anden spilleliste eller fjerne den spilleliste, som ikke er tilgængelig.
  • Ikonet Skub ud vises til højre for cd'er og digitale musikafspillere på kildelisten. Klik på ikonet Skub ud for at skubbe en cd ud eller fjerne en musikafspiller fra kildelisten.
  • En prik ud for en sang på iPod shuffle-spillelisten betyder, at sangen ikke findes på iPod shuffle. Hvis sangen er godkendt til at blive afspillet på din computer og gemt i et format, som kan afspilles på iPod shuffle (f.eks. AAC, MP3 eller WAV), kopieres sangen til iPod shuffle, næste gang du slutter den til computeren (hvis der er plads nok på iPod shuffle). Du kan få flere oplysninger i den dokumentation, der fulgte med iPod shuffle.
  • En blå prik ud for en podcast-episode betyder, at du ikke er begyndt at lytte til den pågældende episode. En blå prik ud for en podcast betyder, at der er mindst en episode, som du ikke er begyndt at lytte til, i den pågældende podcast.


Lytte til musik og anden lyd

Lyt til musik, lydbøger og podcasts fra cd'er, fra computer og fra Internet.


Lytte til musik i biblioteker eller på spillelister

Du kan let lytte til musik i dit iTunes-bibliotek og på spillelister (herunder fælles biblioteker og spillelister).

  1. På kildelisten skal du klikke på Bibliotek, en spilleliste eller et fælles bibliotek eller en fælles spilleliste (under ikonet Fælles musik, hvis det findes), der indeholder den eller de sange, du vil lytte til.

    Hvis du vil se sangene organiseret efter album og kunstner, skal du vælge Rediger > Vis browser (eller hvis den findes, skal du vælge knappen Gennemse øverst til højre i iTunes-vinduet).

    Hvis du vil finde en bestemt sang i biblioteket eller på spillelisten, skal du skrive navnet på sangen i søgefeltet.

  2. Dobbeltklik på den sang, du vil lytte til.

    Hvis du vælger en sang i et fælles bibliotek eller på en fælles spilleliste, der er beskyttet af en adgangskode, bliver du bedt om at skrive en adgangskode, før du kan lytte til den. Skriv adgangskoden til den fælles sang.

    Hvis sangen blev købt i iTunes Music Store vha. en Apple- eller AOL-konto, der ikke er godkendt på denne computer, skal du skrive den id og adgangskode, som sangen blev købt med, før du kan afspille sangen.

    Hvis der er et udråbstegn ud for sangen, findes den ikke. Sangen kan evt. være flyttet til en anden placering på harddisken. Hvis du vil gøre sangen tilgængelig i iTunes, skal du dobbeltklikke på den. Når du bliver bedt om at finde filen, skal du bruge menuerne i dialogen til at finde sangen på harddisken.


Afspille en cd

Når du lægger en cd i computerens cd-drev, vises cd'en på kildelisten, og sangene på cd'en vises i iTunes-vinduet.

  • Du afspiller en sang ved at dobbeltklikke på den. Du afspiller alle markerede sange ved at klikke på knappen Afspil. (Det er kun markerede sange på listen, der afspilles. Du springer en sang over ved at klikke i sangens afkrydsningsfelt, så markeringen forsvinder. Hvis du vil inkludere en sang, der ikke er markeret, skal du klikke i sangens afkrydsningsfelt.)
  • Du sætter en sang på pause eller springer til næste eller forrige sang vha. knapperne øverst til venstre i vinduet iTunes.
  • Hvis du vil afspille sangene i tilfældig rækkefølge eller gentage dem, skal du bruge knapperne nederst til venstre i vinduet iTunes og klikke på Afspil. Hvis du vil vide mere om en knap, kan du lade markøren glide hen over den.

På menuen Betjening kan du se en liste over genveje til afspilning af cd'er.

Du kan også importere sangene fra en cd til biblioteket, så du ikke behøver at have cd'en for at lytte til sangene.


Lytte til lydbøger

Du kan købe lydbøger og materialer med andet indtalt indhold, f.eks. radioudsendelser eller indtalte tidsskrifter og aviser, fra iTunes Music Store og audible.com.

Hvis du standser aflytningen af en lydbog og vender tilbage til den senere, starter afspilningen af lydbogen fra det sted, hvor du stoppede.

Mange lydbøger og andre indtalte filer indeholder kapitelmærker. Hvis du vil videre til et andet kapitel, skal du klikke på ikonet for kapitelmærket i fremviseren øverst i iTunes-vinduet og vælge et kapitel.


Lytte til og administrere podcasts

Podcasts er en slags radioudsendelser, der kan hentes fra iTunes Music Store eller via Internet. Hvis der er et skærmikon ud for en podcast, viser den også video.

Overførte podcasts vises under Podcasts på kildelisten og i biblioteket.

  • Du lytter til en podcast-episode ved at dobbeltklikke på den.
  • Nogle podcasts kan indeholde kapitelmærker. Hvis en podcast har et kapitelmærke, kan du se et ikon for et kapitelmærke i fremviseren øverst i iTunes-vinduet. Du springer videre til et andet kapitel ved at klikke på ikonet for kapitelmærket og vælge et kapitel.
  • Du annullerer abonnementet på en podcast ved at vælge den på Podcast-spillelisten og klikke på Afmeld abonnement nederst i iTunes-vinduet.
  • Du indstiller iTunes til at slette podcasts, når du har lyttet til dem, eller når du har overført et vist antal episoder, ved at vælge Rediger > Indstillinger og klikke på fanen Podcasts. Vælg en mulighed på lokalmenuen Bevar. Hvis du f.eks. vælger "2 sidste episoder", sletter iTunes alle podcast-episoder undtagen de to sidste, du har overført.
  • Nye podcast-episoder, der ikke er blevet overført til iTunes, er utydelige på Podcast-spillelisten. Hvis du vil overføre en ny podcast-episode, skal du klikke på knappen Hent ud for episoden.
  • Hvis du ikke kan se episoderne i en podcast, skal du klikke på trekanten til venstre for podcasten for at vise dem.
  • Du viser en podcasts hjemmeside ved at klikke på pilen på højre side af podcasten.

Du kan gennemse og abonnere på podcasts i iTunes Music Store. Du kan også abonnere, hvis du kender URL-adressen på den pågældende podcast-feed.

Hvis du har en iPod, kan du kopiere podcasts til den eller indstille den til automatisk at blive opdateret med alle podcasts eller et udvalg af podcasts.


Lytte til radioudsendelser via Internet

Med iTunes-radioen kan du høre MP3-filer, som overføres til computeren med streaming via Internet.

  1. Klik på Radio på kildelisten.
  2. Klik på trekanten ud for den musikgenre, du gerne vil lytte til, hvis du vil se, hvilke radiostationer du kan vælge imellem.
  3. Dobbeltklik på en station for at stille ind på den.

    Hvis du bruger en Internetforbindelse via modem, opnår du det bedste resultat, hvis du vælger en station med en overførselshastighed på under 56 kilobit pr. sekund (kbps). Du kan også øge streaming-bufferen, så kvaliteten forbedres ved afspilning via en langsom forbindelse. Vælg Rediger > Indstillinger, klik på fanen Avanceret, og klik på Generelt. Vælg derefter Stor på listen Str. på streaming-buffer.

  4. Du kan klikke på knappen Opdater i øverste højre hjørne af vinduet iTunes, hvis du vil hente den nyeste liste over musikalske genrer.

Du kan ikke optage og importere sange fra en radioudsendelse, men du kan føje dine yndlingsstationer til biblioteket eller til en spilleliste, så du nemt kan finde dem igen.


Oprette forbindelse til en Internetudsendelse

Hvis du kender Internetadressen (URL-adressen) til en udsendelse med MP3-streaming, kan du oprette forbindelse til udsendelsen fra iTunes.

  1. Vælg Avanceret > Åbn stream.
  2. Skriv hele URL-adressen til den fil, du vil høre. Eksempel: http://www.apple.com/itunes/sample.mp3


Vælge de højttalere, der skal bruges

Du kan høre musik via computerens indbyggede højttalere, via forstærkede højttalere, som er tilsluttet computeren, eller via eksterne højttalere, som er tilsluttet via AirPort Express.

  • Hvis du vil høre musik via computerens indbyggede højttalere eller via eksterne højttalere, som er tilsluttet computeren, skal du sørge for, at indstillingen "Denne computer" er valgt på listen nederst i vinduet iTunes. Hvis denne liste ikke vises, afspilles musikken via computerens højttalere.
  • Hvis du vil høre musik via eksterne højttalere, der er tilsluttet via AirPort Express, skal du vælge højttalerne på listen nederst i vinduet iTunes. Hvis du vil justere lydstyrken vha. knapperne på højttalerne i stedet for at justere den vha. mulighederne i iTunes, skal du markere afkrydsningsfeltet "Slå justering af lydstyrke på eksterne højttalere fra i iTunes" i vinduet Avanceret i iTunes-indstillinger (under Generelt).

Du kan få oplysninger om indstilling af AirPort Express i den dokumentation, der fulgte med AirPort Express, og på Apple websted om support på www.apple.com/dk/support/airport.

Du finder generelle oplysninger om AirPort Express og AirTunes på www.apple.com/dk/airport.


Vælge iTunes som standardprogram til lydafspilning

iTunes kan afspille mange typer lydfiler, f.eks. musik og indtalte filer. Du kan indstille iTunes, så programmet automatisk starter og afspiller filer, som det understøtter, når du henter filer fra Internet eller vil afspille en lydfil i Windows Stifinder.

  1. Vælg Rediger > Indstillinger.
  2. Klik på fanen Avanceret, og klik på Generelt.
  3. Sørg for, at afkrydsningsfeltet "Brug iTunes som standardafspiller til lyd" er markeret.

Hvis dette afkrydsningsfelt er markeret, starter iTunes automatisk og afspiller den lydfil, som du dobbeltklikker på, mens iTunes er lukket. Hvis afkrydsningsfeltet ikke er markeret, kan du godt afspille en lydfil med iTunes ved at højreklikke på den og vælge Åbn med iTunes.


Jeg kan ikke afspille en sang

Hvis du ikke kan afspille en sang, skal du undersøge følgende:

  • Hvis du ikke kan afspille en sang, som du har købt i iTunes Music Store, har du evt. overskredet det antal computere, som du kan lytte til dine musikindkøb på. Når du har "godkendt" fem computere (ved at afspille indkøbte sange på disse computere), kan du ikke lytte til flere indkøbte sange på en sjette computer, før du har fjernet godkendelsen af din konto på en af de godkendte computere. Du fjerner godkendelsen fra en computer ved at vælge Avanceret > Fjern computerens godkendelse (computeren skal være forbundet med Internet). Vælg derefter "Fjern computerens godkendelse til Music Store-konto".
  • Hvis du afspiller musik fra et fælles bibliotek eller en fælles spilleliste, springer iTunes indkøbt musik over, hvis computeren ikke er godkendt til afspilning af musikken. Hvis du vil lytte til en købt sang i et fælles bibliotek eller en fælles spilleliste, skal du dobbeltklikke på sangen. Hvis computeren ikke er godkendt til at afspille sange købt af den person, der har gjort sangen fælles, skal du skrive den pågældende persons Apple- eller AOL-id og -adgangskode for at kunne høre sangen.
  • Du prøver muligvis af afspille en AAC-fil, der ikke er blevet oprettet i iTunes eller overført fra iTunes Music Store. De sange, du overfører fra iTunes Music Store eller importerer til dit bibliotek vha. AAC-kodning, kodes i det nye MPEG-4 AAC-format og kan afspilles i iTunes og på din iPod. Ældre AAC-filer, som du finder på Internet eller andre steder, kan ikke afspilles i iTunes.
  • Hvis du prøver at afspille en sang på en cd eller dvd, som du har brændt med iTunes, skal du sørge for, at det udstyr, du prøver at afspille cd'en eller dvd'en på, kan bruges til cd'ens eller dvd'ens format. Hvis du f.eks. har brændt en cd-rw-disk, kan den kun afspilles på computeren og nogle nyere cd-afspillere. Hvis du har brændt en MP3-disk, skulle den kunne bruges i computeren og i specielle MP3-cd-afspillere, men ikke i almindelige cd-afspillere.
  • Hvis du har en langsom Internetforbindelse (128 kbps eller mindre) og prøver på at afspille et eksempel på en sang i iTunes Music Store, foregår afspilningen muligvis ikke jævnt. Vælg Rediger > Indstillinger, og klik på fanen Butik øverst i vinduet. Klik i afkrydsningsfeltet "Hent hele eksemplet før afspilning". Prøv derefter at afspille eksemplet igen.
  • Brug Windows Update til at sikre, at du har den nyeste Service Pack til computeren. Se også efter opdaterede drivere til lydkortet på computer- eller lydkortproducentens websted.
  • Hvis du har problemer med at afspille musik, du har købt fra iTunes Music Store, skal du kontrollere, at du har den nyeste version af QuickTime.
  • Hvis du lytter til en spilleliste, der indeholder et eksempel på en sang, stopper spillelisten efter eksemplet på sangen. Dobbeltklik på den næste sang på spillelisten for at genoptage afspilningen af de resterende emner på spillelisten.
  • Hvis sangen lyder forkert, når du afspiller den, skal du måske ændre QuickTime-indstillinger. Vælg Start > Kontrolpanel. Dobbeltklik derefter på QuickTime, og klik på fanen Lyd. Klik på "Vælg enheder til lydafspilning og -optagelse", og vælg en anden enhed. Hvis sangen stadig ikke lyder rigtigt, kan du prøve at slå Lydforbedring i iTunes fra på fanen Afspilning i iTunes-indstillinger. Hvis de ikke virker, kan du se denne artikel på Apples websted om support: http://docs.info.apple.com/article.html?artnum=93610h-da.


Jeg kan ikke afspille en lydbog

Hvis du ikke kan afspille en indtalt Audible-fil, har du måske overskredet det antal computere, der er godkendt til at afspille den pågældende Audible-fil. Eller også prøver du at afspille et Audible-fil, som blev købt med en andens konto.

Audible-filer med talt indhold, som købes fra iTunes Music Store, kan afspilles på op til fem computere samtidig. Når du har godkendt 5 computere, kan du ikke afspille Audible-filer, der er købt hos Music Store, på en anden computer, før du fjerner godkendelsen på en af de computere, der allerede er godkendt.

Talt indhold, som købes fra Audible-webstedet, kan overføres til tre forskellige computere samtidig.

Du fjerner godkendelse fra din computer på følgende måde:

  • Hvis du har købt indhold vha. din Apple- eller AOL-konto, skal du vælge Avanceret > Fjern computerens godkendelse på den computer, hvor du ikke længere vil lytte til købte Audible-filer (computeren skal have forbindelse til Internet). Vælg derefter "Fjern computerens godkendelse til Music Store-konto".
  • Hvis du har købt indhold vha. din Audible-konto, skal du vælge Avanceret > Fjern computerens godkendelse på den computer, hvor du ikke længere vil lytte til købte Audible-filer (computeren skal have forbindelse til Internet). Vælg derefter "Fjern computerens godkendelse til Audible-konto".

    Hvis du vil se, hvem der har overført et Audible-fil, skal du markere filen og vælge Filer > Vis Info. Felterne Købt af og Ejer viser brugernavnet på den kontoindehaver, som hentede filen.

    Filens endelse viser, hvor den blev købt. Filer, der er købt hos iTunes Music Store, har endelsen ".m4b". Filer, der er købt på Audibles websted, har endelsen ".aa".


Jeg kan ikke høre den musik, der afspilles

Hvis der afspilles musik (statuslinjen øverst i vinduet iTunes bevæger sig), men du ikke kan høre noget, skal du kontrollere følgende.

  • Hvis du prøver at høre musik via computerens indbyggede højttalere (eller eksterne højttalere, som er tilsluttet computeren), skal du kontrollere, at der ikke er skruet helt ned for lyden i øverste venstre hjørne af vinduet iTunes, og at der ikke er skruet helt ned for computerens lydstyrke (under "Egenskaber for Lyd og Lydenheder" i Kontrolpanel).
  • Hvis du ikke kan bruge lydstyrkejusteringen i iTunes, fordi den er utydelig, skal du sørge for, at muligheden Computer er valgt på lokalmenuen nederst i iTunes-vinduet, og at afkrydsningsfeltet "Slå justering af lydstyrke på eksterne højttalere fra i iTunes" ikke er markeret i vinduet Avanceret i iTunes-indstillinger (under Generelt).
  • Hvis du prøver at høre musik via eksterne højttalere, der er tilsluttet computeren, skal du sørge for, at højttalerne er forbundet korrekt til computerens lydport, at de er tilsluttet en strømforsyning, og at de er tændt. Du skal også sørge for, at der ikke er skruet helt ned for lydstyrken.
  • Hvis du prøver at høre musik via eksterne højttalere, der er tilsluttet via AirPort Express, og du har markeret afkrydsningsfeltet "Slå justering af lydstyrke på eksterne højttalere fra i iTunes" i vinduet Avanceret i iTunes-indstillinger (under Generelt), skal du sørge for, at de eksterne højttalere er valgt på lokalmenuen nederst i iTunes-vinduet, og at der ikke er skruet helt ned for lyden på de eksterne højttalere.

Hvis du bruger AirPort Express, kan du finde oplysninger om fejlfinding i den dokumentation, der fulgte med AirPort Express. Du kan også besøge Apples websted om support på www.apple.com/dk/support/airport.


De eksterne højttalere vises ikke

Hvis du har sluttet eksterne højttalere til AirPort Express, og de ikke vises på listen nederst i vinduet iTunes, skal du sørge for, at:

  • AirPort Express er sluttet til en stikkontakt, der virker
  • De eksterne højttalere er sluttet korrekt til AirPort Express
  • Computeren er inden for rækkevidde af netværket, hvis computeren er i et trådløst netværk, og AirPort Express er sluttet til netværket og er aktiv (den vises på AirPort-statusmenuen, og der er et hak foran den)
  • Afkrydsningsfeltet "Find eksterne højttalere, der er tilsluttet via AirTunes" er markeret i vinduet Avanceret i iTunes-indstillinger (under Generelt).

Hvis du ikke kan se højttalermenuen, kan du se denne artikel på Apple websted om support: http://docs.info.apple.com/article.html?artnum=108071-da.

Hvis du stadig har problemer, kan du se i den dokumentation, der fulgte med AirPort Express.


Justere lyd og afspilningsrækkefølge

Juster lydstyrken og andre lydindstillinger, og afspil enhver kombination af sange i den rækkefølge, du ønsker.


Justere lydstyrken

Du kan justere lydstyrken til alle sange eller en enkelt sang eller vælge samme lydstyrke til alle sange.

  • Hvis du vil ændre lydstyrke for alle sange, skal du bruge lydstyrkeknappen i øverste venstre hjørne af vinduet iTunes. Den maksimale lydstyrke bestemmes af indstillingen af computerens lydstyrke.
  • Hvis du vil justere lydstyrken til en bestemt sang, skal du klikke på den for at markere den og vælge Filer > Vis info. Klik på fanen Indstillinger, og træk mærket til justering af lydstyrke til højre eller venstre.
  • Hvis alle sange skal afspilles med samme lydstyrke, skal du vælge Rediger > Indstillinger, klikke på fanen Afspilning og markere afkrydsningsfeltet Lydkontrol.
  • Hvis du lytter til musik via eksterne højttalere, som er tilsluttet via AirPort Express, og afkrydsningsfeltet "Slå justering af lydstyrke på eksterne højttalere fra i iTunes" er markeret på fanen Avanceret i iTunes-indstillinger (under Generelt), skal du bruge lydstyrkeknapperne på de eksterne højttalere.


Blande sange

Du kan afspille sange eller album i tilfældig rækkefølge.

Du kan indstille iTunes til at blande alle sange, hele album eller grupper (samlinger af satser i et klassisk værk).

Du kan også bruge "Smart miks" til at justere sandsynligheden for, at iTunes afspiller flere sange i træk med samme kunstner eller fra det samme album.

  • Hvis du vil blande sange, skal du vælge biblioteket eller en spilleliste og klikke på knappen "Bland" i nederste venstre hjørne i iTunes-vinduet. Når du klikker på knappen Bland, blander iTunes sange, album eller grupper, afhængigt af indstillingerne i vinduet Afspilning i iTunes-indstillinger (se nedenfor).
  • Du slår blanding fra ved at klikke på knappen Bland igen.
  • Du vælger, om iTunes skal blande enkelte sange, hele album eller grupper ved at vælge Rediger > Indstillinger og klikke på fanen Afspilning. Vælg Sang, "Hele album" eller Gruppe. Hvis du vælger "Hele album" eller Grupper, afspiller iTunes sangene i samme rækkefølge som på albummet eller i gruppen, hvorefter programmet vælger et andet album eller en anden gruppe tilfældigt.
  • Du justerer sandsynligheden for, at iTunes afspiller flere sange i træk af samme kunstner eller fra samme album, ved at vælge Rediger > Indstillinger og klikke på fanen Afspilning. Flyt derefter mærket "Smart miks" for at vælge indstilling. Du kan flytte mærket mod "mere sandsynligt", "mindre sandsynligt" eller et sted i midten.

    Hvis du have oplysninger om en knap, kan du lade markøren glide hen på den. For nogle knappers vedkommende kan du få flere oplysninger ved at trykke på Kommandotasten og vælge knappen.

Du kan ikke trække sange til en ny rækkefølge i en spilleliste, når Bland er slået til.


Gentage afspilning af sange

Du kan gentage en enkelt sang eller alle sangene i musikbiblioteket eller på en spilleliste.

  • Hvis du vil gentage alle sange på en liste, skal du vælge biblioteket eller en spilleliste og klikke på knappen "Gentag" i nederste venstre hjørne i iTunes-vinduet.
  • Hvis du klikker to gange på Gentag (så tallet 1 vises), er det kun den aktuelle sang, der bliver gentaget.
  • Du slår gentagelse fra ved at klikke på knappen igen, til den ikke længere er fremhævet med blåt.

    Hvis du have oplysninger om en knap, kan du lade markøren glide hen på den. For nogle knappers vedkommende kan du få flere oplysninger ved at trykke på Kommandotasten og vælge knappen.


Ændre den rækkefølge, sangene afspilles i

Du kan afspille sangene på en spilleliste i en anden rækkefølge, hvis du ændrer deres placering på listen. Du kan også få iTunes til at blande sangene på en spilleliste.

  • Hvis du vil ændre rækkefølgen af sange manuelt, skal du markere den spilleliste, du vil ændre rækkefølgen på, og derefter trække sangtitlerne til den rækkefølge, hvori du ønsker at høre dem. Hvis du ikke kan trække en sang, skal du klikke i overskriften på kolonnen med tal for at sortere spillelisten efter afspilningsrækkefølge. Du kan ikke ændre sangenes rækkefølge, hvis de er sorteret efter en af de andre overskrifter, eller hvis funktionen Bland er slået til. (Du slår funktionen Bland fra ved at klikke på knappen "Bland" nederst i iTunes-vinduet).
  • Hvis du vil ændre rækkefølgen på sangene til tilfældig rækkefølge, skal du sørge for, at kolonneoverskriften med numrene er markeret. Klik derefter på knappen Bland i nederste venstre hjørne af vinduet iTunes. iTunes blander efter sange, hele album eller grupper (samlinger af satser i et klassisk værk), afhængigt af indstillingerne i vinduet Afspilning i iTunes-indstillinger. Du kan få flere oplysninger, hvis du søger i "iTunes- og Music Store-hjælp".

Hvis du bruger knappen Bland til at ændre rækkefølgen af sangene på spillelisten, og du godt kan lide den nye rækkefølge, iTunes spiller sangene i, kan du beholde denne rækkefølge, når du slår funktionen Bland fra. Højreklik på spillelisten, og vælg "Kopier til afspilningsrækkefølge."

Du kan bruge Festmiks til at oprette en dynamisk spilleliste ud fra et tilfældigt udvalg af sange i biblioteket eller på en spilleliste. Du kan få flere oplysninger, hvis du søger efter Festmiks i hjælpen.


Overgange mellem sange

Du kan vælge en glidende overgang mellem sange uden mellemrum af stilhed. Som standard er Glidende overgang slået til.

  1. Vælg Rediger > Indstillinger, og klik på fanen Afspilning øverst i vinduet.
  2. Marker Afspil med glidende overgang, hvis sangene skal afspilles med glidende overgang.
  3. Du kan indstille varigheden af den glidende overgang mellem to sange ved at trække mærket "sekunder" til venstre og højre.

    Hvis du indstiller mærket til 0 sekunder, afspilles sangene uden overgang.


Forbedre lydkvaliteten

Du kan øge "dybden" af lydbilledet og forbedre lydkvaliteten ved at justere Lydforbedring.

  1. Vælg Rediger > Indstillinger, og klik på fanen Afspilning øverst i vinduet.
  2. Sørg for, at Lydforbedring er markeret.
  3. Hvis du vil øge eller mindske Lydforbedring, kan du trække i mærket.


Om equalizere

Med en equalizer (EQ) kan du finjustere bestemte frekvenser af lydspektret som f.eks. diskant og bas ligesom på et stereoanlæg, men der er mange flere indstillingsmuligheder. Ved at justere forskellige frekvenser kan du tilpasse afspilningen efter forskellige musikgenrer, omgivelser eller højttalere, så kvaliteten bliver optimal.

De vandrette værdier på equalizeren repræsenterer det lydspektrum, som det menneskelige øre kan opfatte (i hz). 32 Hz repræsenterer den dybeste frekvens (bas), 250 Hz og 500 Hz repræsenterer mellemfrekvenserne, og 1 kHz-16 kHz repræsenterer de højeste frekvenser (diskant).

De lodrette værdier på hver måler repræsenterer et antal decibel (dB), som er et mål for lydstyrken eller intensiteten af hver frekvens. Ved at flytte mærkerne op og ned kan du øge og mindske styrken af de lyde, der ligger inden for et bestemt frekvensområde.

Forforstærker er en sekundær lydstyrkejustering, som anvendes på alle frekvenser. Du kan evt. øge eller mindske forforstærkerstyrken, når du afspiller musik, som er optaget meget lavt eller højt.

Med iTunes kan du selv justere equalizer-indstillingerne eller bruge en af de over 20 foruddefinerede indstillinger, som omfatter de fleste almindelige equalizer-indstillinger.


Justere lydfrekvenser

Med equalizeren kan du ændre niveauet for de enkelte lydfrekvenser i en sang. På denne måde kan du specialindstille afspilning til forskellige musikgenrer, lytteomgivelser eller lydudgange (som f.eks. interne eller eksterne højttalere).

  1. Klik på knappen Equalizer i nederste højre hjørne af iTunes-vinduet.
  2. Hvis du vil skrue op eller ned for en frekvens (i decibel), skal du trække mærket for den pågældende frekvens op eller ned.

Indstillingerne for equalizeren anvendes på den sang, der afspilles.


Bruge foruddefinerede equalizer-indstillinger til sange

Du kan bruge en af de over 20 foruddefinerede equalizer-indstillinger til bestemte sange i musikbiblioteket.

  1. Vælg Rediger > Oversigtsvalg.
  2. Marker Equalizer, og klik på OK.
  3. Rul iTunes-vinduet vandret, så du kan se kolonnen Equalizer.
  4. Find en sang på listen, og vælg en indstilling på lokalmenuen i kolonnen Equalizer.


Gemme equalizer-indstillinger

Du kan justere equalizeren manuelt i iTunes og derfor gemme dine indstillinger, så du opretter dine egne "foruddefinerede indstillinger".

  1. Klik på knappen Equalizer i nederste højre hjørne af iTunes-vinduet.
  2. Træk i mærkerne, til de ønskede frekvensindstillinger opnås.
  3. Vælg Opret indstilling på lokalmenuen, og skriv et navn til indstillingen.

    Du kan omdøbe og slette en indstilling, hvis du vælger Rediger liste på lokalmenuen.


Se video og andet visuelt materiale

Se musikvideoer, film, visuelle effekter, albumbilleder og PDF-hæfter.


Gennemse og vise videoer

Du kan købe og hente videoer fra iTunes Music Store. Du kan også abonnere på video-podcasts, som er gratis. Der er et skærmikon ud for videoer i iTunes og i Music Store. Videoer vises i biblioteket og på spillelisten Videoer.

Du kan se overførte videoer i iTunes-vinduet (i billed- og videofremviseren), i et separat vindue eller på hele skærmen.

Hvis du vil afspille videoer købt fra Music Store, skal du have en Windows-computer med en 1,5 GHz Pentium-processor eller en hurtigere processor, 32 MB skærmhukommelse, Windows XP eller Windows 2000 og QuickTime 7.0.3 eller en nyere version.

  • Hvis du vil gennemse videoer i iTunes Music Store, skal du klikke på Music Store på kildelisten og derefter klikke på henvisningen Music Videos, Pixar, TV Shows eller Podcasts.
  • Du køber en video ved at klikke på knappen Køb video ud for den. Nogle videoer findes også som en del af et album eller andet tilbud. Købte videoer vises i biblioteket og listen Indkøb.
  • Hvis du vil se en overført video, skal du dobbeltklikke på den i biblioteket eller på spillelisten. Filmen afspilles som standard i billed- og videofremviseren i nederste venstre hjørne af iTunes-vinduet. Brug knapperne Lydstyrke, Afspil, Pause, Spol tilbage eller Spol frem i den øverste venstre hjørne i iTunes-vinduet til at kontrollere afspilningen af videoen.

    Hvis billed- og videofremviseren ikke vises, skal du klikke på knappen "Vis og skjul billeder til sange og videofremviser" i nederste venstre hjørne af iTunes-vinduet. Hvis der står Valgt sang på linjen over billed- og videofremviseren, skal du klikke på linjen, så der står Spiller nu.

  • Hvis du vil se videoen blive afspillet i et separat vindue, skal du klikke på filmen i billed- og videofremviseren.
  • Du kan se videoen på fuld skærm, hvis du klikker på knappen Fuld skærm i det nederste venstre hjørne af iTunes-vinduet.
  • Du vælger en standardplacering (billed- og videofremviseren i hovedvinduet i iTunes, separat vindue eller fuld skærm) til afspilning af video ved at vælge Rediger > Indstillinger og derefter klikke på fanen Afspilning. Sørg for, at afkrydsningsfeltet "Afspil videoer" er markeret, og vælg derefter en placering til afspilningen på lokalmenuen.

Videoer købt fra Music Store kan ikke redigeres og kan ikke vises i andre programmer end iTunes og QuickTime Player.

Du kan også se andre QuickTime-kompatible videoer (f.eks. filer med endelsen ".mov" eller ".mp4") i iTunes. Træk en video til iTunes-vinduet på samme måde, som du ville gøre med en sangfil. Der er et skærmikon ud for videoer i biblioteket.

Du kan få flere oplysninger om QuickTime på www.apple.com/dk/quicktime.


Slå visuelle effekter til

iTunes indeholder en funktion, der viser visuelle effekter, som er spændende at se på, mens du hører musik.

  1. Start musikken, og klik på effektknappen nederst til højre i iTunes-vinduet. Hvis du vil vide mere om en knap, kan du lade markøren glide hen over den.
  2. Vælg størrelse på vinduet med effekter på menuen Visualizer. Hvis du vælger Fuld skærm, skal du trykke på Esc-tasten eller klikke med musen for at vende tilbage til den normale skærmbillede.

Til nogle effekter kan du vælge flere muligheder. Mens knappen Visualizer er markeret, skal du klikke på knappen Indstillinger. Du kan også trykke på spørgsmålstegnet (?) på tastaturet og derefter trykke på den viste tast (nogle effekter understøtter ikke denne mulighed).


Installere tilbehør

Du kan installere ekstra tilbehør med visuelle effekter til iTunes. Bemærk, at tilbehøret enten er til Mac OS- eller Windows-versionen af iTunes. Sørg for at anskaffe det Windows-tilbehør, der understøtter denne version af iTunes.

Træk tilbehøret til mappen Plug-ins i mappen iTunes (ligger som standard i mappen Musik i mappen Dokumenter). Du skal evt. først oprette mapperne iTunes og iTunes Plug-ins, hvis der ikke er installeret noget systemtilbehør i forvejen.

Programmører kan oprette ekstra visuelle effekter (Visual Effects-plugins) til iTunes til Windows vha. det Development Kit, som kan hentes fra Apple Developer Connection. Du kan finde flere oplysninger på http://developer.apple.com/sdk.


Se på billeder til sange

Hvis du har købt musik fra iTunes Music Store eller føjet billeder til sangene i dit bibliotek, kan du se billedet til den sang, der er markeret eller afspilles.

  • Hvis du vil se et evt. billede til den sang, der er valgt eller afspilles, skal du klikke på knappen "Vis og skjul billeder til sange og videofremviser" i nederste venstre hjørne af iTunes-vinduet. Hvis der hører flere billeder til sangen, kan du klikke på de viste pile for at se flere billeder.
  • Hvis du vil skifte mellem at se billedet til den sang, der afspilles, og den markerede sang (hvis det findes), skal du klikke på Afspiller nu eller Markeret sang (afhængigt af hvilken af dem, der vises) over billedområdet. Hvis titlerne Spiller nu eller Valgt sang ikke vises, skal du klikke på knappen "Vis og skjul billeder til sange og videofremviser" i nederste venstre hjørne af iTunes-vinduet.
  • Hvis du vil se billedet i et separat vindue, skal du klikke på det.
  • Hvis du vil se, hvad en knap gør, kan du bevæge markøren hen til den.


Bruge hæfter i iTunes

Du kan også købe og overføre digitale hæfter som en del af et album eller et andet tilbud. Der vises en bog ud for hæfter i iTunes Music Store og i iTunes-biblioteket. Hæfter i PDF-format (Portable Document Format) er normalt elektroniske versioner af trykte dokumenter, f.eks. albumnoter.

Du åbner et hæfte ved at dobbeltklikke på det. Filen åbnes i dit standardprogram til PDF-dokumenter.

Hvis du ikke har et program til PDF-dokumenter, kan du hente Adobe Acrobat Reader på www.adobe.com.


Bruge iPod og andre musikafspillere

Kopier sange til iPod, så du kan lytte til dem på farten. Jutser indstillinger, og administrer musik på iPod. Opbevar filer, og synroniser adresser og kalenderoplysninger.


Kopiere sange til iPod

Kopier sange til iPod eller en telefon med iTunes-funktion, så du kan lytte til dem på farten.


Om iTunes og iPod

iPod er en fleksibel musikafspiller. Du kan bruge iPod til at transportere sange, der ligger i iTunes-biblioteket, og lytte til musik, mens du er på farten. Med nogle iPod-modeller kan du bruge iTunes til at kopiere fotografier og videoer til iPod, hvorefter du kan se dem på iPod.

iTunes er som standard indstillet til at opdatere iPod automatisk. Når du slutter iPod til computeren, starter iTunes og kopierer valgte sange fra biblioteket og spillelister til iPod. På iPod slettes de sange, som ikke findes i musikbiblioteket i iTunes. Afhængigt af hvilken type iPod du har, kan du evt. også oprette og administrere spillelister på iPod og synkronisere adresse- og kalenderoplysninger med iPod.

Eventuelle sange eller andre lydfiler, som du har købt i iTunes Music Store på Internet, afspilles på iPod, hvis den computer, som iPod er tilsluttet, er godkendt til at afspille det indkøbte.

Du finder flere oplysninger om kopiering af musik til iPod i "iTunes- og Music Store-hjælp".

Du kan få ekstra oplysninger om, hvordan du bruger iPod, i den dokumentation, der fulgte med iPod, eller du kan besøge www.apple.com/dk/ipod.

Hvis du vil prøve øvelserne, hvor du lærer, hvordan du bruger iPod, kan du besøge www.apple.com/dk/support/ipod.

Åbn webstedet


Tilslutte en iPod eller en telefon med iTunes-funktion

Du kan slutte en iPod eller en mobiltelefon med iTunes-funktion til computeren og kopiere sange fra dit iTunes-musikbibliotek. Med nogle iPod-modeller kan du også kopiere fotografier og videoer og derefter se dem på iPod.

  • Hvis du har en iPod, iPod nano, iPod mini eller en mobiltelefon med iTunes-funktion, skal du slutte enheden til computeren med det kabel, der fulgte med enheden.
  • Hvis du har en iPod shuffle, skal du fjerne hætten eller lanyarden og slutte iPod shuffle til USB-porten på computeren.

Du skal genstarte computeren, hvis du bliver bedt om det. Når du genstarter computeren og åbner iTunes, vises der et ikon for iPod eller mobiltelefonen på kildelisten i iTunes.

Før du afmonterer iPod eller mobiltelefonen, skal du klikke på ikonet Skub ud ved siden af enheden på kildelisten.

Du kan få flere oplysninger om tilslutning og afmontering af iPod i den dokumentation, der fulgte med iPod, eller du kan besøge www.apple.com/dk/ipod.

Du kan få oplysninger om mobiltelefoner med iTunes-funktion på www.apple.com/dk/itunes/mobile.

Du finder flere oplysninger om kopiering af musik til iPod i "iTunes- og Music Store-hjælp".


Kopiere sange til en iPod, iPod nano eller iPod mini

Når du slutter en iPod, iPod nano eller iPod mini til computeren, kopierer iTunes som standard automatisk sangene og spillelisterne i iTunes-biblioteket til iPod og sletter de sange på iPod, der ikke findes i biblioteket.

Du kan også indstille iTunes til kun at kopiere bestemte sange eller spillelister automatisk eller til at tillade, at du kopierer sange manuelt. Du vil måske vælge en af disse muligheder, hvis du har mere musik på computeren, end der er plads til på iPod.

Du kan finde oplysninger om, hvordan du kopierer sange til iPod shuffle, hvis du søger i iTunes- og Music Store-hjælp.

  • Hvis din iPod, iPod nano eller iPod mini automatisk skal opdateres med alle sangene i dit bibliotek, skal du først slutte iPod til computeren. Når den vises på kildelisten, skal du vælge Rediger > Indstillinger og klikke på fanen iPod. Klik på fanen Musik, og sørg for at "Opdater alle sange og spillelister automatisk" er markeret. Sørg derefter for, at afkrydsningsfeltet "Opdater kun afkrydsede sange" ikke er markeret.
  • Hvis din iPod, iPod nano eller iPod mini kun skal opdateres automatisk med bestemte sange, skal du vælge afkrydsningsfelterne ud for de sange, du vil kopiere, i iTunes-vinduet. Slut derefter iPod til computeren. Når den vises på kildelisten, skal du vælge Rediger > Indstillinger og klikke på fanen iPod. Klik på fanen Musik, og sørg for at "Opdater alle sange og spillelister automatisk" er markeret. Marker derefter afkrydsningsfeltet "Opdater kun afkrydsede sange".
  • Hvis din iPod, iPod nano eller iPod mini kun skal opdateres automatisk med valgte spillelister, skal du først slutte iPod til computeren. Når den vises på kildelisten, skal du vælge Rediger > Indstillinger og klikke på fanen iPod. Klik på fanen Musik, og marker "Opdater kun valgte spillelister automatisk", og marker derefter den spilleliste, du vil kopiere.
  • Hvis du manuelt vil kopiere sange fra iTunes-biblioteket til din iPod, iPod nano eller iPod mini, skal du først slutte iPod til computeren. Når den vises på kildelisten, skal du vælge Rediger > Indstillinger og klikke på fanen iPod. Klik på fanen Musik, og marker "Håndter sange og spillelister manuelt". Træk derefter sange fra biblioteket eller spillelisten til iPod i kildelisten.
  • Hvis du tilslutter og opdaterer iPod og derefter føjer sange til iTunes-biblioteket, som du vil føje til iPod, skal du vælge Filer > Opdater iPod.

Hvis der er mere end en iPod sluttet til computeren, skal du sørge for at vælge den iPod, hvis indstillinger du vil ændre, på lokalmenuen øverst i vinduet iPod.

Bemærk: Du kan ikke kopiere sange eller spillelister fra iPod til iTunes.


Kopiere sange til en iPod shuffle

Du kan vælge den kilde (dit musikbibliotek eller en spilleliste), som iTunes bruger til automatisk at udfylde iPod shuffle med musik. Du kan også kopiere sange manuelt til iPod shuffle.

  1. Sørg for, at iPod shuffle er korrekt tilsluttet computeren.

    Du kan få flere oplysninger i den dokumentation, der fulgte med iPod shuffle.

  2. Vælg den kilde (bibliotek eller en spilleliste), som iTunes skal bruge til automatisk at udfylde iPod shuffle, på lokalmenuen "Auto-udfyld fra" nederst i iTunes-vinduet.
  3. Hvis iTunes skal vælge sange fra den markerede kilde i tilfældig rækkefølge i stedet for at tilføje sangene i den rækkefølge, de vises i, skal du markere afkrydsningsfeltet "Vælg sange tilfældigt".
  4. Hvis du vil kopiere bestemte sange til iPod shuffle, skal du trække sangene fra biblioteket eller en spilleliste til iPod shuffle på kildelisten og sørge for, at afkrydsningsfeltet "Erstat alle sange ved Auto-udfyld" nederst i iTunes-vinduet er fravalgt.

    Hvis du markerer afkrydsningsfeltet, bliver alle de sange, du trækker til iPod shuffle, erstattet næste gang, du klikker på knappen Auto-udfyld.

  5. Når du er klar til at kopiere sangene til iPod shuffle, skal du klikke på knappen Auto-udfyld.

    Tip: Hvis du indstiller iTunes til at vælge sange tilfældigt og erstatte alle sange ved automatisk udfyldning, kan du opdatere iPod shuffle-spillelisten ved at klikke på knappen Auto-udfyld igen.

Der kopieres det antal sange, som der er plads til på iPod shuffle, og de iPod shuffle-sange, som ikke er på den aktuelle spilleliste, slettes fra iPod shuffle. Alle filer, der ikke er musikfiler, f.eks. dokumenter, bevares på iPod shuffle.

Der vises en grå prik ud for sange på iPod shuffle-spillelisten, som ikke kunne kopieres (fordi der ikke var nok plads på iPod shuffle, computeren ikke er godkendt til at afspille sangene, eller fordi iPod shuffle ikke er sluttet til computeren).

Du kan få flere oplysninger om, hvordan du bruger iPod, i den dokumentation, der fulgte med iPod shuffle, eller du kan besøge www.apple.com/dk/ipod.

Åbn webstedet


Kopiere podcasts til en iPod, iPod nano eller iPod mini

Podcasts er en slags radioudsendelser, der leveres via Internet, og som du kan overføre til computeren. Hvis der er et skærmikon ud for en podcast, viser den også video. Du kan gennemse og abonnere på podcasts i iTunes Music Store.

Du kan indstille iTunes til automatisk at kopiere podcasts til din Podcasts-spilleliste, når du slutter iPod til computeren. Du kan også indstille iTunes til kun at kopiere bestemte podcasts eller til at tillade, at du kopierer podcasts eller individuelle podcast-episoder manuelt.

Hvis du har en iPod shuffle, kan du kun kopiere podcasts til den manuelt.

Du ændrer iPods podcast-indstillinger ved at tilslutte iPod, vælge Rediger > Indstillinger og klikke på iPod. Klik på fanen Podcasts, og følg instruktionerne nedenfor:

  • Du opdaterer automatisk din iPod, iPod nano eller iPod mini med alle podcasts på Podcasts-spillelisten ved at vælge "Opdater alle podcasts automatisk".
  • Du opdaterer automatisk din iPod, iPod nano eller iPod mini med valgte podcasts ved at vælge "Opdater kun valgte podcasts automatisk" og derefter vælge de podcasts, du vil kopiere.
  • Hvis du vil begrænse det antal episoder, der automatisk kopieres til iPod, skal du vælge "Alle episoder", "Kun valgte episoder", "Kun den nyeste episode" eller "Kun episoder, der ikke er afspillet" på lokalmenuen Opdater. Hvis du vælger "Kun valgte episoder", skal du fravælge de episoder, der ikke skal kopieres, på Podcasts-spillelisten.
  • Du kopierer podcasts og individuelle podcast-episoder manuelt fra dit iTunes-bibliotek til din iPod, iPod nano eller iPod mini ved at vælge "Administrer podcasts manuelt". Træk derefter podcasts eller podcast-episoder fra Podcasts-spillelisten til iPod på kildelisten.
  • Hvis du tilslutter og opdaterer iPod og derefter føjer podcasts eller podcast-episoder til iTunes-biblioteket, som du vil føje til iPod, skal du vælge Filer > Opdater iPod.

Hvis der er mere end en iPod sluttet til computeren, skal du sørge for at vælge den iPod, hvis indstillinger du vil ændre, på lokalmenuen øverst i vinduet iPod.

Hvis du har en iPod med videofunktion, kan du kopiere video-podcasts, som er formateret til din iPod.

Bemærk: Indstillinger til kopiering af podcasts til iPod er anderledes end indstillinger til kopiering af sange. Kopieringsindstillinger til podcasts har ingen indflydelse på kopieringsindstillinger til sange og vice versa.


Kopiere sange til en mobiltelefon med iTunes-funktion

Du kan kopiere sange, lydbøger og podcasts fra din computer til en mobiltelefon med iTunes-funktion automatisk og manuelt. Start med at slutte mobiltelefonen til computeren og åbne iTunes. Følg derefter instruktionerne nedenfor.

  • Du kopierer sange automatisk ved at vælge mobiltelefonen på kildelisten og klikke på knappen Auto-udfyld nederst i vinduet. iTunes kopierer musik til mobiltelefonen i henhold til de valgte indstillinger i iTunes. Du kan få flere oplysninger om, hvordan du ændrer indstillinger, hvis du søger i "iTunes- og Music Store-hjælp".
  • Du kopierer sange manuelt ved at trække dem til mobiltelefonen på kildelisten.
  • Du sletter sange manuelt ved at markere mobiltelefonen på kildelisten, markere en sang og derefter trykke på Slettetasten på tastaturet.

Du føjer en spilleliste til mobiltelefonen ved at markere mobiltelefonen på kildelisten og klikke på knappen Tilføj (+) i nederste venstre hjørne af vinduet. Træk derefter sange til spillelisten. Hvis du sletter sange fra mobiltelefonen manuelt eller ved at klikke på Auto-udfyld, bliver de pågældende sange også slettet fra spillelister på mobiltelefonen.

Du kan kopiere sange fra iTunes til en mobiltelefon med iTunes-funktion, men du kan ikke kopiere sange fra mobiltelefonen til iTunes.

Du kan kopiere podcasts til din mobiltelefon, hvis de er i MP3- eller AAC-format.

Hvis du slutter mobiltelefonen til en anden computer - eller endda logger ind på en anden brugers konto på den samme computer - og kopierer sange, slettes de sange, der allerede ligger på mobiltelefonen.

Du kan ikke kopiere videoer til en mobiltelefon med iTunes.

Du kan se, hvilke mobiltelefoner der kan bruges med iTunes, på www.apple.com/dk/itunes/mobile. Du finder svar på spørgsmål om brug af iTunes med mobiltelefoner på adressen www.apple.com/dk/itunes/mobile/faq.


Indstille, hvordan iTunes kopierer sange til en telefon med iTunes-funktion

Når du slutter din mobiltelefon med iTunes-funktion til computeren og klikker på Auto-udfyld i iTunes, kopieres sangene til mobiltelefonen i overensstemmelse med de valgte indstillinger i iTunes.

Når du tilslutter din mobiltelefon og markerer den på kildelisten, vises der nogle indstillinger nederst i iTunes-vinduet.

  • Du vælger den kilde, hvorfra iTunes kopierer sange til mobiltelefonen, ved at vælge en spilleliste på lokalmenuen "Auto-udfyld fra". Du kopierer sange fra hele musikbiblioteket ved at vælge Bibliotek.
  • Du indstiller iTunes til at vælge en række tilfældige sange fra den valgte kilde ved at vælge "Vælg sange tilfældigt". Hvis denne mulighed ikke er valgt, kopierer iTunes sange i den rækkefølge, som de har på den valgte spilleliste eller i biblioteket.
  • Du indstiller iTunes til fortrinsvis at vælge sange med høje vurderinger til kopiering ved at vælge "Vælg sange med høj vurdering oftere".
  • Du indstiller iTunes til at erstatte alle sange på mobiltelefonen, når du klikker på Auto-udfyld, ved at vælge "Erstat alle sange ved Auto-udfyld." Hvis du fravælger denne mulighed og klikker på Auto-udfyld, lader iTunes sangene ligge på mobiltelefonen og kopierer kun flere sange til telefonen, hvis der er plads til dem.

    Du kan se flere indstillinger, hvis du tilslutter mobiltelefonen, vælger Rediger > Indstillinger og klikker på fanen Telefon.

  • Du indstiller iTunes til at vælge fra en række valgte sange på den valgte spilleliste eller i biblioteket ved kopiering af musik ved at vælge "Opdater kun afkrydsede sange" og klikke på OK. Marker derefter spillelisten eller biblioteket på kildelisten, og fravælg de sange, du ikke vil have.

    Du kan også markere mobiltelefonen på kildelisten og fravælge sange. Når du klikker på Auto-udfyld, fjernes de sange, der ikke er valgt, fra mobiltelefonen.

  • Du kopierer albumbilleder til mobiltelefonen, så de vises, når du spiller en sang, ved at vælge "Vis albumbilleder på denne mobiltelefon". Hvis albumbillederne ikke vises, når du afspiller en sang, findes der ingen albumbilleder til den pågældende sang. Hvis du kopierer albumbilleder, optager de plads på mobiltelefonen, så der ikke er plads til lige så mange sange som ellers.

Du kan også indstille iTunes til at konvertere sange til 128 kbps AAC-format, når de overføres til mobiltelefonen. På den måde kan du bedre administrere pladsen på mobiltelefonen, og du kan lytte til musik, som oprindeligt var kodet i et format, som mobiltelefonen ikke understøtter. Du kan få flere oplysninger, hvis du søger i "iTunes- og Music Store-hjælp".


Ændre iPod shuffle-spillelisten, når iPod shuffle ikke er sluttet til computeren

Du kan indstille iTunes, så du kan ændre iPod shuffle-spillelisten, når iPod shuffle ikke er sluttet til computeren.

  1. Slut iPod shuffle til computeren.
  2. Når den vises på kildelisten, skal du vælge Rediger > Indstillinger og klikke på fanen iPod.
  3. Marker afkrydsningsfeltet "Bevar denne iPod på kildelisten".
  4. Afmonter iPod shuffle.

    Når du afmonterer iPod shuffle, forbliver dens ikon på kildelisten, og du kan fortsætte med at ændre sangene på iPod shuffle-spillelisten. iPod shuffle bliver opdateret, næste gang den sluttes til computeren.

Søg i "iTunes og Music Store-hjælp", eller se den dokumentation, der fulgte med iPod shuffle, for at få oplysninger om kopiering af musik til iPod shuffle.


Slette sange fra en iPod

Du kan fjerne enkelte sange, lydbøger og videoer (på nogle modeller) fra iPod, iPod mini eller iPod shuffle. Når du sletter en sang fra iPod, bliver den ikke slettet fra iTunes-biblioteket.

  • Hvis du vil slette en sang eller et andet emne fra iPod, iPod nano eller iPod mini, skal du først sørge for, at afspilleren er indstillet til at kopiere sange manuelt (i vinduet iPod i iTunes-indstillinger). Vælg derefter afspilleren på kildelisten, vælg den sang eller et andet emne, du vil slette, og tryk på Slettetasten.
  • Hvis du vil slette en sang fra iPod shuffle, skal du sørge for, at iPod shuffle er sluttet til computeren, og derefter markere den sang, du vil slette, på iPod shuffle-spillelisten og trykke på Slettetasten på tastaturet.

Du finder flere oplysninger om, hvordan du indstiller din iPod, iPod nano eller iPod mini til at kopiere sange manuelt, i "iTunes- og Music Store-hjælp".


Jeg kan ikke kopiere musik til en telefon med iTunes-funktion

Jeg kan ikke kopiere musik til et telefon med iTunes-funktion

Sangene skal være kodet med en bithastighed på 128 kbps eller mindre, før de kan kopieres til en mobiltelefon med iTunes-funktion.

Hvis du automatisk vil konvertere sange med en højere bithastighed til 128 kbps, når de kopieres til telefonen, skal du slutte telefonen til computeren og vælge Rediger > Indstillinger. Klik derefter på fanen Telefon, og marker afkrydsningsfeltet "Konverter sange med højere bithastigheder til 128 kbps AAC".

Når du vælger denne indstilling og kopierer sange til telefonen, ændres de orignale sange på computeren ikke.

Hvis du indstiller iTunes til automatisk at konvertere sange med højere bithastigheder til 128 kbps, når de kopieres til telefonen, tager kopieringen længere tid. Du kan evt. konvertere sange i dit iTunes-bibliotek til en lavere bithastighed manuelt og derefter kopiere dem til telefonen. Sange med en lav bithastighed fylder mindre og har måske en lidt dårligere lydkvalitet.

Du kan se en sangs bithastighed ved at vælge sangen og derefter vælge Filer > Vis Info. Du kan få flere oplysninger om konvertering af sange til en lavere bithastighed i "iTunes- og Music Store-hjælp" ved at søge efter "konvertere og importere".


Bruge andre iPod-funktioner

Kopier videoer og fotografier, synkroniser adresser og kalendere, og opbevar filer på iPod eller en telefon med iTunes-funktion.


Kopiere videoer til iPod

Hvis du har en iPod, som kan afspille video, kan du kopiere videoer til og se dem på din iPod. Hvis du har en iPod, som kan afspille video, kan du også lytte til musik fra musikvideoer og lyd fra video-podcasts, uden at videoen vises på iPod.

Du kan indstille iTunes til automatisk at opdatere iPod med alle dine videoer eller med videoer på udvalgte spillelister, og du kan kopiere og slette videoer manuelt.

  • Du kopierer videoer til din iPod manuelt ved at slutte iPod til computeren og trække videoer fra iTunes-biblioteket til iPod.

    Bemærk: Hvis iPod er indstillet til at opdatere sange automatisk, skal du indstille den, så du kan administrere sange manuelt, hvis du vil kopiere videoer manuelt. Vælg Rediger > Indstillinger, klik på fanen iPod, og klik på fanen Musik. Vælg "Håndter sange og spillelister manuelt".

  • Du indstiller iTunes til automatisk at opdatere din iPod med videoer ved at slutte iPod til computeren og vælge Rediger > Indstillinger. Klik derefter på fanen iPod, og klik på fanen Videoer. Du indstiller iTunes til at kopiere alle dine videoer til iPod ved at vælge "Opdater alle videoer automatisk". Du indstiller iTunes til kun at kopiere videoer fra udvalgte spillelister ved at vælge "Opdater kun valgte spillelister automatisk" og derefter vælge de ønskede spillelister. Når du slutter iPod til computeren og åbner iTunes, kopieres videoerne automatisk til iPod.

    Bemærk: Før du kan indstille iTunes til automatisk at opdatere iPod med videoer, skal iTunes også indstilles til automatisk at opdatere iPod med sange. Hvis indstillingerne under Videoer er utydelige, er iTunes ikke indstillet til at opdatere sange automatisk. Vælg Rediger > Indstillinger, klik på fanen iPod, og klik på fanen Musik. Vælg "Opdater alle sange og spillelister automatisk" eller "Opdater kun valgte spillelister automatisk".

Dokumentationen til iPod indeholder oplysninger om, hvordan du kan lytte til og se videoer på en iPod med videofunktion.

En iPod med videofunktion understøtter videoer i et specielt format. Du kan konvertere de fleste videoer, så de kan bruges med iPod. Du kan få flere oplysninger i "iTunes- og Music Store-hjælp" ved at søge efter "konvertere en video til iPod".


Konvertere en video til iPod

Hvis du har en iPod, som kan afspille video, kan du kopiere videoer fra iTunes-biblioteket til din iPod. En iPod, som kan afspille video, kan kun afspille videoer, der er optimeret til iPod. Du kan konvertere de fleste videoer, så de kan bruges med iPod.

Hvis du prøver at kopiere en video til iPod, og der vises en meddelelse om, at videoen ikke kan afspilles på din iPod, skal du konvertere videoen.

  1. Vælg videoen i iTunes-biblioteket.
  2. Vælg Avanceret > "Konverter det valgte til iPod".

    Bemærk: Det kan tage fra flere minutter til flere timer at konvertere en video til iPod, afhængigt af videoens længde og indhold.

Når du konverterer en video til iPod, bevares den originale video i iTunes-biblioteket. Du får evt. stadig meddelelsen om, at en video ikke kan afspilles på din iPod.

Du kan læse mere om konvertering og kopiering af videoer til en iPod på http://docs.info.apple.com/article.html?artnum=301461-da

Åbn webstedet


Kopiere fotografier til iPod og iPod nano

Hvis du har en iPod med farveskærm, kan du bruge iTunes til at kopiere fotografier fra computeren til iPod. Afhængig af hvor meget plads der er på din iPod photo, kan du vælge at kopiere alle dine fotografier eller kun valgte fotografier.

Bemærk: De fotografier, du synkroniserer med din iPod, kan kun vises på din iPod eller - med nogle modeller - på et fjernsyn, der er sluttet til din iPod. Hvis du vil kopiere fotografier til en anden computer, skal du også kopiere billedfilerne i fuld opløsning til iPod.

  1. Slut din iPod til computeren via det kabel, der fulgte med iPod.
  2. Vælg Rediger > Indstillinger, og klik på fanen iPod i iTunes.
  3. Klik på fanen Fotografier.
  4. Hvis du vil kopiere fotografier til iPod, skal du markere afkrydsningsfeltet "Synkroniser fotografier fra" og vælge det fotoprogram eller den mappe, der indeholder de fotografier, du vil kopiere, på listen.

    Hvis du bruger Adobe Photoshop Album 2.0 eller en nyere version eller Adobe Photoshop Elements 3.0 eller en nyere version, kan du importere fotografier direkte fra disse programmer til iPod ved at vælge Photoshop Album eller Photoshop Elements på lokalmenuen.

  5. Vælg, om du vil kopiere alle dine mapper eller album eller kun markerede mapper eller album.
  6. Hvis du vil kopiere versioner af disse fotografier i fuld opløsning til din iPod, skal du markere afkrydsningsfeltet "Inkluder fotografier i fuld opløsning".

    iTunes kopierer fotografierne i fuld opløsning til mappen Photos på iPod. Senere kan du kopiere disse fotografier i fuld opløsning til en anden computer ved at vælge "Slå brug af disk til" i vinduet Musik (i vinduet iPod i iTunes-indstillinger). Du kan få flere oplysninger, hvis du søger efter "opbevare filer" i iTunes- og Music Store-hjælp.

  7. Klik på OK.

    De valgte emner kopieres til din iPod.

    Det kan tage et stykke tid at kopiere alle fotografier, første gang du foretager en synkronisering. Efterfølgende synkroniseringer bør tage mindre tid.

Når du kopierer sange eller fotografier til afspilleren, skal du sørge for, at computeren ikke går på vågeblus.

Du kan få flere oplysninger om, hvordan du viser fotografier på iPod, i den dokumentation, der fulgte med iPod, eller du kan besøge www.apple.com/dk/ipod.


Synkronisere adresser og kalendere med en iPod, iPod nano eller iPod mini

Hvis du bruger Microsoft Outlook Express eller Microsoft Outlook 2003 eller en nyere version til dine adresseoplysninger, kan du synkronisere adresserne til din iPod, iPod nano eller iPod mini. Hvis du bruger Microsoft Outlook 2003 eller en nyere version til din kalender, kan du også synkronisere kalenderoplysninger. Du bør kun synkronisere din iPod med én computer.

  1. Slut din iPod, iPod nano eller iPod mini til computeren.
  2. Vælg Rediger > Indstillinger, og klik på fanen iPod.
  3. Du indstiller iTunes til at synkronisere adresser ved at klikke på knappen Adresser. Marker derefter afkrydsningsfeltet "Synkroniser adresser fra", og vælg Microsoft Outlook (evt.) eller Outlook Express på menuen. Vælg derefter de adresseoplysninger, du vil synkronisere.

    Du kan vælge at synkronisere alle adresser eller kun valgte grupper eller distributionslister.

    Med nogle iPod-modeller bliver evt. billeder af kontaktpersoner i Microsoft Outlook kopieret til iPod. Når du ser adresseoplysninger på iPod, vises billedet også.

  4. Du indstiller iTunes til at synkronisere kalendere fra Outlook ved at klikke på knappen Kalendere og derefter markere afkrydsningsfeltet "Synkroniser kalendere fra Microsoft Outlook".
  5. Når du er klar til at synkronisere oplysningerne til iPod, skal du klikke på knappen OK i indstillingsvinduet.

    Det kan tage nogle få øjeblikke, før du kan se adresse- eller kalenderoplysningerne på iPod. Tryk på menuknappen på iPod, indtil du er fremme ved hovedmenuen i iPod, vælg derefter Ekstra, og vælg Adresser eller Kalender.

Dine adresse- og kalenderoplysninger bliver opdateret på iPod, hver gang du slutter din iPod, iPod nano eller iPod mini til computeren eller vælger Filer > Opdater iPod.

Der findes flere oplysninger om Outlook og Outlook Express i hjælpen til programmet.


Lagre og se filer på en iPod eller mobiltelefon med iTunes-funktion

Afhængigt af hvor meget plads der er tilgængelig, kan du opbevare alle slags filer (f.eks. et tekstdokument eller billede) på iPod, iPod mini, iPod shuffle eller en mobiltelefon med iTunes-funktion. Det kan være nyttigt, hvis du f.eks. skal kopiere en fil fra en computer til en anden. Du kan også se, hvilke filer du har på en iPod eller mobiltelefon med iTunes-funktion, fra skrivebordet.

  1. Slut iPod eller mobiltelefonen til computeren.
  2. Vælg Rediger > Indstillinger, og klik på fanen iPod eller Telefon. Hvis du har en iPod, iPod nano eller iPod mini, skal du derefter klikke på fanen Musik.
  3. Marker derefter afkrydsningsfeltet "Slå brug af disk til". Der vises et ikon for iPod eller en udskiftelig disk (hvis du bruger en mobilelefon) med det næste tilgængelige drevbogstav i Windows Stifinder i vinduet Denne computer.
  4. Du kopierer filer til iPod eller en mobiltelefon ved at trække dem til ikonet.
  5. Du kan se de filer, der ligger på iPod eller mobiltelefonen, ved at dobbeltklikke på ikonet for iPod eller den udskiftelige disk. Du kan ikke se musik, der er kopieret til enheden vha. iTunes, men kun filer, som du har trukket til ikonet for iPod eller den udskiftelige disk.
  6. Du kopierer filer fra din iPod eller mobiltelefon til computeren ved at dobbeltklikke på ikonet og trække filer fra det viste vindue. Du frigør mere plads til musik ved at højreklikke på en fil og vælge Slet.

Hvis du vil vide mere om, hvordan du slutter iPod shuffle til computeren, kopierer musik til og administrerer filer på iPod, iPod mini, iPod shuffle eller en mobiltelefon, kan du se i den dokumentation, der fulgte med iPod eller mobiltelefonen.


Administrere pladsen på en iPod shuffle eller en mobiltelefon med iTunes-funktion

Du kan administrere den tilgængelige plads på iPod shuffle eller en mobiltelefon med iTunes-funktion på følgende to måder: Du kan øge det antal sange, der er plads til, og du kan ændre den mængde plads, der er reserveret til musik (i modsætning til andre filer, der ikke indeholder musik, f.eks. dokumenter).

  • Du gør plads til det maksimale antal sange, der kan være på iPod shuffle eller mobiltelefonen, ved at vælge Rediger > Indstillinger og klikke på fanen iPod eller Telefon. Marker afkrydsningsfeltet "Konverter sange med højere bithastigheder til 128 kbps AAC til denne iPod". Træk derefter mærket til tildeling af lagringsplads til venstre for at bruge mere af den ledige plads til musik (dette har ikke indflydelse på dokumenter og andre filer, der allerede opbevares på iPod shuffle eller mobiltelefonen).
  • Du kontrollerer, hvor meget plads der er reserveret på iPod shuffle eller mobiltelefonen til musik, ved at vælge Rediger > Indstillinger, klikke på fanen iPod eller Telefon og derefter trække mærket til tildeling af lagringsplads til venstre eller højre. Du øger den mængde plads, der kan bruges til musik, ved at trække mærket til tildeling af lagringsplads til venstre. Du øger den mængde plads, der er reserveret til andre filer (ikke musik), ved at trække mærket til højre.

    Når iTunes kopierer musik til iPod shuffle eller mobiltelefonen, kopierer iTunes kun så mange sange, som der kan være på den plads, der enten ikke er optaget af andre filer (ikke musik) eller ikke allerede er reserveret til filer, der ikke er musikfiler, vha. mærket til tildeling af lagringsplads.

Du finder flere oplysninger om tilslutning af, kopiering af musik til og opbevaring af filer på iPod shuffle i "iTunes- og Music Store-hjælp".

Du kan få flere oplysninger om brugen af iPod shuffle i den dokumentation, der fulgte med iPod, eller du kan besøge www.apple.com/dk/ipod.

Der findes flere oplysninger om brug af din mobiltelefon med iTunes-funktion i den dokumentation, der fulgte med telefonen, og på producentens websted.


Oprette cd'er og dele musik

Opret lyd-cd'er, som kan afspilles med alle almindelige cd-afspillere. Brænd musik til en dvd. Del musik på flere computere. Publicer dine spillelister i iTunes Music Store.


Brænde cd'er og dvd'er

Opret en lyd-cd fra en spilleliste, eller sikkerhedskopier din musik til en cd eller dvd.


Oprette lyd-cd'er

Hvis computeren er udstyret med et cd-rw-drev, kan du fremstille dine egne lyd-cd'er med de sange, du har føjet til en spilleliste. Du kan lytte til de lyd-cd'er, som du opretter i iTunes, på de fleste almindelige cd-afspillere og på computeren.

iTunes konverterer sangene til standardformatet for lyd-cd'er, inden de brændes på cd'en. Der kan være omkring 74 minutters musik eller omkring 20 sange på en 650 MB cd-r-disk. På nogle diske er der plads til 80 minutters musik (700 MB).

  1. Vælg Rediger > Indstillinger, klik på fanen Avanceret øverst i vinduet, og klik på Brænder.
  2. Vælg Lyd-cd som Diskformat.
  3. Hvis alle sangene på cd'en skal afspilles med den samme lydstyrke, skal du markere afkrydsningsfeltet Lydkontrol.
  4. Klik på OK.
  5. Marker den spilleliste, der indeholder de sange, du vil brænde på cd'en, og sørg for, at der er et hak ud for alle de sange, du vil have med på cd'en.

    Du kan kun brænde en cd fra sangene i en iTunes-spilleliste (du kan ikke bruge en spilleliste på iPod), og kun valgte sange inkluderes. Søg i hjælpen efter "oprette lister af sange", hvis du vil vide, hvordan du opretter en spilleliste.

  6. Klik på knappen Brænd disk i øverste højre hjørne af iTunes-vinduet.
  7. Sæt en tom cd-r-disk i drevet, og klik på Brænd disk igen.

    Hvis du vil afspille cd'en på en almindelig cd-afspiller, skal du bruge en tom cd-r-disk. Hvis du kun vil afspille cd'en på din computer, kan du også bruge en cd-rw-disk.

    Hvis spillelisten indeholder flere sange, end der er plads til på cd'en, brænder iTunes de sange, der er plads til på en disk, hvorefter du bliver bedt om at indsætte en ny disk til de resterende sange. (Du kan se størrelsen på den markerede spilleliste nederst i vinduet iTunes.)

    Hvis spillelisten indeholder sange, der er købt i iTunes Music Store, kan du kun brænde spillelisten syv gange.

    Hvis spillelisten indeholder sange, der er købt i iTunes Music Store, og den indeholder en meget lang sang (længere end en cd), vises der måske en dialogboks, hvor du får besked om at placere den lange sang på en separat spilleliste og derefter brænde denne enkeltsangs-spilleliste separat.

    Hvis spillelisten indeholder materiale fra Audible med kapitelmærker, brændes kapitlerne som separate spor.

Det varer flere minutter at brænde en lyd-cd. Du kan annullere cd-brændingen ved at klikke på X ud for statuslinjen, men hvis du brænder til en cd-r-disk, kan du ikke bruge cd'en igen, når du har annulleret, fordi cd-r-diske kun kan bruges én gang.

Åbn webstedet


Oprette MP3-cd'er

Med iTunes kan du oprette data-cd'er med musik i MP3-format. MP3-formatet er en Internetstandard til kodning med høj kvalitet. Du kan lytte til de MP3-cd'er, som du opretter, på specielle cd-afspillere og på computeren.

Der kan være omkring 12 timers musik eller omkring 150 sange på en 650 MB cd-r-disk.

  1. Vælg Rediger > Indstillinger, klik på fanen Avanceret øverst i vinduet, og klik på Brænder.
  2. Vælg MP3-cd som Diskformat, og klik derefter på OK.
  3. Marker den spilleliste, der indeholder de sange, du vil brænde på cd'en, og sørg for, at der er et hak ud for alle de sange, du vil have med på cd'en.

    Du kan kun brænde en cd fra sangene på en spilleliste, og det er kun afkrydsede sange, der inkluderes.

    Hvis spillelisten indeholder flere sange, end der er plads til på en cd, brænder iTunes så mange sange, som der er plads til på cd'en. Du kan evt. flytte nogle sange til en ny spilleliste og derefter brænde spillelisterne på separate cd'er. (Du kan se størrelsen på den markerede spilleliste nederst i vinduet iTunes.)

  4. Klik på knappen Brænd disk i øverste højre hjørne af iTunes-vinduet.
  5. Sæt en tom cd-r-disk i drevet, og klik på Brænd disk igen.

    Hvis du kun vil afspille cd'en på din computer, kan du også bruge en cd-rw-disk.

    Hvis dine spillelister inkluderer sange i andre formater end MP3, f.eks. sange købt fra iTunes Music Store, bliver de ikke brændt til cd'en.

Sangene lyder lige så godt på cd'en, som de gør i iTunes. Hvis du henter sange fra Internet, er de måske kodet på en anden måde. Derfor er lydkvaliteten måske ikke den samme.


Udskrive cd-omslag og sang- eller albumlister

Du kan udskrive en liste over sangene i biblioteket eller en markeret spilleliste, som du kan bruge som cd-omslag eller som en sang- eller albumliste.

  1. Marker biblioteket eller en spilleliste, og vælg Filer > Udskriv.
  2. Vælg, om du vil udskrive et cd-omslag eller en sang- eller albumliste.
  3. Vælg et udskriftstema på listen Tema.

    Med temaer kan du ændre, hvordan oplysninger skrives ud.

  4. Klik på Udskriv.


Sikkerhedskopiere musik til en cd eller dvd

Du kan oprette (eller "brænde") en data-cd eller -dvd med alle sange og indtalt tekst i dit iTunes-bibliotek. Du kan f.eks. gøre det for at fremstille en sikkerhedskopi af alle dine lydfiler eller for at overføre dem til en anden computer.

Du kan lagre omkring 650 MB filer på en cd og omkring fem gange så meget på en dvd.

Du opretter en data-cd eller -dvd på følgende måde:

  1. Vælg Rediger > Indstillinger, klik på fanen Avanceret, og klik på Brænder.
  2. Vælg Data-cd som Diskformat, og klik derefter på OK.
  3. Opret en spilleliste, der indeholder alle de emner, du vil sikkerhedskopiere på cd'en eller dvd'en, og sørg for, at der er et hak ud for hvert emne.

    Du kan kun brænde en cd eller dvd fra sangene på en spilleliste, og det er kun afkrydsede emner, der inkluderes.

    Hvis spillelisten indeholder flere sange, end der er plads til på en cd eller dvd, brænder iTunes de sange, der er plads til på en disk, hvorefter du bliver bedt om at indsætte en ny disk til de resterende sange. (Du kan se størrelsen på den markerede spilleliste nederst i vinduet iTunes.)

  4. Marker den spilleliste, der skal brændes på cd'en eller dvd'en, og klik på knappen Brænd disk.
  5. Indsæt en tom cd-r-, cd-rw-, dvd-r- eller dvd-rw-disk, og klik på Brænd disk igen.

    Du kan ikke brænde spillelisten til en DVD-Audio-disk.

Alle lydfiler på spillelisten (MP3, AAC, AIFF, WAV, Audible) kopieres til cd'en eller dvd'en.

Data-cd'er kan afspilles på computeren, men muligvis ikke på alle cd-afspillere.


Købe tomme cd'er og dvd'er

Hvis du vil oprette lyd-cd'er, der skal bruges i almindelige cd-afspillere, skal du bruge tomme cd-r-diske. Brug ikke cd-rw-diske. De kan som regel kun bruges i computere. Hvis du vil fremstille en MP3-cd, der kan bruges i computeren eller i MP3-cd-afspillere, skal du bruge en cd-r-disk (nogle MP3-afspillere kan også afspille cd-rw-diske).

Hvis computeren er udstyret med en dvd-brænder, kan du sikkerhedskopiere dine filer på en dvd. Brug en tom dvd-r- eller dvd-rw-disk. De dvd'er, du fremstiller med iTunes, kan kun bruges i computere med dvd-drev og i visse dvd-afspillere.

Hvis du vil købe tomme diske, skal du vælge Hjælp > "Køb iTunes-produkter".


Om cd- og dvd-medier

Hvis computeren er udstyret med et cd-rw-drev (CD Recordable, Read-Write), kan du bruge cd-r- eller cd-rw-diske til at oprette lyd- eller data-cd'er, som kan afspilles på computeren. De fleste almindelige cd-afspillere kan ikke afspille cd-rw-diske. Brug cd-r-diske, hvis du vil brænde cd'er, som skal afspilles i almindelige stereoanlæg og cd-afspillere.

Hvis computeren har en dvd-brænder, kan du også brænde filer på dvd-r-, dvd-rw- og dvd+rw-diske (hvis drevet understøtter dvd-rw-brænding). Du kan bruge data-dvd'er i computeren, men de fleste almindelige dvd-afspillere kan ikke læse data-dvd'er.

Cd-r-diske kan indeholde omkring 650 MB oplysninger. Dvd-r-diske kan indeholde omkring 4,7 GB. Du kan hverken slette eller ændre cd-r- eller dvd-r-diske, når der er brændt data på dem.

Cd-rw-, dvd-rw- og dvd+rw-diske indeholder omtrent samme mængde data som de tilsvarende diske, der kun kan brændes en gang (cd-r og dvd-r), men de kan slettes og bruges igen. Hvis cd-rw- eller dvd-rw-disken ikke er tom, skal du slette den, før du kan overføre andre filer til den.

Det antal sange, der kan være på en disk, afhænger af, hvordan sangene er kodet. En almindelig cd-r-disk (lyd), kan indeholde omkring 20 sange, en MP3-disk omkring 150 og en AAC-disk omkring 185 sange. En dvd kan indeholde næsten fem gange så mange sange som en cd.

Der findes flere oplysninger om drev, som kan bruges med iTunes, på Apples websted om support på www.apple.com/dk/support/itunes.

Åbn webstedet


Ændre hastighed på cd-brænding

I de fleste tilfælde kan iTunes genkende formatet på en tom cd og vil justere brændehastigheden derefter. Men hvis de tomme cd'er er beregnet på en lavere hastighed end drevets maksimale hastighed, eller hvis du har problemer med at fremstille cd'er, kan du være nødt til at ændre indstillingen for maksimal hastighed, så den svarer til cd'ens format.

  1. Vælg Rediger > Indstillinger.
  2. Klik på fanen Avanceret øverst i vinduet, og klik på Brænder.
  3. Vælg den maksimale hastighed for cd-brænding på listen Foretrukken hastighed.


Indstille intervallet mellem sange på en cd

Når du brænder en cd, kan du indstille længden på intervallet mellem sange.

  1. Vælg Rediger > Indstillinger.
  2. Klik på fanen Avanceret øverst i vinduet, og klik på Brænder.
  3. Vælg en indstilling på listen Interval mellem sange.

Den samlede forventede tid, der vises i et spillelistevindue, inkluderer ikke intervallet mellem sangene.


Jeg kan ikke brænde en cd eller dvd

Hvis du har problemer med at brænde en cd eller dvd, skal du undersøge følgende:

  • Sørg for, at du prøver at brænde en cd eller dvd fra en spilleliste (en liste over sange), som du har oprettet på kildelisten i iTunes. Du kan ikke brænde en disk direkte fra biblioteket, fra radioen, fra en delt spilleliste eller fra en spilleliste på din iPod. Hvis du vil vide mere om oprettelse af spillelister, kan du søge i hjælpen efter "oprette spillelister".
  • Hvis du ikke kan se de forventede sange på en cd eller dvd, som du har brændt, eller hvis der ikke sker noget, når du klikker på knappen Brænd disk, skal du sikre dig, at den markerede spilleliste indeholder de ønskede sange, og at alle sangene er afkrydsede. Det er kun afkrydsede sange, der brændes til cd'en eller dvd'en.
  • Nogle cd-rw-drev virker muligvis ikke med iTunes. Du kan se, om iTunes kan bruge et bestemt drev, ved at vælge Rediger > Indstillinger. Klik derefter på fanen Avanceret, og klik på Brænder. Hvis drevet står på listen, kan iTunes arbejde med drevet. Hvis du ikke kan se dit drev under Brænder på fanen Avanceret i iTunes-indstillinger, understøttes drevet måske ikke, eller der er ikke installeret drivere til drevet. Du installerer de nødvendige drivere ved at geninstallere iTunes.
  • Sørg for, at du har markeret det korrekte diskformat til de filer, du vil brænde til en cd eller dvd. Du opretter en lyd-cd ved at vælge Lyd-cd i vinduet Avanceret i iTunes-indstillinger (under Brænder). Hvis du vil oprette en cd med lydfiler af en af de typer, som iTunes understøtter (MP3, AAC, AIFF osv.), skal du vælge "Data-cd eller -dvd" i vinduet Avanceret iTunes-indstillinger (under Brænder).
  • Hvis spillelisten indeholder sange, der er købt i iTunes Music Store, kan du kun brænde syv kopier af den samme spilleliste på en lyd-cd. Du har muligvis overskredet det antal gange, du kan brænde denne spilleliste.
  • Hvis spillelisten indeholder sange, der er købt hos iTunes Music Store, men som ikke er godkendte til at blive spillet på denne computer, stopper cd-brændingen. Hvis du vil godkende computeren til at spille den musik, du køber, skal du dobbeltklikke på de indkøbte sange (hvor cd-brændingen stoppede) og skrive id-nummeret og adgangskoden til den konto, som sangene blev købt med. Hvis du allerede har godkendt fem andre computere til at afspille sangen, vil du ikke kunne afspille den på denne computer, før du har fjernet godkendelsen fra en af de andre fem computere, som du allerede har godkendt. Hvis du ønsker yderligere oplysninger, kan du søge efter "godkendelse og fjernelse af godkendelse" i hjælpen.
  • Hvis den tomme cd eller dvd ikke vises på kildelisten, eller hvis indstillingerne til brænding ikke gemmes, skal du kontakte en administrator, som kan sikre, at du har de nødvendige tilladelser til at brænde cd'er på computeren.
  • Hvis computeren eller skærmen går på vågeblus, mens du er ved at brænde en cd, kan der opstå fejl på cd'en og med iTunes. Du kan forhindre systemet i at gå på vågeblus, når du brænder en cd, ved at øge intervallet for standby eller dvale i kontrolpanelet Strømstyring.
  • Hvis du ikke kan brænde en cd, og det eksterne drev "fryser fast", skal du slukke for drevet og tænde det igen, så det nulstilles.
  • Hvis du har brændt en cd, som afspilles "i hak" i det eksterne cd-rw-drev, skal du prøve at afspille cd'en i det interne cd-drev eller i en cd-afspiller. Visse eksterne drev afspiller ikke cd'er korrekt.
  • Hvis den spilleliste, du prøver at brænde på en cd eller dvd, indeholder AAC-filer, skal du sørge for, at MP3-cd ikke er valgt i vinduet Avanceret i iTunes-indstillinger (under Brænder). Du kan kun brænde en spilleliste, der indeholder AAC-filer, i formaterne lyd-cd og data-cd.
  • Brug Windows Update til at sikre, at den nyeste Service Pack til computeren er installeret.
  • Se efter firmwareopdateringer på computer- eller drevproducentens websted, og installer de firmwareopdateringer, der er beregnet til computeren og cd- eller dvd-drevet.
  • Selvom computeren er ny, skal du have de nyeste drivere til skærm- og lydkort og andet udstyr. Se efter opdateringer på producenternes websteder.
  • Prøv at bruge medier af et andet mærke eller en anden type disk (f.eks. cd-rw i stedet for cd-r).
  • Vælg en lavere hastighed til brænding på fanen Avanceret i iTunes-indstillinger (under Brænder).

Du kan finde flere oplysninger om fejlfinding på Apples websted om support på www.apple.com/dk/support/itunes.

Åbn webstedet


Dele musik og oplysninger om sange

Del musik på flere computere, publicer dine spillelister til iTunes Music Store, og eksporter sangoplysninger.


Om fælles musik

Hvis computeren er forbundet til andre computere via et lokalnetværk (på det samme subnet), og du bruger iTunes 4.5 eller en nyere version, kan du dele musikken i biblioteket og på spillelisterne med op til fem af disse computere. Du markerer de emner, der skal være fælles, i vinduet Deling i iTunes-indstillinger.

Du kan også justere iTunes-indstillingerne, så der søges efter fælles musik. I så fald vises evt. fælles musik på netværket på kildelisten i iTunes.

Når du afspiller en fælles sang, streames den via netværket til din computer. Du kan lytte til den, men du kan ikke føje den til biblioteket eller spillelisterne, kopiere den til en iPod eller brænde den på en cd. Du kan se, om en sang er fælles, hvis du markerer sangen og vælger Filer > Vis info. Hvis typen er "ekstern" (i vinduet Resume), er det en fælles fil.

Du kan dele indtalte lydfiler, som du køber fra iTunes Music Store, men ikke indtalte Audible-lydfiler, som hentes fra Audible.com, eller QuickTime-lydfiler. Deling er kun beregnet på personlig brug.

Bemærk: Hvis fælles musik er købt hos iTunes Music Store, kan du kun godkende fem computere til at afspille den indkøbte musik.

Du kan også dele en spilleliste med venner ved at publicere den som et iMix på iTunes Music Store. Besøgende på Music Store vil være i stand til at se sangene på din spilleliste og afspille eksempler på sange fra alle spor på dine spillelister, der også er tilgængelige på iTunes Music Store.

Søg i hjælpen efter "dele" eller "publicere", hvis du vil vide, hvordan du deler musik eller publicerer spillelister.


Dele musik mellem flere computere

Hvis computeren er forbundet med andre computere via et lokalnetværk, og du bruger iTunes 4.5 eller en nyere version, kan du dele musikken i biblioteket og på spillelisterne med op til fem andre computere (de andre computere skal være tilsluttet det samme subnet som din computer og bruge iTunes 4.5 eller en nyere version). Deling er kun beregnet på personlig brug.

Du kan dele MP3, AIFF, WAV, AAC og henvisninger til radiostationer, men du kan ikke dele indtalt Audible-indhold og QuickTime-lydfiler.

  1. Vælg Rediger > Indstillinger, og klik på fanen Deling øverst i vinduet.
  2. Marker afkrydsningsfeltet "Gør min musik fælles", og marker derefter det bibliotek eller den spilleliste, der skal gøres fælles.
  3. Skriv et navn til det fælles emne i feltet "Fælles navn" og en evt. adgangskode. Når du er færdig, skal du klikke på OK for at lukke indstillingsvinduet.

    Det fælles navn, du skriver, vises på kildelisten på alle andre lokale computere, som bruger iTunes og er indstillet til at søge efter fælles musik på netværket. Hvis du markerer Kræver adgangskode, skal brugere indtaste adgangskoden, før de kan se den fælles musik.

Du skal lade iTunes være åbent, hvis brugere på andre computere skal kunne se de fælles biblioteker og spillelister.


Søge efter fælles musik

Hvis computeren er forbundet med andre computere via et lokalnetværk, og du bruger iTunes 4.5 eller en nyere version, kan du søge efter fælles musik på de andre computere, så musikken vises på kildelisten på din computer. (De andre computere skal være på det samme subnet og bruge iTunes 4.5 eller en nyere version.)

Du kan kun se fælles MP3-, Apple Lossless-, AIFF-, WAV- og AAC-filer og henvisninger til fælles radiostationer. Indtalt Audible-indhold og QuickTime-lydfiler kan ikke deles.

Vælg Rediger > Indstillinger, og klik på fanen Deling øverst i vinduet. Marker afkrydsningsfeltet "Søg efter fælles musik".

Deling skal været slået til i iTunes-indstillinger på den computer, som du prøver at dele musik med.

Eventuelle fælles biblioteker og spillelister vises på kildelisten i iTunes med det navn, som den person, der deler dem, har givet dem. (Du kan ikke se dine egne fælles biblioteker og spillelister, kun fælles musik på andre computere.)


Slå musikdeling fra

Du kan slå musikdeling fra for at forhindre andre computere på netværket i at se og lytte til sange i dit bibliotek og på dine spillelister.

  1. Vælg Rediger > Indstillinger, og klik på fanen Deling øverst i vinduet.
  2. Fjern markeringen i afkrydsningsfeltet "Gør min musik fælles", og klik på OK.


Publicere dine spillelister

Du kan gøre indholdet af dine spillelister fælles ved at publicere en liste med eksempler på sange i iTunes Music Store. En publiceret spilleliste kaldes et "iMix".

Et iMix indeholder 30 sekunders eksempler på sangene på dine spillelister, hvis sangene er tilgængelige i iTunes Music Store. Hvis en sang på spillelisten ikke er tilgængelig i Music Store, findes sangen ikke i dit iMix.

  1. Marker den spilleliste, du vil publicere som et iMix.
  2. Klik på pilen til højre for spillelisten på kildelisten.

    Hvis du ikke kan se pilen til højre for en spilleliste på kildelisten, skal du sørge for, at afkrydsningsfeltet "Vis henvisninger til Music Store" er markeret i vinduet Generelt i iTunes-indstillinger.

  3. Klik på Opret iMix.
  4. Skriv oplysningerne om spillelisten, og klik på Publicer.

    Ændringer, du foretager i spillelisten, efter den er publiceret, opdateres ikke automatisk på iTunes Music Store. Du skal klikke på pilen ud for spillelisten, hver gang du foretager en ændring, der skal være fælles.

Du kan også dele hele sange mellem computere på samme netværk. Du kan få flere oplysninger, hvis du søger efter "dele musik" i hjælpen.


Ændre en publiceret spilleliste

Hvis du tilføjer eller fjerner sange fra en spilleliste, du har publiceret som et iMix på iTunes Music Store, skal du opdatere dit iMix, før andre kan se din nye liste med eksempler på sange. Du kan også redigere beskrivelsen af og titlen på et iMix og fjerne et iMix fra iTunes Music Store.

  • Du opdaterer et iMix ved at vælge spillelisten, klikke på knappen til højre for spillelisten på kildelisten og klikke på Opdater iMix.
  • Hvis du vil se dit iMix, som det vises på Music Store, skal du sørge for, at spillelisten ikke er valgt (dvs. ikke fremhævet) på kildelisten og derefter klikke på pilen til højre for spillelisten.
  • Du redigerer titlen eller beskrivelsen til et iMix ved at vælge spillelisten på kildelisten, klikke på pilen til højre og klikke på Opdater iMix. Foretag herefter ændringerne, og klik på Publicer.
  • Hvis du vil se en liste over de spillelister, du har publiceret, eller hvis du vil fjerne et iMix fra iTunes Music Store, skal du logge ind på Music Store og klikke på Vis konto.

Hvis du ikke kan se pilen til højre for en spilleliste på kildelisten, skal du sørge for, at afkrydsningsfeltet "Vis henvisninger til Music Store" er valgt i vinduet Generelt i iTunes-indstillinger.


Eksportere spillelister, der kan gemmes og bruges på en anden computer

Du kan eksportere en spilleliste og importere den til en anden computer, så den samme iTunes-spilleliste optræder to steder. Du kan også eksportere spillelisten for at gemme en kopi af den.

Når du eksporterer en spilleliste, får du en liste over sangene på den spilleliste; de faktiske sange på spillelisten eksporteres ikke.

  • Hvis du vil gemme en enkelt spilleliste eller bruge den i iTunes på en anden computer, skal du markere spillelisten på kildelisten og vælge Filer > Eksporter sangliste. Vælg XML på lokalmenuen Format.
  • Hvis du vil gemme en kopi af alle dine spillelister, skal du vælge Filer > Eksporter bibliotek. De eksporterede oplysninger gemmes i XML-format.
  • Du importerer en iTunes-spilleliste ved at vælge Filer > Importer. Den importerede spilleliste viser kun sange på computerens harddisk eller eksterne medier.


Bruge oplysninger om sange i andre programmer

Du kan gemme oplysninger om sange i biblioteket eller på en spilleliste som en tekst- eller XML-fil, så du kan importere oplysningerne til en database eller bruge dem i et andet program. Du kan også kopiere oplysninger om en enkelt sang til et andet program.

  • Marker Bibliotek eller en spilleliste på kildelisten, hvis du vil eksportere alle oplysninger om sange til et tekstdokument. Vælg derpå Filer > Eksporter sangliste. Sørg for, at filtypen "Tekstfiler (*.txt)" er valgt på lokalmenuen "Filtype".

    Alle oplysninger om hver sang fra vinduet Sangoplysninger bliver eksporteret eller kopieret - ikke blot de felter, der vises i biblioteket eller på spillelisten.

  • Hvis du vil kopiere oplysningerne om en enkelt sang (fra de synlige kolonner), skal du markere sangen og vælge Rediger > Kopier. Vælg derefter Rediger > Sæt ind i et andet program (f.eks. i et e-post- eller tekstdokument).


Jeg kan ikke se noget fælles musik

Hvis du har markeret afkrydsningsfeltet "Søg efter fælles musik" i vinduet Deling i iTunes-indstillinger, og du ikke kan se nogen fælles biblioteker eller spillelister på kildelisten, kan det skyldes et eller flere af følgende problemer:

  • Der er muligvis ikke nogen computer på lokalnetværket (i det samme subnet), hvor musikdeling er slået til.
  • iTunes 4.5 eller en nyere version er muligvis ikke åbnet på de andre computere på netværket. Hvis du vil gøre musik fælles eller søge efter fælles musik, skal iTunes 4.5 eller en nyere version være installeret.

Hvis du vil se, om en sang er fælles, skal du markere sangen og vælge Filer > Vis Info. Hvis der i vinduet Resume står "ekstern" under Type, er sangen fælles.


iTunes- og Music Store-hjælp

iTunes- og
Music Store-hjælp

Klik på et emne til venstre.


Kopiere filer til mappen Musik, når de føjes til musikbiblioteket

Når du importerer en sang fra en cd eller trækker en sang til biblioteket, anbringes der som standard en "henvisning" til sangen i mappen iTunes Music, som ligger i mappen iTunes i mappen Musik. Du kan også vælge, at iTunes skal kopiere de filer, som du føjer til musikbiblioteket, til mappen iTunes. Det kan du f.eks. gøre for at sikre, at alle iTunes-filerne findes på samme sted.

  1. Vælg Rediger > Indstillinger, klik på fanen Avanceret, og klik på Generelt.
  2. Marker afkrydsningsfeltet "Kopier filer til mappen iTunes Music, når de føjes til biblioteket".

Næste gang du føjer en sang til biblioteket, vil iTunes anbringe en kopi af filen i mappen iTunes Music. Den originale fil bliver ikke flyttet.


Sangtitlerne vises ikke korrekt efter import fra et andet program

Hvis en sangtitel og oplysningerne om sangen ikke vises korrekt, er oplysningerne sikkert skrevet i et program, som lagrer oplysninger på en anden måde end iTunes. Du kan måske løse problemet ved at rette Unicode-tegnene i sangenes etiketter.

  1. Marker sangen, og vælg Avanceret > Konverter ID3-koder.

    Hvis du vil markere flere sange i sammenhæng, skal du holde Skiftetasten nede, mens du klikker på sangtitlerne. Hvis du vil markere flere sange, som ikke står lige efter hinanden, skal du holde Ctrl-tasten nede, mens du klikker.

  2. Klik på Korriger Unicode.

Hvis du vil tilbagekopiere de oprindelige oplysninger, skal du vælge Korriger Unicode igen.


Opdatere iTunes

Du kan søge efter opdateringer til iTunes manuelt eller indstille iTunes til automatisk at søge efter nye opdateringer hver uge.

  • Du ser efter nye versioner af iTunes manuelt ved at vælge Hjælp > Se efter opdateringer.
  • Hvis iTunes automatisk skal se efter nye versioner hver uge, skal du vælge Rediger > Indstillinger og klikke på fanen Generelt. Sørg derefter for, at afkrydsningsfeltet "Søg automatisk efter iTunes-opdateringer" er markeret.

Når automatisk opdatering er slået til, søger iTunes kun efter opdateringer en gang om ugen. Søgningen finder kun sted, hvis du har sluttet og genstartet iTunes mindst en gang inden for en periode på syv dage.


Indstille iPod shuffle til at afspille alle sange med den samme lydstyrke

Du kan indstille iPod shuffle til at afspille alle sange med den samme lydstyrke. iTunes skal indstilles til at afspille sangene med samme lydstyrke.

  • Du indstiller iTunes til at afspille sange med samme lydstyrke ved at vælge Rediger > Indstillinger og klikke på fanen Afspilning. Sørg for, at afkrydsningsfeltet Lydkontrol er markeret.
  • Hvis du vil indstille iPod shuffle til at afspille sange med samme lydstyrke, skal du tilslutte iPod shuffle og vælge Rediger > Indstillinger. Klik på fanen iPod, og vælg evt. din iPod shuffle på lokalmenuen. Marker derefter afkrydsningsfeltet Slå lydkontrol til.


Organisere musik

Organiser sange i spillelister. Opret dynamiske spillelister, som opdateres automatisk, når du tilføjer musik. Vurder sange, og rediger sangoplysninger, så du nemt kan gennemse din samling.


Tastaturgenveje

Du kan bruge tastaturet til mange opgaver i iTunes. Kig i menuerne (eller se listen nederst på siden), hvis du vil finde genveje til almindelige kommandoer. Mange emner i iTunes (sange, kolonneoverskrifter) har også genvejsmenuer. Klik med musens højre knap på et emne, hvis du vil se en genvejsmenu.

For at udføre en opgave skal du trykke på de genvejstaster, der er anført nedenfor.

Handling | Genvej
Genveje til afspilning |
Afspille den markerede sang med det samme | Enter
Flytte frem eller tilbage i en sang | Ctrl-Alt-pil
Lytte til det næste eller forrige album på en liste | Skift-Ctrl-Alt-højre- eller venstrepil
Gå til den næste eller forrige sang på en liste | Venstre- eller højrepil (eller klik på frem- og tilbageknapperne i øverste venstre hjørne af vinduet iTunes)
Genveje til Bibliotek og spillelister |
Markere eller fjerne markeringen fra alle sangene på en liste | Ctrl-klik i afkrydsningsfeltet ud for en sang
Oprette en ny smart spilleliste | Skift-klik på knappen Tilføj (+)
Blande aktuel spilleliste igen | Skift-klik på knappen Bland
Slette den markerede spilleliste på kildelisten uden først at bekræfte, at du gerne vil slette den | Ctrl-Del
Slette den markerede spilleliste samt de sange, den indeholder, fra biblioteket | Skift-Del
Slette den markerede sang fra biblioteket og alle spillelister | Skift-Del
Genveje i Music Store |
Gå til den næste side i Music Store | Ctrl-højre kantet parentes (])
Gå til den forrige side i Music Store | Ctrl-venstre kantet parentes ([)
Genveje til filer og vinduer |
Ændre de viste kolonner med sangoplysninger | Højreklik på en kolonneoverskrift
Vise eller skjule indholdet på Radioens streamingliste | Ctrl-klik på en trekant
Indstil vinduet, til det opnår en passende størrelse | Skift-dobbeltklik på titellinjen
Se flere indstillinger, mens en effekt vises | Tryk på ?, og tryk på den viste tast for at vælge en indstilling (ikke alle effekter understøtter denne funktion)
Opdatere listen Radio eller Festmiks | F5
Genveje til talt indhold |
Gå til næste eller sidste kapitel (hvis muligt) | Ctrl-Skift-højrepil eller -venstrepil
Genveje på menuen Filer |
Oprette en ny spilleliste | Ctrl-N
Opret en ny mappe | Ctrl-Skift-N
Oprette en ny smart spilleliste | Ctrl-Alt-N
Føje en sang til biblioteket | Ctrl-O
Lukke vinduet iTunes | Ctrl-W
Importere en sang, spilleliste eller en biblioteksfil | Ctrl-Skift-O
Åbne den sang eller det vindue med cd-oplysninger, som den markerede sang eller cd henviser til | Ctrl-I
Vise en sangs placering | Ctrl-R
Vise den sang, der afspilles nu, på listen | Ctrl-L
Genveje på Redigermenuen |
Fortryde den seneste indtastning, mens redigeringsvinduet er åbent | Ctrl-Z
Klippe oplysninger om den markerede sang eller det markerede billede | Ctrl-X
Kopiere oplysninger om den markerede sang eller det markerede billede | Ctrl-C
Sætte oplysninger om den markerede sang eller det markerede billede ind | Ctrl-V
Markere alle sangene på en liste | Ctrl-A
Fjerne markeringen af alle sangene på listen | Ctrl-Skift-A
Vise eller skjule kolonnerne Kunstner og Album | Ctrl-B
Vise eller skjule billeder til sange | Ctrl-G
Åbne vinduet Oversigtsvalg for den markerede kilde | Ctrl-J
Åbne iTunes-indstillinger | Ctrl-komma
Genveje på menuen Betjening |
Stoppe eller starte afspilning af den markerede sang | Mellemrumstast
Afspille næste sang på listen, mens en sang afspilles | Højrepil
Afspille forrige sang på listen, mens en sang afspilles | Venstrepil
Øge lydstyrken | Ctrl-pil op
Mindske lydstyrken | Ctrl-pil ned
Slå lyden fra (mens sangen stadig afspilles) | Ctrl-Alt-pil ned
Skubbe en cd ud | Ctrl-E
Genveje på menuen Visualizer |
Slå visualizer til og fra | Ctrl-T
Skifte mellem at vise visuelle effekter på hele skærmen eller kun i vinduet iTunes (når visualizer er slået til) | Ctrl-F
Genveje på menuen Avanceret |
Skifte til miniafspiller | Ctrl-M
Streame en lydfil fra en URL til iTunes | Ctrl-U