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 Welcome to CardScan!

CardScan enables you to turn business cards into an accurate and efficient electronic address book. 
You can then use your CardScan address book as fits your work style; for example: 

• Make CardScan your Contact Manager. See“Using CardScan as Your Contact Manager” 
on page 2-1.

• Copy contacts to and from your favorite contact manager (for example, Microsoft Outlook), 
or a Palm OS™ handheld device, or a Pocket PC® device. These options are illustrated on 
page 2. 

What’s New
 If you have used CardScan before, here is what’s new in this release:

• Improved Accuracy
• Modernized, more intuitive and task-oriented Graphical User Interface
• Verification features 
• Duplicates Wizard 

Information and Instructions
If you need more information, instructions, troubleshooting hints, etc., we recommend you approach 
your resources in this order: 

Online Help Use the online help for detailed descriptions of CardScan 
features, instructions, and troubleshooting tips. For help 
with dialogs, click Help on the dialog. The dialog help is 
displayed in a tri-pane window, with tabs for Contents, 
Index, Search, and Glossary. You can also access the 
help by pressing the F1 key on your keyboard or from 
CardScan’s Help menu.

CardScan Website Visit www.cardscan.com for:
• Software updates
• Documentation downloads
• Knowledge Base, maintained by Technical 

Support

CardScan Technical Support For information on contacting Technical Support, please 
see Appendix B: “CardScan Technical Support” .
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Copy contacts to and from your Pocket PC. 
See page 5-1.

Create CardScan 
Address Book (See page 1-1)

Scan business cards into a 
CardScan file, and use 
Accuracy Features to verify the 
accuracy of your contacts. 

Manage your Contacts with CardScan (See page 2-1)

• Add contacts without business cards 
- Drag and drop contacts from other applications and Web sites.
- Import files from other applications.

• Add information to existing contacts
- Phone and Fax numbers
- Email and Web addresses 
- 2nd Street Address 
- Notes

• Organize contacts
- Find and remove duplicates with the Duplicates Wizard. 
- Categorize contacts.
- Split and merge files.
- Move and copy contacts from one file to another.

• Find contacts with
- QuickSearch
- Categories

•  Safeguard your contacts with the Backup Wizard.

• Save your file to a secure account on CardScan.Net to have:
- Back up and access to your contacts from anywhere, anytime 
- Updates to contact information, provided automatically by contacts themselves

• Reach one or multiple contacts quickly
- Create an email, dial a phone number, launch your browser to a contact’s 

web page, or get directions from MapQuest—with a mouse-click in the Summary view.
- Create emails to multiple contacts in the List view. 

• Print mailing labels, envelopes, etc., with the Print Wizard. 

Copy contacts to and from Microsoft Outlook or 
another Contact Manager. See page 3-1.

Copy contacts to and from your Palm Handheld. 
See page 4-1.

 CardScan Features at a Glance



Scanning Business Cards into a CardScan File

CardScan Getting Started  1-1

Chapter 1 Creating CardScan Address Book 
You can transform piles of business cards into an address book simply by scanning the cards into a 
CardScan file. However, since the primary advantage of an electronic address book is the ability to 
reach your contacts quickly, your address book must be as accurate and complete as possible. This 
chapter illustrates how CardScan enables you to create an efficient and reliable address book. 

• Scanning business cards into a CardScan file
• Viewing your CardScan file
• Verifying accuracy
• Reaching your contacts from CardScan

 Scanning Business Cards into a CardScan File
To begin scanning business cards:

1. On the desktop, choose Start→Programs→CardScan→CardScan. The Scanner Setup
Wizard appears.

2. Follow the wizard to set up CardScan for your scanner. 
3. When the Setup is finished, CardScan opens a dialog prompting you to create or open a file.
4. Choose the appropriate option and click OK. CardScan opens your file. 
5. Scan a business card. This dialog appears:        

6. Scan more cards continuously, and click 
Process. As illustrated below, your new 
contacts appear in the Contact List. The first 
contact is displayed in the Edit view, so you 
can verify the accuracy.

Edit view tab

CardScan highlights 
fields it suspects of 
inaccuracy to bring 
them to your 
attention. 

Filename

Contact List 
displays names of 
the contacts in your 
file. If a contact 
includes no name, 
Contact List 
displays Company. 
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1  Viewing Contacts in Your File
Click the List View tab to view the contacts in your file.

The List View tab displays contact information in a multicolumn list. You can customize the List view 
to include columns representing any type of contact information. 

 

NOTE: Some symbols look more “urgent” than other, because CardScan suspects 
serious inaccuracies. Conversely, the nearly faded symbols mark contacts that 
may be perfectly accurate. However, these symbols remain displayed until you 
have checked the “verified” box in the Edit view. See “Verifying Accuracy” on 
page 1-3.

AccuCard Status 
(see page 2-4)

View All button
displays all 
contacts in file

List View tab
Letter Bar
enables you
to list only
contacts that 
start with the
same letter.

Number of 
Contacts 
in File

Status Bar

Verification Status
indicates unverified contacts 
with the symbol.
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 Verifying Accuracy
To verify a contact’s accuracy, display the contact in the Edit view, as illustrated on page 1-1. 

Verify Fields Highlighted by CardScan. CardScan highlights any field it suspects of 
containing incomplete or inaccurate information. To verify a highlighted field, compare its contents 
with the information in the card’s image. Note that when you click on a field, CardScan highlights the 
corresponding part of the image.

Verify Fields and Text Hidden from View. Make sure you have reviewed fields and lines of 
text that may be hidden from view.

Check Details of Names and Street Addresses. People’s names often involve complex 
details. For example, some names contain titles or designations—such as Rev., Ph.D, and the like. 
Such details must be placed correctly, especially for export, transfer, or synchronization purposes. 

As more people choose elaborate designs for their business cards, it is important to check street 
addresses, to make sure their components are in the correct fields. This is also very important when 
you scan business cards of people from other countries.

To begin checking details of Names and Addresses, click either the Name or the Address button in 
the Edit view. The following dialog appears:

When you are satisfied with the contact’s accuracy, check the “Verified” box. 

The button indicates an 
additional field or additional lines of 
text. When clicked, the arrow 
changes to  and the field opens. 

When the fields containing 
information are not visible, 
CardScan displays this symbol . 
To view the hidden information, 
click directly above the symbol. 

Check this box when satisfied.

If you click the Name button, the 
Name tab appears on top. If you 
click the Address button, the 
Address tab appears on top. 

You can edit text in this dialog—as 
any text in the Edit view—by typing, 
dragging and dropping text, cutting 
and pasting text. 
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1  Reaching Contacts from CardScan
CardScan’s Summary view enables you to contact any person in your CardScan address book with 
a single click of the mouse. 

Open the contact in the Summary view, by clicking the Summary tab, next to the Edit tab. 

• To launch your browser to the website, point at the web address. When the cursor looks as 
illustrated below, click. 

• To create a preaddressed email, click on the email address.

• To dial phone numbers in the same manner, you must have a modem installed on your 
computer. 

• To display a street address on MapQuest, click on the address. 
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Chapter 2 Using CardScan as Your Contact Manager

As a contact manager, CardScan enables you to: 

• Add contacts without business cards
• Add information to a contact
• Organize contacts with Categories
• Work with multiple contact files simultaneously
• Automatically find and remove duplicates
• Safeguard contact information
• Automatically keep contacts up to date 

 Adding Contacts without Business Cards
You can add contacts to CardScan by:

• Creating a new contact and typing information in the fields
• Dragging and dropping contacts from other applications and the Web
• Importing files

Creating Contacts by Typing. To create a contact by typing, follow these steps:

1. Click the button. CardScan opens a blank contact in the Edit view.

2. Type contact information in the appropriate fields.

NOTE: CardScan has already checked the “Verified” box, assuming you enter the 
information accurately. If unsure, you can uncheck the “Verified” box.

Dragging and dropping contacts from other applications and the Web. You can
create contacts in a CardScan file by selecting text in another application, and dragging 
and dropping it onto the List view. This is useful for creating contacts from emails or 
electronic letters.

You can also drag and drop vCards from the Web.

Importing files into CardScan. You can import entire files from any contact manager
or PIM that can export the file as a text file with the fields delimited by tabs or commas. 
To import a file, choose File→Data Exchange→Wizard. The Data Exchange Wizard will guide
you through the process. 
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1  Adding Information to a Contact
The Edit view displays the information in separate fields for Name, Title, Company, Address, 
2nd Address, Phone, Fax, Email, Web Page and Other. It also has fields for up to six additional 
phone numbers and six additional email addresses— that you can label individually. 

NOTE: You can add a 2nd Address with the method described above. However, to 
ensure accuracy, click the Address button, and use the 2nd Address tab of 
the Check Card Details dialog. 

Adding Notes. To add Notes to a contact, open the contact in the Edit view, and click the 
Notes tab.

 Organizing Contacts with Categories 
Categories allow you to organize contacts into meaningful groups. This helps you find contacts 
quickly, select contacts for printing mailing labels, etc. For more information, please consult the 
Online Help. 

You can assign categories to:

• Individual contacts, by opening the contact in the Edit view, and 
clicking the Categories tab

• Multiple contacts, by selecting contacts in the List view, and 
choosing Categories→Assign 

For example, if you click the 
button next to the Phone 
number, CardScan opens a 
blank field for a number and the 
drop-down list of labels. Type the 
number, and click on the drop-
down list to choose from 
available labels or to create your 
own label. 

Click on these 
buttons to open 
fields for additional 
information.
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 Working with Multiple Contact Files Simultaneously
CardScan allows you to open and work with multiple files simultaneously. This is useful, for example, 
if you want to

• Copy contacts from one file to another. 
• Search for contacts in multiple files.

Copying contacts from one file to another. You can copy multiple contacts from one file to 
another by dragging and dropping. For example, to copy contacts from file “Contacts” to a new file 
“Contacts-2,” follow these steps:

1. Choose File→Open, and open the file “Contacts.” The filename “Contacts” appears on the File 
Bar. 

2. Create the file “Contacts-2,” by choosing File→New. CardScan opens a blank file, and the 
filename “Untitled” appears on the File Bar. 

3. Choose File→Save As, and save file “Untitled” with the name “Contacts-2.” 

4. Click Contacts on the File bar to switch to file “Contacts,” and select contacts you want to copy to 
“Contact-2.” 

5. Press and hold the mouse button until the cursor changes to the  icon. Drag the mouse over 
to the filename “Contacts-2” on the File Bar (as illustrated below), and release the mouse button.

NOTE: The ability to drag and drop multiple contacts from one file to the other also
 allows you to split large files into two smaller ones. For more information, 
 please consult the Online Help. 
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1 Finding Contacts with QuickSearch. You can search for contacts in any number of open files. 
On the QuickAccess Toolbar, the QuickSearch component looks like this: 

QuickSearch allows you to search by:

• simply typing words from the contact you are looking for
• specifying fields to be searched
• combining words and fields

To refine your search, click the QuickSearch button, and use this dialog: 

 Finding and Removing Duplicates
CardScan’s Duplicates Wizard finds duplicate contact information for you. It then helps you remove 
duplicates automatically or as you choose. To start the Duplicates Wizard, choose 
Card→Find Duplicates. 

 Safeguarding Your Contacts
To make sure your valuable information is safe and available when you need it, use the Backup 
Wizard. To start the Backup Wizard, choose File→Maintenance→Backup.

Saving files to CardScan.Net. The Backup Wizard allows you to save CardScan files to your 
personal, secure account on CardScan.Net (www.cardscan.net). In addition to a secure and web-
accessible backup, you have the option to use the AccuCard Service (introduced next).

 Keeping Contacts Up to Date with AccuCard Service
The AccuCard Service emails your contacts four times a year and asks them to review their contact 
information as it appears in your file. (The information in the Notes is never revealed to your 
contacts!) Contacts that have provided updates are marked in CardScan with the symbol. 

To review available updates, choose CardScan.Net→Review AccuCard Updates. CardScan starts 
the AccuCard Updates Wizard, which helps you quickly to review and accept or reject any updates. 

For more information, please consult the Online Help. 

For refined searches, click 
this button, and use the 
QuickSearch dialog.

To repeat a word search 
you have done before, 
use this dropdown list 
of previously used word 
combinations. To search with words included in the 

contact, type the words.

Type words in this box.

Choose field 
from dropdown list.

If multiple files are open, 
choose files to search 
from dropdown list.

Choose word 
combinations 
from the 
dropdown list. 
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Chapter 3 Copying Contacts to and from Microsoft Outlook 
or other Contact Managers and PIMs 

CardScan enables you to copy contacts to and from your favorite contact manager or personal 
information manager (PIM). CardScan provides several data-exchange options. To choose the 
optimal option for your contact manager, use the Data Exchange Wizard. 

 Choosing Best Option with Data Exchange Wizard 

NOTE: The following example describes how the Data Exchange Wizard assists the 
users whose contact manager is Microsoft Outlook. If you use a different 
contact manager, simply provide the Wizard with your information, and it will 
guide you to the option that is right for you. 

Example: Microsoft Outlook.  To choose the option that suits you best, follow 
these steps:

1. To use the Data Exchange Wizard, start CardScan, choose File→Data Exchange, and 
choose Wizard from the Data Exchange menu. This screen appears: 

2. Make sure the first option is selected, and click Next.
3. On the screen that follows, select your version of Outlook, and click Next. The wizard suggests 

that you use CardScan Synchronization.
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.

6. Browse for the CardScan file to synchronize. Then, click Select to select an Outlook folder. 
This dialog appears:

Consider the option to 
display card images. 
If a warning appears, 
it is safe to ignore it.

4. Click Continue. The CardScan 
Synchronization dialog appears:

5. Click Configure The Configure Synchronization 
dialog appears:
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7. Select the Contacts folder to synchronize with CardScan, and click OK. The Configure 
Synchronization dialog appears, displaying your choice of files to synchronize:

8. (Optional) Click Options to review the default synchronization options. The default options may 
be exactly what you need. However, it is useful to see what you can change if you so desire. 

Click to review the 
CardScan 
Synchronization Options.

Click to view how fields 
are mapped between 
CardScan and Outlook 
contacts. 

Data conflicts may occur 
if the CardScan file and 
your Outlook folder contain 
different information for the 
same contact. For more 
information, please consult 
the Online Help.

The default option 
ensures that both the 
CardScan file and the 
Outlook Contacts folder 
contain complete contact 
information. 
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9. (Optional) Click Field Mapping to review or edit the default field mapping.
10.Click OK to save the configuration and to return to the CardScan Synchronization dialog:

Synchronizing CardScan and Outlook. You can perform synchronization manually, at any 
time, or choose automatic synchronization. 

• To synchronize manually, click Synchronize on the CardScan Synchronization dialog. 

• To set up automatic synchronization, click AutoSync on the CardScan Synchronization 
dialog. You can also choose to set up automatic synchronization. 

NOTE: If you have set up AutoSync, you can still synchronize manually at any time. 

Click to change the 
current configuration.

Click to synchronize the 
files shown in the 
Status window.

Click to set up 
automatic 
synchronization.
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Chapter 4 Copying Contacts to and from Palm OS™ 
Handheld Devices

CardScan provides several options for copying contacts to and from your Palm OS handheld. 

NOTE: These options become available only when CardScan finds the Palm 
Desktop Version 3, or later, installed on your PC. You must install your 
Palm OS software before installing the CardScan software.

 Choosing Best Option with Data Exchange Wizard
To choose the most efficient option, use the Data Exchange Wizard. Follow these steps:

1. Start CardScan, choose File→Data Exchange, and choose Wizard from the Data Exchange 
menu. 

2. On the first screen of the wizard, select the option for Palm handheld devices, and click Next. 
This screen appears:

3. Click Next. The screen introducing the CardScan Conduit for Palm appears.

NOTE: The first option on this 
screen is preselected, 
because HotSyncing 
CardScan and your Palm 
Address Book is the best way 
to keep identical contacts in 
both places. After the 
initial synchronization, 
CardScan will help you 
find and remove duplicates, 
if any (see page 2-4). 
On subsequent 
synchronizations, CardScan 
synchronizes only new 
contact information. This 
prevents new duplicates from 
being generated. 

The following steps describe 
setting up this option.
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4. Click Continue. This dialog appears:

5. Select Enable CardScan Conduit. This enables all CardScan Conduit options, 

6. Set the options as you like, and click OK to save the settings and close the CardScan Conduit 
Options dialog. If you need assistance setting the options, click the Help button on the dialog.

To synchronize: Press the HotSync button on the cradle to start synchronization. 
The progress dialog appears. When the synchronization completes successfully, the 
progress dialog closes. 
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Chapter 5 Copying Contacts to and from
 Pocket PC® Devices

CardScan provides several options for copying contacts to and from your Pocket PC. 

NOTE: To synchronize with CardScan, your Pocket PC®must be running Microsoft 
Windows CE 3.0 or later.

 Choosing Best Option with Data Exchange Wizard
To choose the most efficient option, use the Data Exchange Wizard. Follow these steps:

1. Start CardScan, choose File→Data Exchange, and choose Wizard from the Data 
Exchange menu. The first screen of the Data Exchange Wizard appears. 

2. Select the option Copy CardScan contacts to and from a Pocket PC device, and 
click Next. This screen appears: 

3. Select the option you prefer, and click Next. 
• If you choose the second option, the wizard will guide you through the process described in 

“Chapter 3  Copying Contacts to and from Microsoft Outlook or other Contact Managers 
and PIMs.” 

• If you choose the ActiveSync option, the wizard guides you to the Microsoft ActiveSync 
Window:
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.

Synchronizing Selected Files. On the Microsoft ActiveSync window, click the Sync button to 
synchronize files. Then, click OK to complete the synchronization. 

4. Choose Tools→Options. The 
Options dialog appears:

Tools Menu

5. Enable CardScan service, and 
disable any other services that 
synchronize the contacts on the 
device. (You can synchronize contact 
information with only one service at a 
time.)

6. On the Sync Mode tab, select the 
time for the synchronization to occur. 
On the Rules tab, specify the conflict-
resolution and file-conversion rules.

7. Click Settings. The CardScan 
ActiveSync Options dialog appears.

Enable

8. Browse for the CardScan file with which to 
synchronize. For a password-protected file, 
consider the password options. This will 
prevent password prompts at every new 
ActiveSync connection.

9. Click OK to close the CardScan ActiveSync 
Options dialog. 
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Appendix A: Compliance with FCC and EC 
 FCC Statement

This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of 
FCC rules. These limits are designed to provide reasonable protection against harmful interference in a residential 
installation. 
This equipment generates, uses and can radiate radio frequency energy and, if not installed in accordance with the 
instructions, may cause harmful interference to radio communications. However, there is no guarantee that 
interference will not occur in any installation. 
To comply with part 15 of FCC rules, you must use the cable provided with the scanner. If this equipment does cause 
harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the 
user is encouraged to correct the interference by one of the following measures:

• Reposition the receiving antenna.
• Increase the distance between the equipment and the receiver.
• Connect the scanning and computer equipment to an outlet on a circuit different from the receiver’s.

 
 EC Declaration of Conformity

Equipment 
Description:

Model CardScan 700c
Information Technology Equipment
Card Scanner
5 vdc, 500mA

Year of 
Manufacture: 2004

Applicable
Directives:

73/23/EEC, Low Voltage Directive
89/336/EEC, EMC Directive

Applicable
Standards:

EN 60950-1:2002
Information Technology Equipment - Safety

EN 55022: 1998 Information Technology 
Equipment - Radio Disturbance Characteristics 
- Limits and Methods of Measurement

EN 55024: 1998 Information Technology 
Equipment - Immunity Characteristics 
- Limits and Methods of Measurement

Peter Dikeman
Vice President Engineering
Corex Technologies Corporation
April 1, 2004
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Appendix B: CardScan Technical Support

If you have trouble using CardScan, try Knowledge Base on www.corex.com. If you still need 
assistance, the Tech Support Information is next. 

English/North America
Tel: 617-492-4200
Fax: 617-492-6659
http://www.corex.com

Europe
French

Tel: +49 (0) 2203 9113333
Fax: +49 (0) 2203 9113390
http://support.cardscan.org

German
Tel: +49 (0) 2203 9113331
Fax: +49 (0) 2203 9113390
http://support.cardscan.org

English/United Kingdom
Tel: +49 (0) 2203 9113332
Fax: +49 (0) 2203 9113390
http://support.cardscan.org

Other
Please contact your local reseller. To find your local reseller, visit www.corex.com. 
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