iTunes 說明

匯入光碟或者購買 音樂、視訊等等

播放音樂、視訊、podcast 和更多項目

製作播放清單 和燒錄光碟

自訂 iTunes 資料庫

同步 iPod、iPhone 和更多項目

iTunes Store

瀏覽 iTunes Store

購買 音樂、視訊等等

您的孩子 與 iTunes Store

使用 iTunes Store 贈送禮物

了解更多

iTunes 是什麼？

常見問題

iTunes 的新功能

在網頁上

產品最新消息和軟體

秘訣與教學指南 (僅提供某些語言)

支援和討論群組


關於 iTunes 與 iPod

iPod 是多功能的可攜式音樂播放器。您可以將 iPod 與 iTunes 資料庫同步，這樣便可以隨時隨地聆聽音樂。您還可以將照片、視訊和遊戲加入某些 iPod 機型。

依照預設，當您將 iPod 連接到電腦時，iTunes 便會自動同步 iPod；您可以更改設定以便手動加入項目。依照您的 iPod 類型，您也可以從電腦上同步聯絡資訊和行事曆。

只要 iPod 所連接的電腦已經過授權，iPod 便可以播放從 iTunes Store 購買來的任何項目。

如需更多關於使用 iPod 的資訊，請參閱 iPod 隨附的文件，或參訪以下網站。

相關主題

關於 iTunes Store

授權電腦播放從 iTunes Store 購買的項目

打開

iPod 教學指南網站


iTunes 的新功能

此版本的 iTunes 包含許多改進項目和新功能，其中有：

在您的 iPod 上執行 Phase
iTunes 7.5 支援 Phase (Phase 是專為 iPod (第五代)、iPod nano (第三代) 和 iPod classic 設計的新型互動式音樂遊戲)。
更佳地處理重複項目
知道播放清單是否已包含想要加入的歌曲。


匯入光碟或者購買音樂、視訊等等

將音樂和視訊匯入到 iTunes
從 CD 選集匯入歌曲；從 iTunes Store 下載免費的 podcast。
■
從光碟匯入歌曲
■
下載 podcast
■
顯示全部
購買音樂、視訊等等
使用 iTunes Store 來購買歌曲、影片、有聲書和和更多項目。
■
購買 iTunes Store 上的項目
■
購買電視節目片段
■
顯示全部
管理您的 iTunes Store 帳戶
檢查您的購買記錄或更新 iTunes Store 設定。
■
更改 iTunes Store 帳戶資訊
■
確定您已擁有全部的 iTunes Store 購買項目
■
顯示全部
設定 CD 匯入喜好設定
更改 iTunes 用來匯入歌曲的編碼格式和其他選項。
■
選擇匯入設定
■
顯示全部


將音樂和視訊匯入到 iTunes

從光碟匯入歌曲
從 Internet 匯入歌曲
匯入電腦上已有的音樂和視訊

關於 podcast
下載 podcast

從 iTunes 移除項目
加入光碟軌道

如果匯入的歌曲聽起來不正常
若未出現歌曲名稱
從音效 CD 匯入歌曲時遇到問題
如果無法訂閱 podcast


從光碟匯入歌曲

您可以將光碟上的歌曲匯入至 iTunes 資料庫中。匯入的歌曲會存放於硬碟中，以便您無需放入原光碟到光碟機就可以聆聽歌曲。

若要從光碟匯入歌曲到 iTunes 資料庫：

將音效 CD 放入到電腦的內置 CD 或 DVD 光碟機。

當歌曲清單出現在 iTunes 視窗，請取消選擇您不想匯入的歌曲。

若要將選取的歌曲加入到您的資料庫，請按一下 [匯入光碟] 按鈕 (位於 iTunes 視窗底部)。

若要取消匯入，請按一下 iTunes 視窗頂端進度列旁邊的小 X。

當完成匯入歌曲後，請按光碟右側的 [退出] 符號一下，或按 iTunes 視窗右下角的 [退出光碟] (如下所示) 按鈕一下。

當匯入歌曲時，您可以繼續使用 iTunes。

秘訣：您也可透過將歌曲拖移到 [音樂] 播放清單 ([資料庫] 下方) 來匯入歌曲。可以停止拖移時，您會看到一個綠色加號的標誌。

依照預設，iTunes 會在匯入時播放歌曲 (若要停止播放，請按 [暫停] 按鈕一下)。若要防止 iTunes 自動播放歌曲，請選擇 [編輯] > [喜好設定...]，按 [進階] 一下，再按 [匯入] 一下，然後取消選取 [匯入時播放歌曲]。

預設的編碼格式為 AAC。若您遇到關於匯入的問題，或者匯入的歌曲音質有問題，請按以下連結一下。

相關主題

選擇匯入設定

加入光碟軌道


從 Internet 匯入歌曲

您可以將 Internet 上找到的音訊檔案加入 iTunes 資料庫中。

重要事項：請勿剽竊音樂。某些網站會要求您註冊後，才可以播放或下載檔案。

若要從網站下載歌曲到 iTunes：

開啟 iTunes。

當您在網站上找到您想要的音訊檔案時，請按檔案一下來將它下載到您的電腦。

將檔案拖到 iTunes 視窗。

某些網站允許您下載實際音訊檔案。而某些網站，下載的只是指向音訊檔案的連結 (URL)；當您播放它時，iTunes 會在 Internet 上尋找它，然後「串流」到您的電腦上。此類型的檔案會在 iTunes 中的歌曲旁邊顯示一個廣播符號 (如下所示)。

當您從 iTunes Store 購買歌曲時，檔案會下載到您的硬碟上並自動加入 iTunes 資料庫。

相關主題

關於 iTunes Store

在 iTunes Store 中尋找音樂和其他項目


匯入電腦上已有的音樂和視訊

您可以將音訊檔案 (或是資料夾內的所有音訊檔案) 匯入到 iTunes 資料庫內。

如果您有 iPod，您只能使用 iTunes 將音樂加入 iPod 。若要將音樂從 MusicMatch Jukebox 或 Audible Manager 加入 iPod，您需要先將音樂匯入到 iTunes。

將音訊檔案匯入到 iTunes 資料庫的方法有：

■

若要匯入個別的音訊檔案，請選擇 [檔案] > [將檔案加到資料庫中]，然後搜尋您要加入到資料庫的音樂檔案。

■

若要匯入資料夾中的所有音訊檔案，請選擇 [檔案] > [將資料夾加到資料庫中...]，然後尋找要加入資料庫之音樂的資料夾所在位置。「我的音樂」資料夾 (位於「我的文件」資料夾中) 通常是使用其他應用程式 (例如 MusicMatch) 匯入檔案時的預設位置。

依照預設，若您將歌曲加到 iTunes 資料庫內，iTunes Music 資料夾中會產生指向每首所加入歌曲的捷徑，而原來檔案仍位於其目前的位置。如需將檔案拷貝到 iTunes Music 資料夾 (而不參照檔案) 的相關資訊，請按下方的連結。

若此檔案是未保護的 WMA 檔案，並且您安裝有 Windows Media Player 9 或以上系列，iTunes 可將其另複製為一份 AAC 格式的檔案–或是在 iTunes 喜好設定的 [進階] 窗格 (位於 [匯入] 窗格) 中所選擇的任何格式–並將其加入到您的 iTunes 資料庫中。原來的 WMA 檔案維持不變。您無法將受保護的 WMA 或 WMV 檔案匯入到 iTunes。

相關主題

將檔案加到資料庫時，同時將其複製至 Music 資料夾


關於 podcast

Podcast 是您可以從 Internet 下載的廣播和電視型態節目。

您可以從 iTunes Store 下載免費的 podcast。您也可以訂閱 podcast (免費)，當有新的節目片段時，便會自動下載 (某些網站的 podcast 需要付費)。

Podcast 與 Internet 廣播電台不同，後者會透過 Internet 連續播送即時內容。Podcast 節目片段會被下載至您電腦上的 iTunes 中 (您可以將其加入 iPod)，以便您在沒有連接 Internet 時播放。

相關主題

下載 podcast

如果無法訂閱 podcast


下載 podcast

Podcast 是可下載的廣播風格節目。某些 podcast 也會顯示視訊。

您可以從 iTunes Store 下載免費的 podcast。某些網站的 podcast 需要付費。

若要從 iTunes Store 下載免費的 podcast：

按 iTunes Store 一下 (位於 Store 下方)。

按 Podcast 一下，然後按一下其中一個 podcast 來查看最新的節目片段清單。

若您找到了要下載的 podcast，請執行以下操作之一：

■

若要下載單個節目片段，請按 [取得節目片段] 一下。

■

若要訂閱 podcast，請按 [訂閱] 一下。iTunes 會下載最常播放的節目片段。每當有新的節目片段時，iTunes 會在您連上 Internet 時自動下載它們。

選擇 [編輯] > [喜好設定...]，然後按 Podcast 一下來執行以下操作：

■

更改 iTunes 下載的節目片段數量。

■

更改您訂閱的新 podcast 的下載頻率。

■

設定 iTunes 刪除已經聽過的 podcast。

若要取消訂閱 podcast，請選擇 podcast 或節目片段，然後按一下 [取消訂閱] (位於 iTunes 視窗下方)。

如果您知道某個 podcast 的 Internet 位址，您無需使用 iTunes Store 即可訂閱它。選擇 [進階] > [訂閱 Podcast]，然後輸入 URL。您通常可以在相應的網頁上搜尋到 podcast 的 URL。


從 iTunes 移除項目

您可以從 iTunes 資料庫移除項目，這樣它就不會再出現在 iTunes 中。從 iTunes 資料庫移除項目，是不同於從硬碟上永久刪除項目的。

若要從 iTunes 移除項目：

在 iTunes 中，選擇您想要移除的項目，然後按鍵盤上的退格鍵或 Delete 鍵。

若項目是儲存在 iTunes Music 資料夾 (位於 [我的文件/我的音樂/iTunes] 中)，您會看到一則訊息。執行其中一項操作：

■

如果您要保留硬碟裡的項目，請按 [保留檔案] 一下。

■

若要將項目從硬碟刪除，請按 [搬移到 [資源回收筒]] 一下。下次當您清空 [資源回收筒] 時，該項目便會被永久刪除

若要刪除並非儲存在 iTunes Music 資料夾裡的項目，請將其檔案拖移到 [資源回收筒]。

若要找出項目的儲存位置，請在 iTunes 中選擇項目，然後選擇 [檔案] > [顯示檔案] (只有您還尚未從 iTunes 刪除項目時，此操作才有效)。


加入光碟軌道

當您從 CD 光碟將歌曲加入到 iTunes 時，您可以結合歌曲，使其總是一同播放 (甚至是在隨機播放歌曲時)。

若要加入軌道：

將音效 CD 放入您電腦的 CD 或 DVD 光碟機。

當光碟中的歌曲出現在 iTunes 視窗中後，選擇您想加入的歌曲 (按住 Shift 鍵以選擇多首歌曲)。

選擇 [進階] > [加入光碟軌道]。

相關主題

無間隙播放專輯

更改要燒錄到光碟的歌曲間隔


如果匯入的歌曲聽起來不正常

若您在播放從光碟匯入的歌曲時，聽到了剝剝的雜音，可能是因為光碟機沒有正確地讀取光碟。您可以嘗試啟用 iTunes 的錯誤更正功能，然後再次匯入這些歌曲。

當從光碟匯入音樂時若要啟用錯誤更正功能：

選擇 [編輯] > [喜好設定...]，按 [進階] 一下，再按 [匯入] 一下。

勾選 [當讀取音效 CD 時使用錯誤更正功能]。

放入光碟並再次匯入歌曲。

您也可詢問您電腦或光碟機製造商是否有光碟機韌體的更新。


若未出現歌曲名稱

當您放入光碟到電腦，iTunes 會在 Internet 上搜尋光碟資訊，並顯示歌曲資訊。若歌曲顯示「軌道 01」、「軌道 02」等等，則您的電腦可能沒有連接到 Internet 或 iTunes 無法找到光碟資訊。

若您的電腦沒有連接到 Internet，您可以先匯入歌曲，然後等連接到的時候，才搜尋光碟資訊。

如果您的網路是使用 HTTP 代理伺服器，請先確定 [網際網路選項] 控制台裡的設定是否正確無誤。

iTunes 會在 Internet 的 Gracenote CDDB (光碟資料庫) 搜尋歌曲和專輯的名稱。

若要在 Gracenote CDDB 中查詢光碟資訊：

選擇一首歌曲或多首歌曲 (按住 Shift 鍵以選擇多首歌曲)。

選擇 [進階] > [取得光碟軌道名稱]。

若 iTunes 無法連接到 Gracenote CDDB，或它沒有關於光碟的資訊，您可以將自己的歌曲資訊輸入到 iTunes。您還可以將資訊提交到 Gracenote 以便他人使用。


從音效 CD 匯入歌曲時遇到問題

若 iTunes 無法識別音效 CD，或是您在匯入歌曲時遇到問題，請檢查下列項目：

■

若 iTunes 無法識別音效 CD (未顯示在 iTunes 視窗內)，請先結束 iTunes，然後在硬碟內的 Program Files 資料夾的 iTunes 資料夾中，按兩下應用程式圖示以再次開啟 iTunes。請勿使用桌面上的 iTunes 捷徑來開啟 iTunes。若 iTunes 現在可以識別出光碟，請刪除原來的 iTunes 捷徑，然後製作新的捷徑。

■

在 iTunes 裡，選擇 [編輯] > [喜好設定...]，然後按 [進階] 索引標籤一下，接著按 [匯入] 一下。若您尚未選取 [當讀取音效 CD 時使用錯誤更正功能] 核取方塊，請將其選取。若已經選取，請取消選取該功能。

■

若您在匯入歌曲時遇到問題，請確認您有檢查您電腦或光碟機製造商的網站以取得韌體更新項目，並為您的電腦、CD 或 DVD 光碟機安裝適當的韌體更新項目。

■

請確定您有為 Windows 及 CD 或 DVD 光碟機安裝最新的軟體更新。請檢查 Windows 網站和您的電腦或光碟機製造商的網站以取得更新。同時也請您確定有安裝視訊或音效卡的最新驅動程式。

■

若您擁有一部以上的 CD 或 DVD 光碟機，請嘗試搭配每一台光碟機來使用 iTunes。

■

若要瞭解 iTunes 是否可以查找出您的 CD 光碟機有問題，請選擇 [說明] > [執行光碟診斷程式] 然後選擇 [DVD/CD 診斷報告]。若瞭解診斷結果的說明和其他光碟疑難解答的資訊，請參閱 Apple 支援網站上的這篇文章：

Optical Drive Diagnostics & Troubleshooting (光碟機診斷與疑難排解)
■

如果從音效 CD 匯入歌曲的時間過長 (超過 10 分鐘)，可能是光碟有污垢或划痕。請嘗試用一塊柔軟的棉布清潔光碟，並嘗試再次匯入歌曲。

如果在匯入歌曲時還是遇到問題，請參訪 [iTunes 支援服務] 網站。

打開

iTunes 支援網站


如果無法訂閱 podcast

當您在 iTunes Store 裡按 podcast 旁的 [訂閱] 按鈕一下時，iTunes 便會下載最新的 podcast 節目片段。

若您在訂閱 podcast 時有問題：

■

當您在 iTunes Store 裡按 [訂閱] 或 [取得節目片段] 按鈕一下，而 podcast 節目片段並未下載到 iTunes，則可能是提供該 podcast 的網站已離線或正在忙碌中。選擇 Podcast，然後按 [重新整理] 一下來再試一次。

■

如果您透過輸入 podcast 的 URL 來進行訂閱，而該 podcast 並未下載下來，則可能是您輸入的 URL 不正確。請查看該 podcast 的網頁以取得正確的 URL。

■

Internet 上某些 podcast 的檔案格式可能與 iTunes 不相容。如需更多資訊，請與 podcast 的製作者聯絡。

相關主題

下載 podcast

打開

iTunes 支援網站


購買音樂、視訊等等

關於 iTunes Store
購買 iTunes Store 中的項目
為 iTunes Store 購買項目付費
在 iTunes Store 中尋找音樂和其他項目

購買電視節目片段
購買有聲書
製作願望清單
您可以在 iTunes Store 上預訂項目

將音樂和視訊作為禮物贈送
使用 iTunes allowance、gift certificate 或 gift card

確定您已擁有全部的 iTunes Store 購買項目
使用 iTunes Store 時遇到問題
iTunes Store 購買項目的使用權利


關於 iTunes Store

iTunes Store 包含成千上萬的歌曲、專輯、視訊，以及其他項目供您選購，同時也包含一些免費項目。若要參訪 iTunes Store，請按一下 iTunes Store (位於 iTunes 視窗的左邊)。

iTunes Store 包含：

音樂。 先聆聽後再購買歌曲。購買個別歌曲或具有插圖的完整專輯。每周下載免費的新單曲。

視訊。 影片、電視節目、音樂錄影帶、短片和更多項目。

Podcast。 免費的廣播和電視類型節目。

有聲書。 聆聽大聲朗讀的書籍。

遊戲。 購買在 iPod 上玩的遊戲。

若要從 iTunes Store 購買項目，您需要：

Apple 或 AOL 帳戶。 若您已經設定了一個 Apple 帳戶 (例如，在 Apple Store 網站或 .Mac 上)，您可以使用同一個帳戶，並可以選擇使用信用卡或帳戶 (包含 PayPal) 來為購買項目付費。

Internet 連線。 建議使用寬頻連線 (DSL、纜線或區域網路)。

您可在 Store 中購買 gift certificate，或將每月的 allowance 給予某人。iTunes Gift Card 可在 Store 中以不同貨幣單位提供。

重要事項：所有交易都無法取消。在按一下 [購買] 按鈕後，您的帳戶就已經付費。

若您在歌曲完成下載之前結束 iTunes 或重新啟動電腦，則下次您開啟 iTunes 時，歌曲會繼續下載 (不會索取任何額外的費用)。若沒有繼續下載，請選擇 Store > [檢查購買項目...]。

有些國家和地區可能未提供 Store 中的部分項目。若您在 iTunes 視窗中沒有看到 iTunes Store，則您所在國家內可能未提供此項服務。

相關主題

購買音樂、視訊等等

為 iTunes Store 購買項目付費

打開

iTunes Store 網站


購買 iTunes Store 上的項目

您可以透過兩種方式來從 iTunes Store 中購買項目：

1-Click：當您按 Buy (購買) 按鈕一下時，此項目就會從您的帳戶中收取費用，並下載到您的 iTunes 資料庫中。

購物車：按 Add (加入) 一下來儲存欲購項目。在按 [立即購買] 之前，您可以檢查購物車並刪除項目。

依照預設，1-Click 購買方式已啟用。若要更改此設定，請選擇 [編輯] > [喜好設定...]，然後按 Store 一下。

重要事項：所有交易都無法取消。在按下 [購買] 或 [立即購買] 之後，您無法取消購買項目。

若要從 iTunes Store 中購買項目：

在 iTunes 中，按一下 iTunes Store (位於 Store 下方)。

找到您想購買的歌曲、視訊或專輯。

若要確定是否購買某首歌曲，請按此歌曲兩下來試聽 (歌曲片段)。

執行其中一項操作：

■

如果您是使用 1-Click 購買方式，請按 [購買] 一下。

■

如果您是使用購物車，請按 [加入] 一下。若要檢視購物車，請按 Shopping Cart (購物車，位於 Store 下方) 一下。若要移除某個項目，請選擇它然後按下 Delete 鍵。準備就緒後，請按 [立即購買] 一下。

若您在歌曲完成下載之前結束 iTunes 或重新啟動電腦，則下次您開啟 iTunes 時，歌曲會繼續下載而不會索取任何額外的費用。若歌曲未繼續下載，請選擇 Store > [檢查購買項目]。

請確定經常備份您所購買的檔案。如果您的硬碟受損，或是遺失某個已購項目，您只能再次購買它。

有些國家和地區可能未提供 iTunes Store 中的部份項目。

相關主題

在 iTunes Store 中尋找音樂和其他項目

為 iTunes Store 購買項目付費

iTunes Store 購買項目的使用權利

將 iTunes 資料庫備份到 CD 或 DVD 光碟


為 iTunes Store 購買項目付費

若要購買 iTunes Store 中的項目，您需要下列其中一個帳户：

Apple 帳户。 如果您曾經從 Apple Store 購買項目、購買過 iPhoto 攝影集，或者是 .Mac 用戶端，您就會擁有 Apple 帳户。如果沒有 Apple 帳户，您可以透過 iTunes 設定一個帳户。

AOL 帳户。 如果您已經擁有 AOL 帳户，也可以使用此帳户。

取得上述其中一種帳戶後，您便可以設定 iTunes Store 帳戶，並指定您希望為 iTunes Store 購買項目的付款方式。

若要設定新的 iTunes Store 帳戶：

在 iTunes 中，選擇 Store > [建立帳戶]，然後依照螢幕上的說明執行。

如果您已有 PayPal 帳戶，當您輸入信用卡資訊後，便可將其用作您的支付方式。

相關主題

更改 iTunes Store 帳戶資訊

打開

iTunes Store 網站

PayPal 網站

AOL 網站


在 iTunes Store 中尋找音樂和其他項目

若要參訪 iTunes Store，請按 iTunes Store 一下 (位在 iTunes 視窗左側的 Store 下方)。

透過瀏覽和搜尋，您便可以在 iTunes Store 中尋找項目。

■

若要瀏覽項目，請按一下某個項目，或是從 Choose Genre (選擇類型) 快顯功能表中選擇某個樂曲類型。或按 [瀏覽] 按鈕 (看起來像隻眼睛) 一下。

■

若要搜尋項目，請在 iTunes 視窗右上方的 [搜尋 iTunes Store] 欄位輸入文字。若要進行進階搜尋，請依照以下步驟執行。

若要在 iTunes Store 中搜尋項目：

選擇 Store > [搜尋]。

若要將搜尋範圍縮小到特定的媒體，請選擇一個類別 ([音樂]、[電視節目]，等等)。

在搜尋欄位中輸入演出者、作曲者、歌曲或專輯的名稱。

若要將搜尋範圍縮小到某個類型，請從 [類型] 快顯功能表中選擇某個項目。

按 [搜尋] 一下，或是按下 Enter 鍵。

如果您只看到 Partial Album (部分專輯) 而非 Buy Album (購買專輯)，則此專輯中的某些歌曲可能還不能購買。請另選時間再嘗試參訪網站，以查看是否整張專輯都可購買。

若您無法找到您要尋找的歌曲或專輯，可能是網站未販售該歌曲或專輯。若要發送要求到 iTunes Store，請參訪 Request Music 網頁 (按下方的連結一下)。

相關主題

購買 iTunes Store 上的項目

打開

Request Music 網頁


購買電視節目片段

您可以從 iTunes Store 購買許多電視節目，並將其下載到您的電腦。

若要購買電視節目：

在 iTunes 中，按 iTunes Store 一下 (位於 Store 下方，即 iTunes 視窗的左邊)。

在 iTunes Store 中，從 Genre (類型) 快顯功能表中選擇電視節目。

若您找到了要購買的電視節目，請執行以下操作之一：

■

若要購買一個節目片段，請在 iTunes Store 的節目頁面中按 [購買節目片段] 一下。

■

若要購買當季所有可下載的節目片段，請按 [購買所有節目片段] 一下。當有新的可下載節目片段時，此選項並不會進行購買。

■

透過購買通行證，您便可以按折扣價購買某些節目的多個節目片段。通行證分為兩個類型：

當季通行證：若要購買當季的所有節目片段，請按 Season Pass (當季通行證) 一下。所有目前可用的節目片段都會下載到您電腦上的 iTunes 中。一旦有可下載的新節目片段，您便會收到電子郵件通知，而且此節目片段會列入到您的下載清單中 (對於已播過完整一季的節目，請按一下 Buy Season (購買整季) 來購買並下載所有的節目片段)。

多次通行證：對於某些不具有傳統「季數」的節目 (例如新聞節目)，便可以透過特定的 [多次通行證] 來購買固定數量的節目片段。當您購買此通行證，最新的節目片段便會下載到您的電腦。一旦有可下載的剩餘節目片段，您便會收到電子郵件通知，而且此節目片段會列入到您的下載清單中。

若要確定您已取得了最新的節目片段，請選擇 Store > [檢查購買項目...]。若要啟用或停用自動電子郵件通知功能，請前往 iTunes Store，按 [帳戶] 一下 (在 iTunes 視窗左邊)，登入，然後按 [檢視通行證] 一下。

重要事項：如果您購買了當季通行證之後，又購買了單獨的節目片段，則需為此節目片段再次付費。如果您看到可下載的節目片段還未下載到您的電腦，請選擇 Store > [檢查購買項目...]。

許多節目在發佈後的第二天便可進行下載和購買；某些節目可能在數天之內無法下載。有些國家和地區可能未提供電視節目和通行證。

您無法將從 iTunes Store 購買的視訊燒錄至 DVD。

相關主題

在 iTunes Store 中尋找音樂和其他項目


購買有聲書

您可以將有聲書與其他有聲節目 (如預先錄製的廣播節目、有聲雜誌或新聞) 加入到您的 iTunes 資料庫裡。您可以從 iTunes Store 中購買這些項目。

若要從 iTunes Store 中購買有聲書：

在 iTunes 中，按一下 iTunes Store (位於 Store 下方)。

按 [有聲書] 一下，然後瀏覽選擇您想購買的項目。

若要搜尋項目，請在 iTunes 視窗右上方的欄位中輸入標題或作者，然後按下 Enter 鍵。

許多有聲書和其他有聲節目包含章節標記。若要跳到其他章節，請使用 [章節] 功能表。

若您中途停止聆聽有聲書，稍後再繼續，它會從您停止的位置開始播放。

您從 iTunes Store 購買的有聲節目是以「.m4b」副檔名作為結尾的。

相關主題

下載 podcast

打開

有聲書網站


製作願望清單

[願望清單] 是從 iTunes Store 選擇的欲在日後購買的項目。

若您將願望清單發佈到 iTunes Store (成為 iMix)，其他人可以為您購買清單上的項目。(若要瞭解如何發佈願望清單，請按下方的 [發佈您的播放清單] 一下)。

若要製作願望清單：

選擇 [檔案] > [新增播放清單]。

將新增的播放清單命名為 [願望清單]。

按 Store 下方的 iTunes Store 一下，然後尋找一首您想加入到 [願望清單] 的歌曲。

將 iTunes Store 裡的試聽歌曲拖到 [願望清單] 播放清單中。

您只能拖移單獨的試聽歌曲，而不能拖移歌曲、專輯、專輯封面或有聲書試聽片段的連結。

您可以聆聽試聽歌曲，或是按 [購買] 按鈕一下，直接從播放清單裡購買歌曲。您也可以按播放清單欄裡的箭頭一下，快速地前往 iTunes Store 裡的歌曲、專輯或演出者的頁面。

當您購買播放清單的歌曲後，歌曲就會被下載到您的 iTunes 資料庫裡 (也會出現在您的 [已購買] 的播放清單中)。該首歌曲同時會出現在您的 [願望清單] 播放清單裡，不過按歌曲兩下後，電腦將會播放完整的歌曲，而不是只播放試聽片段，而且歌曲價格也不會再出現。

相關主題

使用播放清單管理您的音樂和視訊

您可以在 iTunes Store 上預訂項目

發佈您的播放清單


您可以在 iTunes Store 上預訂項目

若某個項目還無法下載時，您可以預訂該項目，然後在可用時下載。

以下為從 iTunes Store 預訂項目的方法：

■

若要預訂某個項目，按項目旁邊的 Pre-order (預訂) 按鈕一下。當該項目可供下載時，您會收到電子郵件通知。直到下載該項目，您才須付費。

■

若要下載預訂的項目，請按電子郵件通知中的連結一下，或開啟 iTunes，然後選擇 Store > [檢查購買項目...]。

■

若要檢視、取消，或是查看預訂項目的預計發佈日期，請選擇 Store > [檢視我的帳戶]，然後按 Manage Pre-orders (管理預訂項目) 一下。

當您預訂某個項目時，您可能無法在其可進行正常購買的當天進行下載。您會在當天收到電子郵件，通知您該項目可供下載的時間。

您預訂的某些專輯或選輯會包含可即刻下載的歌曲。當您預訂這些專輯時，便開始下載此歌曲，而您只需為這首歌曲付費。當下載該專輯的剩餘部分 (在得知可以下載後)，您就需要為剩餘部分付費。

相關主題

登入或登出 iTunes Store

製作願望清單


將音樂和視訊作為禮物贈送

若您有 iTunes Store 帳戶，您可以購買以下項目來送給他人：

■

限量的 iTunes Store 禮卷

■

每月定額的 iTunes Store allowance

■

您所建立播放播放清單中的全部歌曲

■

歌曲、專輯、視訊、有聲書等等

您也可以向某些特約經銷商購買 iTunes Gift Card (如需更多資訊，請參訪 iTunes 網站)。

在 iTunes Store 裡，您只能在某個國家或地區使用在此地所購買的 gift certificate、allowance 或 gift card。

以下為贈送音樂和視訊的方法：

■

若要購買 gift certificate 或設定 allowance，請按 iTunes Store 一下 (位於 Store 下方)。在 [帳戶] 下方，按 Gift Certificate (禮卷) 或 Allowance (額度) 一下，然後依照螢幕說明進行操作。

■

若要贈送 iTunes Store 上特定的歌曲或專輯，請前往專輯頁面，按 Give a gift (贈送禮物─贈送特定歌曲) 或 Gift Album (贈送專輯) 一下，然後依照螢幕說明進行操作。

■

若要贈送播放清單，請按播放清單右邊的箭頭一下，接著按 Give Playlist (贈送播放清單) 一下，然後依照螢幕說明進行操作。

秘訣：您可以將項目從 iTunes Store 拖移到某個播放清單，並將其做為禮物贈送 (購買)，即使您沒有擁有這些歌曲。您可以試聽或預覽 30 秒；接收者則可以播放完整的歌曲或視訊。

接收者可以使用 gift certificate 和 allowance 來購買 iTunes Store 的任何項目 (只要您沒有透過 [分級建議標誌] 限制項目連接)。

您可以隨時更改 allowance 的金額或取消使用額度。只要登入 iTunes Store 並按 [檢視帳戶] 一下即可。

相關主題

使用 iTunes allowance、gift certificate 或 gift card

限制連接到 iTunes Store 中的敏感性內容


使用 iTunes allowance、gift certificate 或 gift card

如果您收到了 iTunes Store allowance、gift certificate 或 iTunes Gift Card 或促銷代碼，便可以用來從 iTunes Store 購買歌曲、視訊或有聲書籍。

如果您沒有 iTunes Store 帳戶，您必須先建立帳戶。如果您只想使用禮卷或禮物卡的購買額度，則不需要輸入信用卡資訊。如需建立 iTunes Store 帳戶的相關資訊，請按這個連結一下：

為 iTunes Store 購買項目付費

若要使用額度，請選擇 Store > [登入]。

若要使用 iTunes 禮卷或 iTunes Gift Card：

在 iTunes 中，按一下 iTunes Store (位於 Store 下方)。

按 [帳戶] 下方的 Gift Certificate (禮卷) 或 iTunes Gift Card 一下，然後依照螢幕上的說明執行。

您帳戶裡的額度會出現在您帳戶名稱的右側。當您購買物品 (按下 [購買] 按鈕) 時，金額會變成您所能花費的餘額。

在 iTunes Store 裡，您只能在某個國家或地區使用在此地所購買的禮卷。

相關主題

關於 iTunes Store

將音樂和視訊作為禮物贈送


確定您已擁有全部的 iTunes Store 購買項目

您可以檢查所有您在 iTunes Store 所購買的音樂、視訊和其他項目都已下載至您的電腦中。如果下載中斷，您可能會想要執行此動作。

若要確定您已經將所有購買項目下載至電腦：

請確定您的電腦已經連接到 Internet。

在 iTunes 選擇 Store > [檢查購買項目...]。

請輸入您的 iTunes Store 帳戶 ID 和密碼，然後按一下 [檢查]。

如此會下載已購買但尚未存放在電腦上的項目。

[已購買] 播放清單會顯示所有您購買的項目。然而，因為您可以加入或移除清單裡的項目，所以此清單不一定是準確的。若要查看所有購買項目，請按 iTunes Store 一下，按 [帳戶] 一下，登入，然後按 [購買記錄] 一下。

如果您刪除 [已購買] 播放清單，當您從 iTunes Store 購買項目時，iTunes 便會自動建立製作一個新的清單。

相關主題

為 iTunes Store 購買項目付費


使用 iTunes Store 時遇到問題

若您無法在 iTunes Store 裡瀏覽、登入或購買音樂，請檢查下列事項：

■

若您看到訊息表示電腦無法連接到 iTunes Store，請按一下 iTunes 的其他項目 (例如 Podcast)，然後再按 iTunes Store 一下。如果還是無法連接，請確定您的 Internet 連線正常：可以開啟網頁瀏覽器並參訪其他網站，或者選擇 [說明] > [執行診斷程式]。若您的 Internet 連線沒有問題，可能是 iTunes Store 的問題。請稍後再嘗試參訪 iTunes Store。

■

請前往 [時間/日期] 控制台，以確定您電腦的日期、時間和時區設定正確。

■

請確定您的 iTunes Store 帳戶資訊正確無誤，並且之前的購買沒有需要更正的問題。登入 iTunes Store 並按 [帳戶] 一下。若要驗證您的帳戶資訊，請按一下 Edit Account Info (編輯帳戶簡介) 和 Edit Billing Info (編輯付款簡介)。

■

若在嘗試登入或使用 iTunes Store 時看見錯誤訊息，可能是因為安裝的其他軟體與其有衝突，或者您需要檢查電腦的某些設定。如需更多資訊，請按下方連結一下，以前往 Apple 支援網站上的一篇文章。

■

若您使用 AOL 帳戶登入有問題，可能是因為您國家或地區的 iTunes Store 無法使用 AOL 帳戶。注意：只有美國和英國的用戶才能以 AOL 帳戶登入。

■

請先確定 iTunes Store 於您所在國家已提供服務。如需更多資訊，請參訪 iTunes 網站。

■

若您無法找到您要尋找的歌曲或專輯，可能是網站未販售該歌曲或專輯。請參訪 Request Music 頁面 (按下方的連結一下)，過些時候再參訪 iTunes Store，以查看此歌曲或專輯是否已可供下載。

如果在使用 iTunes Store 時還是遇到問題，請參訪 iTunes Store 支援網頁。

打開

Apple 支援文章：[Possible iTunes Store errors] (iTunes Store 可能發生的錯誤)

iTunes 支援網站

Request Music 網頁

iTunes Store 支援網站


iTunes Store 購買項目的使用權利

您從 iTunes Store 購買的許多歌曲皆受到數位版權管理 (DRM，Digital Rights Management) 的保護。這些受保護的購買項目可以：

■

最多在五部電腦上播放

■

與 iPod 同步

■

與 Apple TV 同步或連續播送

■

燒錄到音效 CD 或 DVD 光碟 (您可以不受次數限制燒錄歌曲，並可加入播放清單七次)

透過與唱片公司的合作，iTunes Store 也提供沒有 DRM 保護的歌曲。這些不受 DRM 保護的歌曲稱為 iTunes Plus，沒有使用限制但具有高品質的編碼。

如果您已有 iTunes Store 購買項目，而且它們已經有 iTunes Plus 下載項目可以取得，您可以升級現有的購買項目。若要這麼做，請參訪 iTunes Store 並依照螢幕上的說明進行。

相關主題

授權電腦播放從 iTunes Store 購買的項目

更改 iTunes Store 帳戶資訊


管理您的 iTunes Store 帳戶

登入或登出 iTunes Store
更改 iTunes Store 帳戶資訊

授權電腦播放從 iTunes Store 購買的項目
為 iTunes Store 購買項目付費
檢視您的購買記錄

限制連接到 iTunes Store 中的敏感性內容
在 Internet 防火牆後使用 iTunes

確定您已擁有全部的 iTunes Store 購買項目


登入或登出 iTunes Store

設定好 Apple 帳戶之後 (或是使用已有的 AOL 帳戶)，您就可以登入 iTunes Store 來購買音樂和視訊、檢視或更改您的帳戶資訊，以及查看您的購物記錄。

使用完 iTunes Store 之後，您可以登出以避免使用您電腦的其他人透過您的帳戶來購買項目。

若要登入或登出 iTunes Store：

在 iTunes 中選擇 Store > [登入] (或 [登出])。

相關主題

授權電腦播放從 iTunes Store 購買的項目


更改 iTunes Store 帳戶資訊

您可以隨時更改您的帳戶 ID、密碼或帳單資訊。

若要更改您的帳戶資訊：

選擇 Store > [檢視我的帳戶]。

您的更動會立即生效。

如果您擁有 Apple 帳戶，且您在 iTunes 中作出過更動，則使用相同 Apple 帳戶的其他應用程式也會認可這些更動。

如果您擁有 AOL 帳戶，則在 iTunes 中作出的更動不會影響您在 AOL 服務上的 AOL 帳戶。例如，若您在 iTunes 中更改了密碼，並不會變更到您登入到 AOL 服務所使用的密碼。

相關主題

為 iTunes Store 購買項目付費


授權電腦播放從 iTunes Store 購買的項目

若要播放從 iTunes Store 購買的項目，您需要使用 iTunes Store 帳戶和密碼來對電腦進行授權。(授權可用來保護購買項目的版權)。

您一次最多可以對五部電腦 (Macintosh、Windows 或兩者) 授權。若要在第六台電腦上播放購買的項目，您必須先取消某台電腦的授權。iPod 不算為一台電腦。

您可以隨時對一台電腦進行授權或取消授權。在您出售或處理舊電腦前，請確定已經取消對它的授權。

可用以下幾種方法對電腦進行授權或取消授權：

■

若要授權某台電腦播放從 iTunes Store 購買的項目，請選擇 Store > [授權電腦]。

■

若要取消電腦的授權，請選擇 Store > [取消對電腦的授權]。

■

若要取消授權電腦播放自 Audible 網站購買的有聲節目，請選擇 [進階] > [取消 Audible 帳戶的授權]。

■

如果您忘記為一台不使用的電腦取消授權，您可以一次取消授權所有已授權的電腦。選擇 Store > [檢視我的帳戶]。您每年可以使用此方法一次。

如果您在取消電腦授權時遇到困難，請參訪以下網站。

相關主題

iTunes Store 購買項目的使用權利

更改 iTunes Store 帳戶資訊


檢視您的購買記錄

您可以看到所有從 iTunes Store 購買項目的清單。

若要檢視您的購買記錄：

選擇 Store > [檢視我的帳戶]。

按 [帳戶資訊] 視窗內的 [購買紀錄] 一下。

購買記錄顯示了此帳戶的購買操作，首先顯示的是最近的購買紀錄。若要檢視上一次購買的詳細資訊，請按日期順序左邊的箭頭一下。若您覺得購買記錄不完整，請確定您已點選先前每筆購買資訊旁的箭頭來查看所有的購買記錄資訊。

如果您覺得購買記錄有誤，或者確信扣款紀錄與事實不符，請參訪以下網站。


限制連接到 iTunes Store 中的敏感性內容

您可以限制連接到 iTunes Store 中的敏感性內容，這樣其他人在使用您電腦時，就無法預覽或購買：

■

帶有 [分級保護建議標誌] 的項目 (由 Recording Industry Association of America 美國唱片工業協會制定)

■

無特別等級的影片 (由 Motion Picture Association of America 美國電影協會制定)

■

無特別等級的電視節目 (由 TV Parental Guidelines Monitoring Board 電視分級保護指導監控局制定)

若要更改連接設定，您必須為電腦的管理員。

若要限制 iTunes Store 中的連接：

選擇 [編輯] > [喜好設定...]，然後按 [分級保護] 一下。

如有需要，請按鎖頭一下並輸入您的管理員密碼。

在 iTunes Store 部份勾選一個或多個核取方塊，若需要，請從快顯功能表選擇不同的國家。

按鎖頭一下。

您需使用 Windows XP (或更新版本) 來對連接 iTunes Store 中敏感性內容的權限進行密碼保護。

請確定保護好您的密碼。任何知道您電腦管理員密碼的人都可以更改分級保護控制設定。

如需關於 [分級保護建議標誌] 定義方法的資訊，請按下方連結，或者參訪 [美國唱片工業協會分級建議] 網站。

相關主題

關於分級建議標誌

防止項目出現在 iTunes 視窗

打開

TV Parental Guidelines 電視分級保護指導網站

Recording Industry Association of America 美國唱片工業協會網站

Motion Picture Association of America 美國電影協會網站


在 Internet 防火牆後使用 iTunes

若要從 Internet 上取得光碟資訊或連接到 iTunes Store，iTunes 將會使用 Internet Explorer 的網路代理伺服器設定。

若您的網路使用 HTTP 代理伺服器，請先確定這些設定是正確的。

若要設定網路代理伺服器：

請開啟 [Internet 選項] 控制台。

按 [連線] 索引標籤一下。

按 [區域網路設定...] 按鈕一下。

相關主題

於 Internet 上尋找光碟資訊

打開

iTunes 支援網站


設定匯入光碟喜好設定

選擇匯入設定
關於匯入設定和硬碟空間
自動匯入或播放光碟
如果匯入的歌曲聽起來不正常

將檔案加到資料庫時，同時將其複製至 Music 資料夾

選擇 AIFF 和 WAV 自訂匯入設定
選擇 MP3 自訂匯入設定
選擇 AAC 自訂匯入設定


選擇匯入設定

您可以選擇 iTunes 用來匯入歌曲的編碼格式與其他設定。您的選擇會影響音訊的品質與歌曲檔案的大小 (品質愈高，檔案愈大)。

只有安裝 QuickTime 6.2 或以上版本之後，您才能使用 AAC 編碼 (進階音訊編碼)。iTunes 支援 MPEG-4 AAC 檔案，而不是早期版本的 AAC 檔案。

若要選擇匯入選項：

選擇 iTunes > [喜好設定...]，按 [進階] 一下，再按 [匯入] 一下。

從 [匯入使用] 快顯功能表選擇編碼。

■

您可以在 iTunes 或配備 Dock 接頭的 iPod 機型上，聆聽以 AAC 或 Apple Lossless 格式編碼的歌曲。如果您打算使用不同的程式或 MP3 播放器來聆聽音樂，請選擇 [MP3 編碼器]。

■

若您要將匯入的歌曲燒錄成不遺失品質的高品質音效 CD，請選擇 Apple Lossless 或 AIFF 編碼器 (請記住使用此格式匯入的歌曲會佔用較大的光碟空間)。

■

若您要在未安裝 MP3 軟體的電腦上播放歌曲，請選擇 WAV 編碼。

從 [設定] 快顯功能表中選擇位元傳輸率 (若選擇 Apple Lossless 編碼便無法使用)。在多數情況下，預設選項即可達到良好的效果。

較高品質：若您選擇 [MP3 編碼器] 並打算製作您的音效 CD，或者使用高品質的立體聲揚聲器來聆聽音樂，請選擇 [較高品質]。

高品質：若要在嘈雜的環境中播放音樂，請選擇 [高品質]。此設定所製作的歌曲，每分鐘音樂大小約 1 MB。

良好品質：若要在可攜式 MP3 播放器上播放，請使用 [良好品質]，讓設備能容納更多歌曲。

自訂：若想對檔案大小和聲音品質取得更自由的控制，請選擇 [自訂]。

有關匯入設定與硬碟使用空間之間的衡量與取捨，如需更多資訊，請在說明裡搜尋 [匯入設定]。


關於匯入設定和硬碟空間

當您將歌曲匯入iTunes 時，歌曲即會儲存在硬碟上。歌曲所佔用的空間大小取決於歌曲及 iTunes 喜好設定中所選的匯入設定。匯入設定也會影響音訊品質。一般來說，檔案越大，聲音效果越好。

此圖表提供了您可以透過 iTunes 播放和儲存的檔案格式之概述。

編碼格式 | 可以播放，透過 | 檔案大小 (大約) | 快速鍵
AAC (MPEG-4) | iPod，支援 QuickTime 的應用程式 | > 1 MB/min (高品質設定) | 裝有 QuickTime 6.2 或以上版本的 Windows 和 Mac 之預設值
MP3 | iPod、電腦，以及大部分數位音樂播放器 | 1 MB/min (高品質設定) | 裝有 QuickTime 6.1 或以下版本的 Mac 之預設值
AIFF | 很多應用程式 | 10 MB/min | 用於將匯入歌曲燒錄為高品質的音效 CD
WAV | 未安裝 iTunes 的 Windows 電腦，以及未安裝 MP3 軟體的電腦和 Mac | 10 MB/min |
Apple Lossless | 某些 iPod 機型，支援 QuickTime 的應用程式 | 5 MB/min | 用於將匯入歌曲燒錄為高品質的音效 CD

AAC 編碼檔案的品質與音效 CD 相當，與相同或更高的位元傳輸率來編碼的 MP3 檔案相比，其聲音品質跟 MP3 檔案一樣，甚至更好。例如，128 kbps 的 AAC 檔案的聲音品質應該等同或甚至超越 160 kbps 的 MP3 檔案。由於位元傳輸率較低，AAC 檔案還會比 MP3 檔案小一點。AAC 檔案能讓您將大部分的音樂儲存在硬碟或 iPod 上。您可以透過 Apple Lossless、AIFF 或 WAV 將相同數量的歌曲燒錄至音效 CD；透過 Apple Lossless 編碼器編碼的歌曲檔案最小。

相關主題

選擇匯入設定


自動匯入或播放光碟

您可以設定 iTunes 在您插入光碟後自動開始播放，或開始將歌曲匯入到您的音樂資料庫。

若要更改放入光碟後電腦的反應：

選擇 [編輯] > [喜好設定...]。

按一下 [進階]，然後按 [匯入] 一下。

從 [插入光碟時] 快顯功能表中選取一個選項。

如果您打算匯入許多光碟，請選擇 [匯入光碟並且退出]，藉此匯入光碟上的所有歌曲後，自動退出光碟。


將檔案加到資料庫時，同時將其複製至 Music 資料夾

當您從光碟匯入歌曲時，歌曲的複製檔案會被放在 iTunes Music 資料夾 (在 [我的音樂/iTunes])，這樣，您所有匯入的音樂檔案都儲存在同個位置上。

當您透過將項目拖移到 iTunes 視窗 (或者選擇 [檔案] > [將檔案加到資料庫中...]) 來將其加入到 iTunes 資料庫時，連接至項目的引用 (或 [指標])，而非項目本身，會放置到 iTunes Music 資料夾中。您可以更改此設定，讓 iTunes 將檔案的複製加入到您的資料庫和 iTunes 資料夾。此選項讓您可以在一個資料夾中擁有所有 iTunes 檔案的備份。

若要將 iTunes 檔案複製到 iTunes Music 資料夾和資料庫：

選擇 [編輯] > [喜好設定...]，按 [進階] 一下，再按 [一般] 一下。

勾選 [歌曲加到資料庫時，將其檔案複製至 iTunes Music 資料夾]。

下次您將項目加入到資料庫時，iTunes 就會在您的 iTunes Music 資料夾裡放一份檔案複製，而原檔案則會留在其目前的位置上。

秘訣：當將檔案拖至 iTunes 視窗時，您可以在拖移時按住 Alt，這樣可以暫時更改核取方塊設定。

如果您設定 iTunes 將音樂檔案加入到資料庫中，而沒有將它們複製到到 iTunes Music 資料夾，然後您又移除了這些歌曲檔案，您可能需要將這些檔案拖至 iTunes 視窗後，才能再次播放歌曲。

相關主題

將所有 iTunes 檔案複製至同一位置


選擇 AIFF 和 WAV 自訂匯入設定

若使用 AIFF 或 WAV 編碼，您便可以自訂設定，以進一步控制所匯入檔案的品質或大小。

若要選擇 AIFF 和 WAV 匯入設定：

選擇 [編輯] > [喜好設定...]，按 [進階] 一下，再按 [匯入] 一下。

從 [匯入使用]快顯功能表選擇 [AIFF 編碼器] 或 [WAV 編碼器]。

請從 [設定]快顯功能表中選擇 [自訂...]。

在出現的對話方塊內，選擇設定：

取樣頻率：即以數位方式捕捉音樂波型的每秒鐘次數。取樣頻率愈高，音訊品質愈好，且檔案愈大。請勿選取較之前儲存音樂所使用之頻率高的取樣頻率，否則將會浪費空間。舉例來說，若光碟品質為 44.100 kHz，則不需要在從光碟上編碼時選取較高的編碼率。一般來說，與原音樂使用相同編碼率的 [自動] 模式是最佳的選擇。

取樣大小：即為音樂編碼時，用來儲存每個樣本所需的位元數。較高的取樣大小，其音訊品質會較佳，且檔案較大。

聲道：如果您沒有立體聲揚聲器，或您的音訊檔為單聲道檔案，請選擇 [單聲道] (單聲道檔案約為立體聲檔案大小的一半)。如果您要使用耳機或立體音響來聆聽，請選擇 [立體聲] 或 [自動]。[自動] 可以將單聲道軌道轉換為單聲道檔案，並將立體聲軌道轉換為立體聲檔案。

相關主題

選擇匯入設定


選擇 MP3 自訂匯入設定

若使用 MP3 編碼，您便可以自訂設定，以進一步控制所匯入檔案的品質或大小。

若要自訂 MP3 編碼的設定：

選擇 [編輯] > [喜好設定...]，按 [進階] 一下，再按 [匯入] 一下。

從 [匯入使用]快顯功能表中選擇 [MP3 編碼器]。

請從 [設定]快顯功能表中選擇 [自訂...]。

在出現的對話方塊內，選擇設定：

立體聲位元傳輸率：單聲道或立體聲的每秒千位元 (Kbps) 愈高，音訊品質愈好，且檔案愈大。最常用於立體聲 MP3 檔案的位元傳輸率是介於 128 Kbps 到 192 Kbps 之間。較低的位元傳輸率較適合有錄製語音的聲音檔案使用 (相較於音樂)。

可變位元傳輸率編碼 (VBR)：此設定會根據音樂的複雜性來決定用來儲存音樂的位元數。如此可以幫助將檔案大小維持到最小。

取樣頻率：即以數位方式捕捉音樂波型的每秒鐘次數。取樣頻率愈高，音訊品質愈好，且檔案愈大。請勿選取較之前儲存音樂所使用之頻率高的取樣頻率，否則將會浪費空間。舉例來說，若光碟品質為 44.100 kHz，則不需要在從光碟上編碼時選取較高的編碼率。一般來說，與原音樂使用相同編碼率的 [自動] 模式是最佳的選擇。

聲道：如果您沒有立體聲揚聲器，或您的音訊檔為單聲道檔案，請選擇 [單聲道] (單聲道檔案約為立體聲檔案大小的一半)。如果您要使用立體音響來聆聽 MP3 檔案，請選擇 [立體聲] 或 [自動]。[自動] 可以將已是單聲道的軌道轉換為單聲道 MP3 檔案，並將立體聲軌道轉換為立體聲 MP3 檔案。

立體聲模式：在 [一般] 模式下，您的 MP3 檔案在左、右立體聲聲道中各包含一個軌道。大多數情況下，這兩個聲道裡的資訊是相關的。[相接式立體聲] 模式可讓一個聲道播放兩個聲道上的相同內容，而讓另一個聲道播放其他的內容。160 kbps 或更低的位元傳輸率可以讓轉換後的音訊擁有更好的聲音品質。

智慧型編碼調整：若選擇此選項，iTunes 便可分析您的編碼設定和音樂來源，然後調整設定以大幅提升品質。

過濾低於 10 Hz 的頻率：過濾非音訊頻率可在毫不降低品質的前提下，製作出較小、效果較佳的檔案。

相關主題

選擇匯入設定


選擇 AAC 自訂匯入設定

若使用 AAC (進階音訊編碼) 編碼，您便可以自訂設定，以進一步控制所匯入檔案的品質或大小。

若要使用自訂的 AAC 編碼設定：

選擇 [編輯] > [喜好設定...]，按 [進階] 一下，再按 [匯入] 一下。

從 [匯入使用]快顯功能表中選擇 [AAC 編碼器]。

請從 [設定]快顯功能表中選擇 [自訂...]。

在出現的對話方塊內，選擇設定：

立體聲位元傳輸率：單聲道或立體聲的每秒千位元 (Kbps) 愈高，音訊品質愈好，且檔案愈大。立體聲 AAC 檔案最常使用的位元傳輸率為 128 kbps。較低的位元傳輸率較適合有錄製語音的聲音檔案使用 (相較於音樂)。

取樣頻率：即以數位方式捕捉音樂波型的每秒鐘次數。取樣頻率愈高，音訊品質愈好，且檔案愈大。請勿選取較之前儲存音樂所使用之頻率高的頻率，否則將會浪費空間。舉例來說，若光碟品質為 44.100 kHz，則不需要在從光碟上編碼時選取較高的編碼率。一般來說，與原音樂使用相同編碼率的 [自動] 模式是最佳的選擇。

聲道：如果您沒有立體聲揚聲器，或您的音訊檔為單聲道檔案，請選擇 [單聲道] (單聲道檔案約為立體聲檔案大小的一半)。如果您要使用耳機或立體音響來聆聽，請選擇 [立體聲] 或 [自動]。[自動] 可以將單聲道軌道轉換為單聲道檔案，並將立體聲軌道轉換為立體聲檔案。

相關主題

選擇匯入設定


播放音樂、視訊、podcast 和更多項目

聆聽音樂和其他音訊
從光碟、電腦或 Internet 聆聽音樂、有聲書和 podcast。
■
聆聽光碟
■
自動匯入或播放光碟
■
顯示全部
調整聲音與播放順序
調整音量與音質，並以任何順序播放歌曲組合。
■
調整音量
■
隨機播放歌曲
■
顯示全部
觀賞視訊與其他視覺效果
檢視音樂錄影帶、影片、視覺效果、專輯插圖，以及 PDF 小冊子。
■
觀看視訊
■
啟用視覺效果
■
顯示全部
在電視機上播放 iTunes 資料庫
您可以使用 Apple TV 來透過電視機觀賞和聆聽 iTunes 資料庫的內容。
■
使用 Apple TV 在電視機上播放 iTunes 資料庫
■
顯示全部


聆聽音樂和其他音訊

聆聽光碟
自動匯入或播放光碟

選擇要使用的揚聲器

聆聽 Internet 廣播電台
連接 Internet 廣播電台
將 iTunes 設定成預設的音訊播放程式

若您無法聽到音樂播放的聲音
若您無法播放歌曲
若您無法播放有聲書
若您無法選擇遠端揚聲器


聆聽光碟

當您將光碟放入電腦的 CD 或 DVD 光碟機，它會出現在 iTunes 視窗。

聆聽光碟的方法有 (請先選擇光碟)：

■

若要播放某首歌曲，請在 iTunes 視窗內按該歌曲兩下。

■

若要播放整個專輯，請按 [播放] 按鈕一下。若只想播放某些歌曲，請取消選擇您不想播放的歌曲 (按歌曲旁邊的核取方塊一下來讓註記符號消失)。

■

請使用 iTunes 視窗左上方的播放控制鈕來暫停歌曲，以及跳到上一首或下一首要播放的歌曲。若要查看控制播放的指令，請按 [控制] 功能表一下。

■

若要隨機或重複播放歌曲，請使用 iTunes 視窗左下方的按鈕。如需更多關於按鈕的資訊，請將指標移至按鈕上。

■

若要檢視目前正在播放的歌曲，請按一下視窗右上方的箭頭或選擇 [檔案] > [顯示現用歌曲]。

您也可以將歌曲從光碟匯入到 iTunes 中，這樣不用光碟也可以聆聽歌曲。然後您可以將 iTunes 資料庫與您的 iPod 或 AppleTV 同步，並且在網路上與其他 iTunes 使用者共享您的音樂和視訊。

相關主題

自動匯入或播放光碟

從光碟匯入歌曲


選擇要使用的揚聲器

您可以透過以下任意方式聆聽 iTunes 音訊：

■

電腦的內建揚聲器

■

連接到電腦和電源插座的揚聲器

■

連接到 AirPort Express 網路的遠端揚聲器

可用以下幾種方法來選擇使用揚聲器：

■

如果您已連接外接揚聲器，則 iTunes 會自動透過外接揚聲器來播放音樂，並且令電腦的內建揚聲器靜音 (根據您的硬體和軟體決定)。

■

如果您將揚聲器連接到 AirPort Express 網路，iTunes 視窗底部便會出現揚聲器快顯功能表。若要透過遠端揚聲器來聆聽音樂，請從此快顯功能表中選擇遠端揚聲器。

■

如果看不到功能表，則 iTunes 會使用電腦的揚聲器 (和外接揚聲器，若有連接的話) 來播放音樂。若只要使用遠端揚聲器上的音量控制項目，請參閱：

調整音量
■

若要阻止電腦尋找遠端揚聲器 (並顯示揚聲器快顯功能表)，請選擇 [編輯] > [喜好設定...]，按 [進階]，並按 [一般] 一下，然後取消選取 [使用 AirTunes 尋找已連接的遠端揚聲器]。

如需更多關於設定 AirPort Express 的資訊，請參閱它隨附的文件，或參訪以下網站。

相關主題

若您無法選擇遠端揚聲器

若您無法聽到音樂播放的聲音

打開

AirPort Extreme 網站

AirPort 支援服務網站


聆聽 Internet 廣播電台

您可以使用 iTunes 來聆聽透過 Internet 現場連續播送的音樂。

若要收聽 Internet 廣播電台：

在 iTunes 中，按 [廣播] 一下 (位於 [資料庫] 下方)。

若要查看可收聽的電台，請按一下要收聽之音樂類型旁的三角形。

若要開始收聽，請按電台兩下。

您無法收錄或儲存廣播中的歌曲，但可以將最喜愛的電台加入音樂資料庫或播放清單中，以便能夠輕易地收聽廣播。

如果您是使用撥接數據機連接 Internet，為取得最佳的收聽效果，請選擇位元傳輸率小於 48 kbps 的廣播電台。或者也嘗試這個：選擇 [編輯] > [喜好設定...]，按 [進階] 一下，再按 [一般] 一下，然後從 [位元流緩衝區大小] 快顯功能表中選擇 [大]。

相關主題

關於 podcast


連接 Internet 廣播電台

如果您知道某個現場 (串流) 廣播的 Internet 位址 (URL)，就可使用 iTunes 連接至該網站。

若要連接某個 Internet 廣播：

選擇 [進階] > [開啟串流]。

輸入所要收聽檔案的完整 URL 位址。例如：

http://www.apple.com/itunes/sample.mp3

相關主題

關於 podcast


將 iTunes 設定成預設的音訊播放程式

iTunes 可以播放許多類型的音訊檔案，如音樂和有聲節目。您可以設定 iTunes 在您從 Internet 下載檔案後或您想在 [Windows 檔案總管] 裡播放音訊檔案時，自動地開啟並播放檔案 (只要 iTunes 可以開啟該類型的檔案)。

若要將 iTunes 用於 Internet 播放：

選擇 [編輯] > [喜好設定...]。

按 [進階] 索引標籤一下，然後再按 [一般] 一下。

確定您已選取 [使用 iTunes 作為預設的音訊檔案播放程式]。

當您下次按兩下音訊檔案時，iTunes 將會開啟並播放檔案。

若未選取此選項，您還是可以用滑鼠右鍵按檔案一下並選擇 [以 iTunes 開啟]，藉此使用 iTunes 來播放任何音訊檔案。


若您無法聽到音樂播放的聲音

如果位於 iTunes 視窗上方的進度列正在移動，但您卻什麼都聽不到，請檢查以下：

■

如果您正在嘗試使用電腦內建揚聲器 (或連接到您的電腦上的外接電源揚聲器) 來聆聽音樂，請確定 iTunes 視窗上方的音量控制為開啟狀態，且電腦的匯出音量也已開啟 (位於 [聲音和音訊裝置屬性] 控制台)。

■

如果您正在嘗試透過連接到電腦的外接電源揚聲器來聆聽音樂，請確定外接電源揚聲器已經正確地連接到您的電腦音訊埠，並同時連接到已開啟電源的電源插座上。也要確定音量為開啟狀態。

■

如果由於 iTunes 音量控制變暗導致您無法使用，請確定您已在 iTunes 視窗下方的快顯功能表裡選擇 [電腦]，但是沒有勾選 iTunes 喜好設定中 [進階] 窗格裡的 [停用遠端揚聲器的 iTunes 音量控制] 核取方塊 (位於 [一般] 區域中)。

■

如果您正嘗試透過 AirPort Express 使用遠端揚聲器來播放音樂，而 [停用遠端揚聲器的 iTunes 音量控制] 核取方塊已勾選，請確定您已經在 iTunes 視窗下方的快顯功能表中選擇了遠端揚聲器，而且沒有關閉遠端揚聲器的音量控制。

如果您正在使用 AirPort Express，您可以在 AirPort Express 隨附的文件或下方網站裡找到更多關於疑難解答的資訊。

打開

AirPort 支援服務網站


若您無法播放歌曲

請檢查以下：

■

若您無法播放從 iTunes Store 所購買的歌曲，那可能您授權播放購買項目的電腦數量已經超過上限。

除非歌曲是 iTunes Plus 版本，否則從 iTunes Store 所購買的項目最多只能在五部授權電腦上播放。如果您已授權五部電腦 (透過在這些電腦上播放購買項目)，除非先取消授權其中一部已授權電腦，否則您無法在第六部電腦上播放購買項目。若要取消對電腦的授權，請選擇 Store > [取消對電腦的授權] (電腦需要連接到 Internet)，然後選擇 [取消 iTunes Store 帳戶對電腦的授權]。

如果歌曲是可使用的 iTunes Plus 下載項目，您可以在 iTunes Store 升級此歌曲。

■

若您正聆聽共享的資料庫或播放清單，而其中有某些 iTunes Store 的購買項目未被授權在此部電腦上播放，則 iTunes 會跳過這些項目。若要在共享的資料庫或播放清單中聆聽購買的歌曲，請在此歌曲上按兩下。若您的電腦並未被授權播放他人購買的共享歌曲，您便需要輸入歌曲購買者的 Apple 或 AOL 帳戶 ID 和密碼才能聽到該歌曲。

■

您可能會嘗試播放並非使用 iTunes 製作或從 iTunes Store 下載的 AAC 檔案。從 iTunes Store 下載或使用 AAC 編碼器匯入到資料庫的歌曲，是使用新的 MPEG-4 AAC 格式所編碼，可以在 iTunes 或 iPod 上播放。您在 Internet 上或別處所找到的舊 AAC 檔案格式無法在 iTunes 上播放。

■

若您嘗試播放使用 iTunes 燒錄的 CD 或 DVD 上的音樂，請確定用來播放 CD 或 DVD 的設備支援該光碟格式。例如，若您燒錄的光碟是 CD-RW 光碟，便只能在電腦或是某些較新型的播放器上播放。若您燒錄的是 MP3 光碟，便能在您的電腦或特殊的 MP3 光碟播放器來播放，但無法在標準的一般音效 CD 播放器上播放。

■

如果您的 Internet 連線速度較慢 (128 kbps 或更低速度)，而想要在 iTunes Store 中播放試聽歌曲，歌曲播放時可能不太流暢。請選擇 [編輯] > [喜好設定...]，按 Store 一下，並勾選 [播放前完全載入試聽音樂]。然後再次嘗試試聽此歌曲。

■

使用 Windows Update 以確認您已安裝最新的 Service Pack。同時也檢查您的電腦或音效卡製造商的網站以更新您的音效卡驅動程式。

■

若您播放從 iTunes Store 購買的音樂時發生問題，請確認您安裝有最新版本 QuickTime。

■

若您正聆聽的播放清單包含試聽歌曲，播放清單將會在試聽歌曲播放之後停止。請按兩下播放清單中的下一首歌曲以繼續播放清單中剩餘的歌曲。

■

當您播放歌曲時若發現歌曲聲音聽起來不太對，則您可能需要更改 QuickTime 的設定。選擇 [開始] > [控制台]。然後按 QuickTime 兩下，並按 [音訊] 索引標籤一下。按 [選擇音訊播放和收錄設備] 一下，並選擇不同的設備。如果歌曲聲音聽起來還是不太對，請嘗試停用 [iTunes 喜好設定] 的 [播放] 窗格裡的 [iTunes 音效強化器]。若仍無效，請參訪以下網站。

相關主題

iTunes Store 購買項目的使用權利

打開

Apple 支援文章：[Songs and other audio don't play correctly] (沒有正常播放歌曲和其他音訊)


若您無法播放有聲書

如果您無法播放從 Audible 網站下載的檔案，可能是您用來播放 Audible 檔案的電腦數量已超過授權的上限。或者是您想要聽取的 Audible 檔案是使用他人的 Audible 帳戶所下載，所以無法取用此檔案。

從 iTunes Store 購買的有聲節目一次可以在五部電腦上播放。(除非先取消授權其中一部已授權電腦，否則您無法在第六部電腦上播放這些檔案。)

從 Audible 網站上購買的有聲節目，可一次下載到三部電腦。

若要為電腦取消授權：

■

若您的音訊項目是透過 AOL 或 Apple 帳戶購買，當您不想在某部電腦上聆聽購買的 Audible 檔案時，請在該電腦上選擇 Store > [取消對電腦的授權] (電腦必須連接 Internet)。然後選擇 [取消 iTunes Store 帳戶對電腦的授權]。

■

若您的音訊項目是透過 Audible 帳戶購買，當您不想在某部電腦上聆聽購買的 Audible 檔案時，請在該電腦上選擇 [進階] > [取消 Audible 帳戶的授權] (電腦必須連接 Internet)。

若要查看檔案的購買地點，請在資料庫選取檔案並選擇 [檔案] > [簡介]，然後查看 [種類] 欄位。從 iTunes Store 購買的檔案是以「.m4b」副檔名作為其結尾。從 Audible 網站購買的檔案，其結尾副檔名將會是「.aa」或「.aax」。

若要查看下載 Audible 檔案的使用者，請在資料庫選取檔案並選擇 [檔案] > [簡介]。[購買者] 或 [持有人] 欄位將會顯示下載此檔案的帳戶持有人的使用者名稱。


若您無法選擇遠端揚聲器

若您將揚聲器連接到 AirPort Express，在 iTunes 視窗下方會出現一個快顯功能表，您可以從中選擇要使用的揚聲器。

請確定：

■

您的 AirPort Express 已經正確插入到正在作業的電源插座

■

您的遠端揚聲器已經正確連接到 AirPort Express

■

已勾選 iTunes 喜好設定中的 [使用 AirTunes 尋找已連接的遠端揚聲器] 核取方塊 (選擇 [編輯] > [喜好設定...]，按 [進階] 一下，然後按 [一般] 一下)。

■

您的電腦位於無線網路 (若您使用) 通訊範圍內，而且 AirPort Express 加入到此網路並已啟用。按 [無線網路] 系統匣一下，並確定已經選擇您的網路。

如果還是發生問題，請參訪 Apple 支援網站 (按下方的連結)，請參閱 AirPort Express 隨附的文件。

相關主題

選擇要使用的揚聲器

若您無法聽到音樂播放的聲音

打開

AirTunes speaker menu missing from iTunes for Windows (AirTunes 揚聲器功能表在 Windows 的 iTunes 裡消失)


調整聲音與播放順序

調整音量
淡入和淡出歌曲
無間隙播放專輯

以特定順序來播放歌曲
隨機播放歌曲
使用派對隨選播放製作自訂混曲
重複播放歌曲

設定 iPod shuffle 以相同的音量播放歌曲
設定 iPod shuffle 的最大音量

強化聲音品質
關於等化器
調整音訊頻率
儲存等化器設定


調整音量

調整音樂和視訊音量的方法有：

■

若要更改所有歌曲的音量 (就像調整立體聲的音量旋鈕)，請使用 iTunes 視窗左上方的音量滑桿。最大音量受限於您對電腦音量的設定。

■

iTunes 資料庫的某些歌曲或視訊可能會大於或小於平均音量。若要調整某個特定歌曲或視訊的音量，選取它，然後選擇 [檔案] > [簡介]，按 [選項] 一下，再向左或向右拖移 [音量調整] 滑桿。iTunes 會在每次播放這歌曲或視訊時使用此設定。

■

若要讓所有歌曲和視訊以相同的音量播放，請選擇 [編輯] > [喜好設定...]，然後按 [播放] 一下，並勾選 [音量平衡]。

■

若您使用連接到 AirPort Express 的遠端揚聲器，您可以使用揚聲器上的音量控制，以及 iTunes 音量控制。若要僅使用揚聲器的控制，請選擇 [編輯] > [喜好設定...]，按 [進階] 一下，再按 [一般] 一下，然後選擇 [停用 iTunes 對遠端揚聲器的音量控制]。


淡入和淡出歌曲

您可以令歌曲在播放之間 [淡化]，即中間不會有無聲的間斷 (稱為 [歌曲交互混音])。您可以調整歌曲淡入淡出的時間長短。

若要在歌曲之間交互混音：

選擇 [編輯] > [喜好設定...]，然後在視窗上方按 [播放] 索引標籤一下。

若要收聽歌曲漸顯和漸消的效果，請選擇 [歌曲交互混音]。

若要減少或增加目前歌曲於結尾處漸消和新歌曲漸顯的時間，請向左或向右拖曳 [秒] 滑桿。

若您取消選擇 [歌曲交互混音]，則播放歌曲的時候不會有淡入淡出的效果。


無間隙播放專輯

某些光碟，例如現場音樂會專輯或者古典音樂專輯，本來應該按順序播放，而且歌曲 (軌道) 之間沒有淡入淡出的效果。若您啟用 [歌曲交互混音] (用來淡入淡出歌曲)，在播放這些專輯時，您可以設定 iTunes 自動停用這個功能。

若要取消特定歌曲的 [歌曲交互混音]：

在 iTunes 中，選擇歌曲，然後選擇 [檔案] > [簡介]。

按 [選項] 一下。

勾選 [無間隙專輯的某部分]。

若要一次更改許多歌曲，請按住 Control 鍵並按一下這些歌曲，選擇 [檔案] > [簡介]，然後從 [無間隙專輯] 快顯功能表中選擇 [是]。

相關主題

淡入和淡出歌曲


以特定順序來播放歌曲

您可以以特定順序播放歌曲，或者讓 iTunes 隨機播放歌曲。如需更多資訊，請參閱這個主題：

隨機播放歌曲

更改歌曲順序的方法有：

■

若要以歌曲標題、演出者或專輯名稱的字母順序來播放歌曲，請按 iTunes 清單中的標題欄一下。

■

若要更改播放清單中的歌曲順序， 請依照您要的順序來拖移歌曲。若您無法拖移歌曲，請按數字上方的標題欄一下。若歌曲已依照其他標題來分類，或隨機播放已啟用，則您無法將歌曲重新分類。若要停用隨選播放，請按一下 [隨選播放] 按鈕：


隨機播放歌曲

您可以設定 iTunes 隨機播放歌曲、專輯或者分類 (經典作品集的樂章)。

以下為隨機播放歌曲的方法：

■

若要啟用或停用隨機播放，請按 [隨機播放] 按鈕一下：

■

若要選擇 iTunes 隨機播放單曲、專輯、或是分類，請選擇 [編輯] > [喜好設定...]，按一下 [播放] 按鈕，然後選取 [隨機播放] 選項。如果您選擇 [專輯] 或 [分類]，iTunes 會根據他們顯示於專輯或分類中的順序來播放歌曲，然後隨意選擇其他專輯或分類播放。

■

若要調整 iTunes 播放一列中來自同一演出者或同一專輯的多首歌曲之可能性，請選擇 [編輯] > [喜好設定...]，按一下 [播放] 按鈕，然後拖移 [智慧型隨機播放] 滑桿。

啟用隨機播放功能時，您無法拖移歌曲來更改它在播放清單中的排列順序。


使用派對隨選播放製作自訂混曲

iTunes 可以製作隨機播放歌曲的播放清單，用來隨機播放您資料庫或是播放清單中的歌曲。您可以隨時編輯此「現場混曲」。

若要製作現場混曲：

在 [播放清單] 下方，按 [派對隨選播放] 一下。

若要選擇特定的播放清單 (而非資料庫) 來製作現場混曲，請從 iTunes 視窗底部的 [來源] 快顯功能表中選擇一個選項。

選擇您希望播放清單裡出現的已播放歌曲和即將播放歌曲的數目。

若要更改播放順序或是加入新的歌曲，請手動拖移。若要刪除歌曲，請選取它然後按下 Delete 鍵。若要隱藏 [派對隨選播放] 播放清單，請前往 iTunes 喜好設定的 [一般] 窗格。

相關主題

製作智慧型播放清單

隨機播放歌曲


重複播放歌曲

您可以重複播放單首歌曲、資料庫的所有歌曲或播放清單。

重複播放歌曲的方法有：

■

若要重複目前正在播放的歌曲，請選擇它，然後按 [重複] 按鈕兩次，這樣便會顯示數字 1。

■

若要重複播放資料庫或播放清單內的全部歌曲，請選擇它，然後按 [重複] 一下，這樣按鈕的顏色會變成突出顯示的藍色。

■

若要停用重複播放，請再按按鈕，直到按鈕不再是藍色為止。


設定 iPod shuffle 以相同的音量播放歌曲

您也可以設定 iPod shuffle 以相同的音量播放所有歌曲。

若要設定 iPod shuffle 使用相同的音量播放歌曲：

選擇 [編輯] > [喜好設定...]，按 [播放] 一下，並確定已選取 [音量平衡]。

注意：這個設定會使所有的 iTunes 音樂和視訊以相同的音量來播放。

將您的 iPod shuffle 連接至您的電腦。

當 iPod shuffle 顯示在 iTunes 視窗中時，請選取它。

若沒有顯示 [設定] 窗格，請按 [設定] 一下。

選取 [啟用音量平衡]。

相關主題

設定 iPod shuffle 的最大音量


設定 iPod shuffle 的最大音量

您可以防止 iPod shuffle 的音量超過一定水平。若不知道密碼，任何人也無法更改這一設定。

若要使用這個功能，您的 iPod shuffle 必須安裝最新的軟體，您可以從 iPod 網站免費下載這些軟體：

iPod 網站

若要設定 iPod shuffle 的最高音量限制：

設定您期望的 iPod shuffle 最高音量。

將 iPod shuffle 連接到電腦。

當 iPod shuffle 圖示顯示在 iTunes 視窗中時，請選取它。

若沒有顯示 [設定] 窗格，請按 [設定] 一下。

選取 [限制最大音量]。

如果看不到此選項，表示您的 iPod shuffle 沒有必要的軟體。若要更新軟體，請按 [摘要] 索引標籤一下，然後按 [更新] 一下。

將滑桿拖移至您想要的最高音量。

起始滑桿設定會與勾選 [限制最高音量] 核取方塊時所設定的 iPod shuffle 音量保持一致。

若要取得更改設定的密碼，請按鎖頭一下，然後輸入密碼。

相關主題

設定 iPod shuffle 以相同的音量播放歌曲


強化聲音品質

您可以調整 [音效強化器] 來增加音樂品質的臨場感和低沈效果。

若要調整 [音效強化器]：

選擇 [編輯] > [喜好設定...]，然後在視窗上方按 [播放] 索引標籤一下。

確定已選取 [音效強化器]。

若要增加或減少 [音效強化器] 的效果，請拖曳滑桿。


關於等化器

等化器 (EQ) 的作用類似於立體聲音響的高音和低音控制項目，但功能和適應性要強大得多。

您可以使用 iTunes 等化器來微調聲譜的特定頻率。透過調整頻率，您便可以自訂不同樂曲類型的音樂、聆聽環境 (例如您家中的不同房間) 以及輸出方法 (例如揚聲器或是耳機)。您可以手動調整等化器設定，或是從 20 多組最常用的預設組中選擇 EQ 設定。

若要打開 iTunes 等化器：

選擇 [檢視] > [顯示等化器]。

底部的水平數值以赫茲 (Hz) 計量人的聽力聲譜。較低的頻率 (從 32 Hz 開始) 是低音頻率，較高的頻率是高音。

每列垂直數值代表分貝 (dB)，即用來計量音量或每赫茲頻率之強度的單位。透過向上或向下移動滑桿 (亦稱作「音量控制器」)，您便可以調高或降低在此頻率範圍內聆聽到的聲音。

「前級擴大」是平均套用到所有頻率的二級音量調整項目。在聆聽音量特別小或特別大的音樂時，您可能需要提高或降低前級擴大的音量。

相關主題

調整音訊頻率

儲存等化器設定


調整音訊頻率

使用 iTunes 等化器，便可以調整音樂屬性，如低音和高音。您可以自訂用於不同類型樂曲、家中不同房間，或是特定揚聲器的聲音。

若要調整歌曲的音訊頻率：

選擇 [檢視] > [顯示等化器]。

執行其中一項操作：

■

從快顯功能表中選擇一個預設選項。

■

向上或向下拖移頻率滑桿來提高或降低頻率的音量 (分貝)。

等化器的設定會套用至正在播放的歌曲。

相關主題

關於等化器

儲存等化器設定


儲存等化器設定

您可以手動調整 iTunes 等化器，並儲存自訂的等化器設定來製作個人的「預設組」以便日後使用。例如，您可以為家中不同的房間或不同類型的樂曲製作預設組。

若要自訂等化器設定：

選擇 [檢視] > [顯示等化器]。

將滑桿調整至想要的頻率設定。

從快顯功能表中選擇 [製作預設組...]，並為預設組命名。

若要重新命名或刪除預設組，請從快顯功能表中選擇 [編輯清單...]。

相關主題

調整音訊頻率


觀賞視訊與其他視覺效果

觀看視訊

啟用或停用隱藏式字幕

檢視音樂和視訊插圖

啟用視覺效果
安裝外掛模組
使用 iTunes 手冊

若您無法播放視訊


觀看視訊

您可以在 iTunes 中觀看以下類型的視訊：

■

從 iTunes Store 購買的視訊 (您也可以在 QuickTime Player 中觀看這些視訊)。

■

從 iTunes Store 免費下載的視訊 podcast。

■

與 QuickTime 相容的視訊 (例如以「.mov」或「.mp4」結尾的檔案)。

以下為觀看視訊的方法：

■

若要觀看已下載的視訊，請在您的資料庫或播放清單裡按它兩下。

根據預設，影片會在 iTunes 主視窗中播放。您可以使用 iTunes 視窗左上角的一些按鈕 (播放、音量、快退等) 來控制視訊播放。

■

若要更改顯示視窗的大小，請從 [檢視] 功能表中進行選擇。

■

若要更改視訊的預設位置，請選擇 [編輯] > [喜好設定...]，按 [播放] 一下，確定已勾選 [播放視訊] 核取方塊，然後從快顯功能表中選擇選項。

■

若要觀看與 QuickTime 相容的視訊，請將檔案拖至 iTunes 視窗，就像播放歌曲檔案一樣。

若要播放從 iTunes Store 購買的項目，您的電腦必須要有最新版本的 QuickTime。請使用 Windows Update 來確定您已為電腦安裝了最新的 Service Pack。如需更多系統需求的相關資訊，請按一下下方的連結。

打開

Windows 版 iTunes 的系統需求


檢視音樂和視訊插圖

當您播放或選取某個包含插圖的歌曲、專輯和視訊時，它的插圖便會顯示在插圖檢視器中。若要顯示插圖檢視器，請選擇 [檢視] > [顯示插圖]。若要在個別的視窗內觀看插圖，請按插圖一下。

您也可使用 Cover Flow 來瀏覽您 iTunes 資料庫中的項目，這種視覺效果可讓您查找整個資料庫。若要使用 Cover Flow 瀏覽，請按最右方的 [檢視] 按鈕一下：

以下為使用 Cover Flow 的方法：

■

若要瀏覽您的音樂選輯，請拖移捲軸，或使用鍵盤上的方向鍵。

■

若要播放某個項目，請選擇其名稱然後按一下 [播放] 按鈕。

■

若要全螢幕檢視 Cover Flow，請按如下方顯示的按鈕一下。若要退出全螢幕檢視，請再按按鈕一下或按下 Escape。

當視訊選取後，若要更改顯示在插圖窗格內的圖片，請播放該視訊。當您看到要顯示作為插圖的畫面時，用滑鼠右鍵按一下影片，然後選擇 [設定展示影格]。

相關主題

為歌曲和其他項目加入插圖


啟用視覺效果

使用 iTunes 視覺效果，可以觀看色彩繽紛的光效。無論有無音樂，您都可以使用視覺效果；這些效果會隨著音樂播放而不斷變幻。

若要啟用視覺效果：

選擇 [檢視] > [啟用視覺效果]。

若要更改選項，請選擇 [檢視] > [視覺效果] > [選項]。您的選項可能無法搭配所有效果使用。

若要全螢幕觀看視覺效果，請選擇 [檢視] > [全螢幕]。若要退出全螢幕模式，請按 Esc 鍵或按滑鼠按鈕一下。

若要查看您可以用來控制視覺效果的指令清單，請按下？或 H 鍵。

相關主題

安裝外掛模組


安裝外掛模組

由其他廠商製作的、可以搭配 iTunes 使用的軟體稱為 [外掛模組]。例如，某些外掛模組可以增加新的視覺效果。

請確定您安裝的所有外掛模組都是設計用於 Windows (而非 Mac OS)。

若要安裝外掛模組：

將外掛模組拖移到：

我的文件/我的音樂/iTunes/Plug-ins

如果沒有 iTunes 或 iTunes Plug-ins 資料夾，您可以自行建立。

如果您是製作 iTunes 外掛模組的開發人員，便可從以下網站取得開發套件。

打開

開發套件網站


使用 iTunes 手冊

某些從 iTunes Store 購買的專輯隨附有互動手冊或數位版手冊。您可以購買並下載某些歌曲專輯 (或其他來源) 所附帶的手冊。iTunes Store 裡和 iTunes 資料庫裡的手冊會有一個書本樣的圖示出現在其旁邊。PDF (可攜式文件格式) 格式的手冊是一種常用的電子版印刷文件，例如專輯封套的說明文字。

若要開啟手冊：

按該檔案兩下。

該檔案會以您預設的 PDF 檢視應用程式來開啟。如果您沒有閱讀 PDF 的應用程式，您可以在 Adobe 的網站下載 Adobe Acrobat Reader。

打開

Adobe 網站


若您無法播放視訊

若您按兩下 iTunes 中的視訊，但沒有播放，請檢查下列事項：

■

依照預設，視訊會在 iTunes 視窗的左下角的插圖檢視器裡播放。若您沒有看到插圖檢視器，請選擇 [檢視] > [顯示插圖]。

■

若您看見插圖檢視器，但並未播放視訊，請移開 iTunes 視窗來查看視訊是否在單個視窗內播放。若要查看所有開啟的 iTunes 視窗，請按 [視窗] 功能表一下。若您的視訊已經列出，請選擇它。

■

若插圖檢視器上方列顯示 [所選的項目]，請按此列一下，它便會顯示 [目前正在播放]。

您無法編輯從 iTunes Store 購買的視訊。您僅可以在 iTunes 和 QuickTime Player 中檢視從 iTunes Store 購買的視訊。

若要瞭解播放從 iTunes Store 購買的視訊之系統需求，請參閱下方支援文章。

打開

Windows 版 iTunes 的系統需求


在電視機上播放 iTunes 資料庫

同步 Apple TV 與 iTunes
使用 Apple TV 在電視機上播放 iTunes 資料庫
移除 iTunes 資料庫中的 Apple TV

使用 Apple TV 在電視機上檢視照片
使用 Apple TV 在電視機上播放家庭影片
準備影片來與 Apple TV 搭配使用

如果 Apple TV 並未在 iTunes 中出現


同步 Apple TV 與 iTunes

您可以自動同步 Apple TV 與 iTunes 資料庫。同步之後，您無需開啟電腦和 iTunes，即可在電視機上播放音訊和視訊。

如需對同步的項目進行更多控制，請製作 iTunes 播放清單，其中包含您要同步的項目，然後使用該播放清單來進行同步。

若要同步 Apple TV：

在您的 Apple TV 上，選擇 [設定]，然後選擇 [同步]，接著選擇 [啟用同步] 並記錄顯示的密碼。

在 iTunes 中，選取 Apple TV (位於 [裝置] 下) 並輸入該密碼。

若提示，請完成註冊資訊。

在 iTunes 中，按一下 Apple TV 的各個索引標籤 ([影片]、[電視節目] 等等) 來指定同步的喜好設定。

如果您的 Apple TV 中已有舊內容 (若先前其曾與其他 iTunes 資料庫進行同步)，則該內容將會被新 iTunes 資料庫的內容取代。

無論您何時更改同步喜好設定，Apple TV 都會與您的 iTunes 資料庫同步。若要立即更新 Apple TV 上的內容，請選擇 [檔案] > [同步]。

同步會依照下列順序進行：影片、電視節目、音樂、podcast 和照片。例如，如果您的 Apple TV 已裝滿影片和電視節目，便不會再同步音樂、podcast 或照片。進行同步時，若有需要，可能會將 Apple TV 包含的內容以反向順序進行移除。例如，購買一部新影片可能會讓 Apple TV 上的照片與 podcast 被移除。若要先同步照片，請選擇 [先同步照片再同步其他媒體]。

若要與不同的 iTunes 資料庫進行同步，請在 Apple TV 上選擇 [設定] > [同步] > [更改 iTunes 資料庫]。Apple TV 上已有的內容會被新資料庫的內容取代。

若要停用同步，請在 Apple TV 上選擇 [設定] > [同步] > [停用同步]。

無論是否啟用同步，您也可以連續播送內容至 Apple TV。如需指示說明，請按一下此連結：

使用 Apple TV 在電視機上播放 iTunes 資料庫

如需更多資訊，請參閱 Apple TV 隨附的 Apple TV 使用手冊。

注意：若在同步進行時，您將視訊內容連續播送到 Apple TV，則同步會暫停，直到停止連續播送為止。

打開

Apple TV 支援網站


使用 Apple TV 在電視機上播放 iTunes 資料庫

若您有 Apple TV，則可以在電視機上連續播送您 iTunes 資料庫中的項目。您可以將 Apple TV 與 iTunes 資料庫進行同步，內容便會自動存放到您的 Apple TV。

同步 Apple TV 與 iTunes

若您的 Apple TV 已經和某個 iTunes 資料庫同步，則它已經設定為用於連續播送。您也可以從尚未與 Apple TV 同步的 iTunes 資料庫連續播送項目。您最多可以連續播送 5 個 iTunes 資料庫 (外加與 Apple TV 同步的資料庫)。

若要將您的 Apple TV 設定為用於連續播送：

請確定您想要連續播送的電腦和 iTunes 都是開啟的。

在您的 Apple TV 上，選擇 [來源]，然後選擇 [連接至新的 iTunes]，接著記錄出現的密碼。

在 iTunes 中，選擇 Apple TV (旁邊有 [請按一下來進行設定])，然後輸入密碼。

當連續播送內容時，請務必保持開啟電腦和 iTunes。若您在同步 Apple TV 時連續播送內容，則同步會暫停直到連續播送停止。

您每次僅可從一個 iTunes 資料庫進行連續播送。若要從不同的資料庫進行連續播送，請從您的 Apple TV 選擇 [來源]，然後選擇其他來源。

如需更多資訊，請參閱 Apple TV 隨附的 Apple TV 使用手冊。

相關主題

如果 Apple TV 並未在 iTunes 中出現

打開

Apple TV 支援網站


移除 iTunes 資料庫中的 Apple TV

您可以移除已經加入 iTunes 資料庫的 Apple TV (加入方法是在 iTunes 中輸入 Apple TV 的密碼)。

若要從 iTunes 資料庫移除 Apple TV：

選擇 iTunes > [喜好設定...]，然後按 Apple TV 一下。

選擇 Apple TV，並按 [移除 Apple TV] 一下。

若 Apple TV 不時出現在 iTunes [來源] 窗格中，表示 iTunes 在您的網路上找到其他 Apple TV。若要避免此情形，請選擇 iTunes > [喜好設定...]，按 Apple TV 一下，然後確定沒有選取 [尋找 Apple TV]。

如需更多資訊，請參閱 Apple TV 隨附的 Apple TV 使用手冊。

打開

Apple TV 支援網站


使用 Apple TV 在電視機上檢視照片

若您有 Apple TV，您可以在電視機上檢視數位照片。您可以同步您電腦和 Apple TV 的照片 (如需說明，請按下方第一個連結)，或者可以將照片從電腦連續播送。

若要連續播送照片到電視機：

設定您的 Apple TV 來從電腦上的 iTunes 資料庫，用您想要連續播送的照片進行播放 (如需說明，請按下方第二個連結)。

在 iTunes 中，按一下 [照片]。

若您沒有看到 Apple TV ([裝置] 下方) 或 [照片] 索引標籤，請確定您使用的是 Apple TV 軟體 1.1 或以上版本。

選擇您想要連續播送的照片，然後按一下 [套用]。

若您在 iTunes 來源窗格選擇了不同的項目 (例如，[音樂])，則 Apple TV 會從清單中消失，請在 Apple TV 中選擇此 iTunes 資料庫作為來源。

相關主題

同步 Apple TV 與 iTunes

使用 Apple TV 在電視機上播放 iTunes 資料庫


使用 Apple TV 在電視機上播放家庭影片

如果您擁有 Apple TV，便可在電視機上觀賞 iTunes 資料庫中的眾多視訊。

iTunes 資料庫中的視訊必須與 Apple TV 相容。如果您將視訊檔從 Finder 拖移到 iTunes 視窗，但該視訊檔並未在 iTunes 中出現，它便是不相容。您可以將某些視訊檔儲存成其他格式，以便在 iTunes 中使用。

iPod 上播放的任何視訊皆與 Apple TV 相容。

以下的方法可讓您將視訊儲存成與 iTunes 和 Apple TV 相容的版本：

■

請試著選取 iTunes 中的影片，然後選擇 [進階] > [轉換所選項目以適用於 iPod]。

■

如果您有 [QuickTime 專業版]，則可在 QuickTime Player 中開啟影片，然後選擇 [檔案] > [匯出...]。選擇 [影片格式為 iPod／Apple TV]。如需更多資訊，請參閱 [QuickTime Player 說明]。

如需更多資訊，請參閱 Apple TV 隨附的 Apple TV 使用手冊。

相關主題

準備影片來與 Apple TV 搭配使用

打開

Apple TV 支援網站


準備影片來與 Apple TV 搭配使用

若您有 Apple TV，您可以使用它來在電視機上觀賞影片。您可能需要將某些影片進行轉換以便與 Apple TV 搭配使用。

請選擇 iTunes 中的影片 (如果影片不在 iTunes 資料庫中，請將影片檔案拖移到 iTunes 視窗)。

選擇 [進階] > [轉換所選項目以適用於 Apple TV]。

轉換影片以適用於 Apple TV 可能會花費幾分鐘到幾小時的時間，視您電腦、影片長度和內容而定。

原來的影片檔案會保留在 iTunes 資料庫中。

相關主題

使用 Apple TV 在電視機上播放家庭影片


如果 Apple TV 並未在 iTunes 中出現

若您的 Apple TV 沒有出現在 iTunes 視窗 (在 [裝置] 下方)，請注意下列事項：

■

確定 Apple TV 已打開並已連接至網路。若要檢查 Apple TV 上的網路設定，請選擇 [設定] > [網路]。

■

選擇 iTunes > [喜好設定...]，按 Apple TV 一下，然後確定已選取 [尋找 Apple TV]。

如需更多資訊，請參閱 Apple TV 隨附的 Apple TV 使用手冊。

相關主題

使用 Apple TV 在電視機上播放 iTunes 資料庫

同步 Apple TV 與 iTunes

打開

Apple TV 支援網站


製作播放清單和燒錄光碟

製作播放清單
將歌曲與影片整理成清單；製作會依照您的喜好來進行更新的 [智慧型播放清單]；以及隨時隨地使用 [派對隨選播放] 播放清單來重新分類歌曲。
■
關於播放清單
■
使用播放清單管理您的音樂和視訊
■
製作智慧型播放清單
■
顯示全部
燒錄 CD 或 DVD 光碟
從播放清單製作音效 CD，或者將音樂和視訊備份至 CD 或 DVD。
■
關於燒錄 CD 和 DVD 光碟
■
製作個人專屬的音效 CD
■
顯示全部
共享播放清單
透過網路共享您的播放清單，或者將它們發佈到 iTunes Store。
■
關於共享資料庫
■
在多台電腦間共享 iTunes 資料庫
■
發佈您的播放清單
■
顯示全部


製作播放清單

關於播放清單
使用播放清單管理您的音樂和視訊

製作智慧型播放清單
使用派對隨選播放製作自訂混曲
從已購買的音樂選集自動製作播放清單

從播放清單移除項目
查找重複的項目
查看項目屬於哪個播放清單

使用資料夾來整理播放清單
刪除播放清單或資料夾


關於播放清單

播放清單是歌曲和視訊的合輯。您可能想要建立播放清單來：

■

管理 iTunes 資料庫。

■

用於特定的情形或場合。例如，您可以能想要製作播放清單來在晚會、工作或婚禮上播放。

■

燒錄歌曲光碟以便用光碟播放器來播放。

■

選擇特定的歌曲來與區域網路內的其他人士共享，或是與您的 iPod 同步。

播放清單包含歌曲、podcast、有聲書、視訊，以及 Internet 廣播電台的連結 (而當播放清單含有廣播時，您必須連接到 Internet 才可以聽到廣播電台)。

有三種類型的播放清單：

[標準]類型，是透過拖移項目到清單來建立的。

[智慧型播放清單] 是透過由您設定的規則而建立的。[智慧型播放清單] 可以隨著資料庫的變更自動進行更新。

[派對隨選播放]，或稱「現場混曲」，是透過隨機選擇資料庫或播放清單的所選歌曲而建立的。

對於某些 iPod 機型，您還可以在沒有將它連接到電腦的時候，用它建立播放清單。若需關於 On-The-Go 播放清單的資訊，請參閱 iPod 隨附的文件。

相關主題

製作智慧型播放清單

使用派對隨選播放製作自訂混曲

使用播放清單管理您的音樂和視訊


使用播放清單管理您的音樂和視訊

您可以製作歌曲的清單 (稱為 [播放清單])。透過製作播放清單，您可讓播放清單適用於某些場合、使用某個特定的主題來管理歌曲，或分類您要燒錄到 CD 光碟上的歌曲。

除了歌曲外，您還可以將有聲書、視訊、podcast、Internet 廣播電台、PDF 和其他項目加入到播放清單內。(而當播放清單含有廣播時，您必須連接到 Internet 才可以聽到廣播電台)。

若要製作播放清單：

選擇 [檔案] > [新增播放清單]，或按一下 iTunes 視窗左下方的 [新增] (+) 按鈕。

輸入播放清單的名稱。

按 [音樂] (或 [資料庫] 下方的其他項目) 一下，然後將項目拖到播放清單。若要選取多個項目，請按住 Control 鍵或 Shift 鍵，並以滑鼠選取。

若要移除播放清單裡的項目，請將其選取，然後再按 Delete 鍵 (這樣並不會將項目從資料庫或硬碟裡移除)。

秘訣：若要快速製作包含所選歌曲的播放清單，請先選取歌曲，然後選擇 [檔案] > [從選擇的範圍製作新播放清單]。

您還可以製作基於所選規則進行自動更新的 [智慧型播放清單]，並可將播放清單整理成資料夾。

相關主題

關於播放清單

製作智慧型播放清單

使用資料夾來整理播放清單


製作智慧型播放清單

您可以製作只含特定類型音樂、特定評等的歌曲或符合其他規則歌曲的播放清單。iTunes 可以自動更新這些播放清單。

例如，您可以製作大小不超過 5 GB 的播放清單，並只在清單中加入評等最高的爵士歌曲。或者可以製作特定演出者之歌曲的播放清單。當您匯入此演出者的新光碟時，這些歌曲便會自動加入到 [智慧型播放清單] 中。

若要製作 [智慧型播放清單]：

選擇 [檔案] > [新增智慧型播放清單]。

若要加入符合特定規則的歌曲，請確定已選取 [符合下列規則：]，然後從快顯功能表裡選取規則。如果要加入更多選取規則，請按 [新增] (+) 按鈕一下。

秘訣：若要複製規則，請在按 [加入] 的同時按住 Shift 鍵。

如果要製作特定長度或大小的播放清單，請選取 [上限為]，並選取規則。

如果只要將資料庫裡勾選了註記符號 (且符合規則) 的歌曲加入播放清單，請選擇 [只比對已勾選的項目]。

若要讓 iTunes 在資料庫有加入或移除歌曲時會即時更新 [智慧型播放清單]，請選取 [即時更新]。

若要製作 [智慧型播放清單]，請按 [確定] 一下，然後為播放清單命名。

資料庫中所有符合規則的歌曲會加到播放清單中。[智慧型播放清單] 圖示上有一個齒輪符號圖示。

若要更改 [智慧型播放清單]，請選取它，然後選擇 [檔案] > [編輯智慧型播放清單]。

相關主題

使用派對隨選播放製作自訂混曲

為歌曲和其他項目加入喜好程度


從已購買的音樂選集自動製作播放清單

當您從 iTunes Store 購買音樂選輯時您可以設定 iTunes 自動製作播放清單，其音樂選輯包括 iMix (由 iTunes 使用者提供)、iTunes Essentials (iTunes Store 專家組選出來的喜好項目)。

若要自動製作播放清單：

選擇 [編輯] > [喜好設定...] 並按 Store 索引標籤一下。

選擇 [當購買歌曲音樂選輯時自動製作播放清單]。


從播放清單移除項目

您可以隨時從播放清單中移除項目。從播放清單中移除項目並不會將其從您的 iTunes 資料庫 (或電腦) 中移除。

若要從播放清單中移除項目：

選擇項目，然後按下 Delete 鍵。

您無法從已啟用 [即時更新] 的 [智慧型播放清單] 中移除歌曲，因為此播放清單會持續更新。

若要從播放清單和資料庫中永久刪除某個項目，請選取該項目，然後同時按下 Shift + Delete。

相關主題

製作智慧型播放清單

更新已發佈的 iMix


查找重複的項目

您可以搜尋同個演出者的同名項目。

若要查找重複的項目：

在 [資料庫] 或 [播放清單] 下方選擇一個項目，然後選擇 [檢視] > [顯示重複項目]。

若要再次查看所有項目，請按 iTunes 視窗下方的 [顯示全部] 一下。


查看項目屬於哪個播放清單

您可以查看任何歌曲或其他項目屬於哪個播放清單。

若要查看項目所屬的播放清單：

用滑鼠右鍵按一下此項目，然後選擇 [在播放清單中顯示]。

子功能表便會顯示出包含此項目的播放清單。您可以從子功能表選擇一個播放清單來開啟已選取此項目的播放清單。


使用資料夾來整理播放清單

您可以在 [播放清單] 下方新增資料夾，以便更好地管理您的歌曲、視訊，以及其他項目。做好資料夾後，您可以將播放清單和其他的資料夾加入其中 (您無法直接將單個的歌曲或視訊加入資料夾)。

若要製作資料夾：

選擇 [檔案] > [新增資料夾]。

輸入資料夾名稱並按下 Return 鍵。

將播放清單或其他的資料夾拖至您剛建立的資料夾，或者將您的新增資料夾拖至其他資料夾。

若要將某個資料夾從其它資料夾移至頂層，請將其拖至 iTunes 視窗的左方。

若要重新命名資料夾，請按該資料夾兩下。

相關主題

刪除播放清單或資料夾


刪除播放清單或資料夾

您可以刪除您所製作的播放清單或資料夾。從 iTunes 視窗刪除播放清單或資料夾，並不會將歌曲從您的資料庫或硬碟上刪除。

若要刪除播放清單或資料夾：

按播放清單或資料夾一下以將其選取，然後按下 Delete 鍵。

若您刪除資料夾，此資料夾內的所有播放清單和資料夾也將會被一起刪除。


燒錄 CD 或 DVD 光碟

關於燒錄 CD 和 DVD 光碟
製作個人專屬的音效 CD
製作個人專屬的 MP3 光碟

更改要燒錄到光碟的歌曲間隙
更改光碟燒錄的速度

將 iTunes 資料庫備份到 CD 或 DVD 光碟
購買空白的 CD 和 DVD
列印光碟插頁及歌曲或專輯清單

若在燒錄 CD 或 DVD 光碟時遇到問題


關於燒錄 CD 和 DVD 光碟

您可以使用 iTunes 來製作您自己的光碟，它可以包含來自 iTunes 資料庫的音訊和視訊。

若要製作您自己的 CD 或 DVD，需要：

■

可以燒錄光碟的電腦，或者外接的燒錄器。

■

包含您想要燒錄到光碟上的音樂和視訊之 iTunes 播放清單。

■

空白光碟。

若電腦配備 CD-RW (可複寫式光碟) 光碟機，您就可以使用 CD-R 或 CD-RW 光碟來製作音效或資料 CD，並在電腦上播放。不過，多數的立體音響無法讀取 CD-RW 光碟。若要製作可於立體音響或其他設備上播放的光碟，請使用 CD-R 光碟。

如果您有 DVD 燒錄器，您也可以將檔案燒錄在 DVD-R、DVD-RW 或 DVD+RW 光碟上 (若您的光碟機支援 DVD-RW 燒錄功能)。您可以在電腦上使用資料 DVD，但是大部分的 DVD 播放器都無法讀取資料 DVD 光碟 ([RW] 是英文 [read-write] (讀取和寫入) 的縮寫，意思是光碟上的內容可以被清除，然後再次使用)。

光碟所能容納的歌曲數量取決於歌曲的編碼方式。標準的音效 CD (650 MB) 可以容納約 20 首歌曲，而 MP3 光碟可容納約 150 首歌曲，而資料 CD 則可容納約 185 首 AAC 歌曲檔案。DVD 可容納的歌曲幾乎是 CD 的 5 倍之多。

從 iTunes Store 購買的影片無法燒錄成 DVD 或 VCD 以在 DVD 播放機或 Video CD 上播放。

如需更多關於可搭配 iTunes 使用的光碟機資訊，請參訪以下網站。

打開

iTunes 支援網站


製作個人專屬的音效 CD

若要製作您自己的光碟，需要：

■

配備有可燒錄光碟 (CD-RW 或 SuperDrive) 的內置光碟機，或是相容的外接光碟機的電腦 (若要檢查光碟機是否相容，請選擇 [編輯] > [喜好設定...]，按 [進階] 一下，然後按 [燒錄] 一下。若有列出光碟機，則它是相容的)。

■

空白光碟。如果您想要在一般的光碟播放器 (不僅僅是電腦上的) 上播放光碟，您必須使用空白的 CD-R 光碟，而不是 CD-RW 光碟。

■

包含您想要燒錄到光碟上的歌曲之 iTunes 播放清單。您可以在 650 MB 的 CD-R 光碟上燒錄長度約 74 分鐘的音樂 (或 20 首歌曲)。某些光碟能包含 80 分鐘 (700 MB) 的音樂 (iTunes 視窗下方會顯示所選播放清單的大小)。如需有關製作播放清單的資訊，請在說明裡搜尋 [製作歌曲播放清單]。

若要製作音效 CD：

選擇 [編輯] > [喜好設定...]，按 [進階] 一下，再按 [燒錄] 一下。

選擇 [音效 CD] 作為 [光碟格式]。

若要讓光碟內的所有歌曲以相同的音量播放，請勾選 [使用音量平衡]。

按 [確定] 一下。

選擇包含您想燒錄到光碟的歌曲的播放清單，然後確定光碟上所有您想要的歌曲旁邊都有一個註記符號。

按一下 [燒錄光碟] (位於 iTunes 視窗底部) 並放入空白光碟。

如果播放清單裡的歌曲超出光碟的容量，iTunes 只會燒錄光碟容量所能容納的歌曲數目，然後要求您放入另一張光碟以繼續燒錄剩下的歌曲。

若播放清單包含了具備章節標記的 Audible 有聲節目，則章節標記將會被燒錄成個別的軌道。

燒錄音效 CD 會花上數分鐘的時間。若要取消燒錄，請按進度列旁邊的 X 一下 (若您是使用 CD-R 光碟，則該光碟就無法再次使用)。

如果播放清單包含從 iTunes Store 購買但不是 iTunes Plus 的歌曲，則該播放清單只能供您燒錄七次。

相關主題

iTunes Store 購買項目的使用權利

打開

Apple 支援文章：[Additional troubleshooting for burning issues] (關於燒錄問題的更多疑難解答)


製作個人專屬的 MP3 光碟

您可以使用 iTunes 來製作 MP3 格式的音效 CD；光碟中的歌曲聽起來會跟 iTunes 中一樣棒 (MP3 是符合 Internet 標準的高品質編碼方法)。您可以透過特殊的光碟播放器或您的電腦來聆聽用 iTunes 製作出來的 MP3 光碟。

燒錄光碟之前，您需要先建立包含要燒錄到光碟之歌曲的播放清單。您可以在 650 MB 的 CD-R 光碟上儲存超過 12 小時的音樂或約 150 首歌曲 (iTunes 視窗下方會顯示所選播放清單的大小)。如果只打算用電腦來播放光碟，您也可以選用 CD-RW 光碟。

若要製作 MP3 光碟：

選擇 [編輯] > [喜好設定...]，按 [進階] 一下，再按 [燒錄] 一下。

選擇 [MP3 光碟] 作為 [光碟格式]，再按 [確定] 一下。

請選擇含有您想要燒錄到光碟之歌曲的播放清單，並請確定所有您想要燒錄的歌曲旁邊都有註記符號。

按一下 iTunes 視窗底部的 [燒錄 MP3 光碟] 按鈕。

放入空白光碟，然後再按 [燒錄 MP3 光碟] 一下。

如果播放清單裡的歌曲超出光碟的容量，iTunes 只會燒錄光碟容量所能容納的歌曲數目，然後要求您放入另一張光碟以繼續燒錄剩下的歌曲

若您的播放清單包含的歌曲不僅是 MP3 格式 (例如從 iTunes Store 中購買的歌曲)，您將無法將其燒錄到光碟。

從 Internet 下載的檔案可能會經由其他方式編碼，所以品質會有差異。


更改要燒錄到光碟的歌曲間隙

燒錄光碟時，您可以設定歌曲與歌曲間的間隔時間。

若要設定歌曲之間的暫停時間長度：

選擇 [編輯] > [喜好設定...]。

按一下 [進階]，然後按 [燒錄] 一下。

從 [歌曲間隔] 快顯功能表內選取設定。

播放清單視窗中所估計的總播放時間並不包括歌曲與歌曲間所累計的間隔時間。


更改光碟燒錄的速度

當您燒錄光碟時，iTunes 會自動依據空白光碟的等級來調整燒錄的速度。不過，如果空白光碟的寫入速度已設定為慢於光碟機的最快速度，或您在製作光碟時遇到問題，您可能需要更改光碟燒錄的速度來配合光碟的等級。

若要更改燒錄光碟的速度：

選擇 [編輯] > [喜好設定...]，按 [進階] 一下，再按 [燒錄] 一下。

請從 [慣用的速度] 快顯功能表選擇最快的燒錄速度。


將 iTunes 資料庫備份到 CD 或 DVD 光碟

您可以輕鬆備份 iTunes 資料庫、播放清單和 iTunes Store 購買項目以進行妥善保管。為了減少備份所需光碟數量，iTunes 可以執行增值備份 (僅針對上次備份後的新增或更改項目)。

若要製作備份 CD 或 DVD：

請選擇 [檔案] > [備份到光碟]，然後選擇您的選項。

放入空白光碟 (CD-R、CD-RW、DVD-R，或 DVD-RW)。

按 [備份] 一下。

iTunes 只會燒錄符合一張光碟容量所能容納的檔案數目，然後要求您放入另一張光碟以繼續燒錄剩下的檔案。

若要從回復備份檔案，請放入備份光碟，選擇 [檔案] > [備份到光碟]，然後按 [回復] 一下。

不支援備份從 Audible 網站購買的節目。

您使用 iTunes 備份功能燒錄的光碟僅可用於回復，而您無法用 CD 或 DVD 播放器來播放它們。


購買空白的 CD 和 DVD 光碟

您可以透過 iTunes 來預定空白光碟。

若要購買空白光碟：

選擇 [說明] > [選購 iTunes 產品]。

若要製作可於大多數立體音響中播放的音效 CD，請使用 CD-R 光碟。CD-RW 光碟通常僅可搭配電腦使用。

若要製作可於電腦或 MP3 光碟播放器上播放的 MP3 光碟，請使用 CD-R 光碟；部分 MP3 播放器也可以播放 CD-RW 光碟。

如果您的電腦配備了 DVD 燒錄器 (或 SuperDrive)，您也可以將檔案備份在 DVD 或 DVD-RW 光碟上。您使用 iTunes 製作的 DVD 僅可搭配電腦使用，而非 DVD 播放器。


列印光碟插頁及歌曲或專輯清單

您可以將資料庫或所選播放清單裡的歌曲列印成清單來作為光碟盒的插頁，或只是作為歌曲或專輯清單。

若要列印光碟插頁、歌曲或專輯清單：

選擇您的資料庫或播放清單，然後選擇 [檔案] > [列印...]。

選擇一個 [列印] 選項。

從 [主題] 快顯功能表中選取一個主題，然後按 [列印...]一下。

您便可以看到您選擇的每個主題的預覽。


若在燒錄 CD 或 DVD 光碟時遇到問題

要注意和嘗試的事項有：

■

請確定您在嘗試燒錄播放清單 (歌曲清單)。您無法直接從以資料庫、[廣播]、共享播放清單或者 iPod 燒錄光碟。如需更多資訊，請在說明中搜尋 [製作播放清單]。

■

當您燒錄 CD 或 DVD，但是歌曲並未複製，或者按了 [燒錄光碟] 按鈕後電腦沒有反應，請確定您勾選了播放清單中正確的歌曲。

■

某些機型的 CD-RW 光碟機無法搭配 iTunes 使用。若要檢查光碟機是否相容，請選擇 [編輯] > [喜好設定...]，按 [進階] 一下，然後按 [燒錄] 一下。若有列出光碟機，則表示可與 iTunes 搭配使用。若未列出光碟機，則表示它不被支援，或是未安裝正確的驅動程式。若要安裝適當的驅動程式，請重新安裝 iTunes。

■

請確定選擇了正確的光碟格式：iTunes > [喜好設定...]，按 [進階] 一下，然後按 [燒錄] 一下。若要製作包含 iTunes 支援的任何音訊檔案 (MP3、AAC、AIFF 等等)，請選擇 [資料 CD 或 DVD]。若您要燒錄的播放清單包含 AAC 檔案，請確定沒有選擇 MP3 光碟。

■

若您的播放清單包含 iTunes Store 購買項目，則您可能超過可以燒錄此播放清單的次數 (7 次)。

■

若光碟燒錄在某首歌曲停下，播放清單可能包含 iTunes Store 購買項目，而您沒有授權此電腦播放它。若要授權給這部電腦，請按購買的歌曲兩下 (燒錄光碟停止處)，然後輸入購買歌曲的帳戶資訊。您一次最多可以授權五部電腦。如需更多資訊，請在說明中搜尋 [授權]。

■

若您的空白 CD 或 DVD 未出現在 iTunes 視窗內，或是您的燒錄喜好設定未被儲存，請確認您在該電腦上擁有燒錄光碟的適當權限。

■

若當您燒錄光碟時，電腦或顯示器進入睡眠，請嘗試在 [電源選項] 控制台中增加睡眠時間設定。

■

若使用外接 CD-RW 光碟機播放燒錄的光碟會不流暢，請嘗試使用內置光碟機或立體聲系統。

■

若您的燒錄光碟不成功，且外接光碟機也沒有反應，請將它關閉，然後再開啟來重設它。

■

請使用 Windows Update 來確定您已為電腦安裝了最新的 Service Pack。

■

請檢查您的電腦或光碟機製造商的網站以獲得最新的韌體更新，並為您的電腦和 CD 或 DVD 光碟機安裝適當的更新程式。

■

即使您的電腦是新的，也請確定您有為視訊或音效卡，以及其他週邊裝置安裝了最新的驅動程式。請檢查製造商的網站以取得更新。

■

請嘗試使用不同廠牌的媒體，或是不同類型的光碟 (例如，將 CD-R 換成 CD-RW)。

■

請嘗試選擇較低的燒錄速度 (選擇 [編輯] > [喜好設定...]，按 [進階] 一下，然後按 [燒錄] 一下)。

■

從 iTunes Store 購買的影片無法燒錄成 DVD 或 VCD 以在 DVD 播放機或 Video CD 上播放。

若需更多疑難解答資訊，請按下方的連結一下。

打開

iTunes 支援網站

Apple 支援文章：[Additional troubleshooting for burning issues] (關於燒錄問題的更多疑難解答)


共享播放清單

關於共享資料庫
在多台電腦間共享 iTunes 資料庫
尋找共享資料庫
停用共享

發佈您的播放清單
更新已發佈的 iMix

儲存播放清單備份
在其他應用程式中使用歌曲資訊

如果無法看見任何共享資料庫


關於共享資料庫

若您的電腦經由有線或無線網路連接到家中或辦公室的其他電腦，則您最多可以將 iTunes 資料庫共享到網路內的五部電腦。iTunes 還可以尋找網路內的共享資料庫，並將它們顯示在 iTunes 中。

您可以聆聽共享的歌曲或是觀看共享的視訊，但是無法將其加入到資料庫、播放清單或 iPod，或將其燒錄成光碟。 您還可以共享從 iTunes Store 購買的有聲書，但您無法共享從 Audible.com 網站下載的 Audible 有聲節目或 QuickTime 聲音檔案。

若要共享從 iTunes Store 購買的音樂或視訊，您必須先授權電腦來播放所購買的項目；您一次最多可以對五部電腦進行授權。

您也可以將播放清單發佈到 iTunes Store (發佈後成為 iMix) 來和朋友共享。iTunes Store 參訪者可以查看您 iMix 裡的歌曲，並試聽 iTunes Store 中提供的任何歌曲。

共享功能僅用於個人用途，並且僅與相同子網路上的電腦之間才能實現共享。

如需共享音樂或發佈播放清單的相關說明，請在說明中搜尋 [共享] 或 [發佈]。


在多台電腦間共享 iTunes 資料庫

若您的電腦是經由區域網路連接到其他電腦，則您最多可以和位於相同子網路內的五部電腦分享資料庫和播放清單內的項目。

若要與其它電腦共享您的資料庫：

請選擇 iTunes > [喜好設定...]，按 [共享] 一下，然後勾選 [在我的區域網路上共享我的資料庫]。

選擇您要共享的項目。

若想要求使用者先輸入密碼才能看到您的共享項目，請勾選 [需要密碼]，然後輸入密碼。

若要讓其他電腦的使用者看見您的共享項目，您需開啟電腦，並讓 iTunes 保持開啟狀態。

若您選擇共享整個資料庫，網路內的其他電腦 (位於相同的子網路內，且設定為尋找共享資料庫)，您的資料庫的名稱將會出現在這些電腦的 iTunes [來源] 窗格中 ([共享] 下方)。若要更改別人看見的名稱，請選擇 [編輯] > [喜好設定]，按 [一般] 一下，然後在 [共享的名稱] 欄位中輸入其他名稱。

您可以共享影片、MP3、Apple Lossless、AIFF、WAV、AAC 檔案和廣播電台連結，但無法共享從 Audible.com 購買的節目 有聲節目 或 QuickTime 聲音檔案。

音樂共享僅限於個人使用。

相關主題

尋找共享資料庫

停用共享


尋找共享資料庫

如果您的電腦已透過有線或無線區域網路連接到其他電腦，您便可以尋找網路 (相同子網路) 上他人共享的音樂。

若要尋找共享音樂：

選擇 [編輯] > [喜好設定...]。

按 [共享] 一下，然後選擇 [尋找共享的資料庫]。

共享的資料庫和播放清單會顯示在 iTunes 視窗的 [共享] 下方。

您可以看到視訊、MP3、Apple Lossless、AIFF、WAV 和 AAC 檔案，以及共享的廣播電台連結。您無法共享從 Audible 網站下載的節目或 QuickTime 聲音檔案。

相關主題

在多台電腦間共享 iTunes 資料庫

關於共享資料庫

如果無法看見任何共享資料庫


停用共享

您可以關閉共享來防止其他位於網路內的電腦觀看或聆聽位於您資料庫或播放清單內的歌曲。

若要停用音樂共享：

選擇 [編輯] > [喜好設定...]，然後在視窗上方按 [共享] 索引標籤一下。

取消選擇 [在我的區域網路上共享我的資料庫] 核取方塊 (這樣註記符號便會消失)，然後按 [確定] 一下。

相關主題

尋找共享資料庫

關於共享資料庫


發佈您的播放清單

您可以將播放清單發佈到 iTunes Store 來與他人共享。已發佈的播放清單稱為「iMix」。

iMix 包含了 iTunes Store 中可使用的 30 秒歌曲試聽內容。iTunes Store 中沒有的歌曲不會出現在 iMix 中。

若要發佈您的 iMix：

選取您想發佈成 iMix 的播放清單，然後選擇 [檔案] > [製作 iMix...]。

輸入您播放清單的相關資訊，然後按 [發佈] 一下。

若要更新已發佈的 iMix，請按一下播放清單旁邊的箭頭 (您對已發佈的 iMix 所做的更動不會在 iTunes Store 中自動進行更新)。

相關主題

關於共享資料庫

在多台電腦間共享 iTunes 資料庫

更新已發佈的 iMix


更新已發佈的 iMix

若要更新已發佈的 iMix，請按一下播放清單旁邊的箭頭 您也可以編輯 iMix 的說明或標題，或將 iMix 從 iTunes Store 裡移除。

可用以下幾種方法來更改已發佈的 iMix：

■

若要更新 iMix，先選取播放清單，按播放清單右側的箭頭一下，然後按 [更新 iMix] 一下。做出更動之後按 [發佈] 一下。

■

若要讓您的 iMix 呈現方式和˙ iTunes Store 裡的一模一樣，請按播放清單右側的箭頭一下。

■

若要查看您已發佈的播放清單的清單，或要移除 iTunes Store 上的 iMix，請登入 iTunes Store 並按 [檢視帳戶] 一下。

如果播放清單右側沒有出現箭頭，請確定您已在 iTunes 喜好設定的 [一般] 窗格裡勾選了 [顯示至 iTunes Store 的連結]。

相關主題

發佈您的播放清單

登入或登出 iTunes Store


儲存播放清單備份

您可以匯出播放清單，並將其匯入至其他電腦，這樣您就可以在兩部電腦上使用相同的播放清單。您也可以匯出播放清單來做備份。

匯出的播放清單包含播放清單中的項目清單；實際的歌曲或視訊並不會包含在其中。

可用以下幾種方法對播放清單加以歸檔或用於其他電腦：

■

若要將單一的播放清單歸檔，或用於其他電腦上的 iTunes 中，請選擇此播放清單 (位於 [播放清單] 下方)，再選擇 [檔案] > [匯出...]，然後從 [格式] 快顯功能表中選擇 XML。

■

若要備份所有播放清單，請選擇 [檔案] > [匯出資料庫...]。匯出的資料會儲存為 XML 格式。

■

若要匯入 iTunes 播放清單，請選擇 [檔案] > [匯入...]。匯入的播放清單僅包含您 iTunes 資料庫中現有的歌曲和視訊。不可使用的項目會從清單中移除。

相關主題

在其他應用程式中使用歌曲資訊

在多台電腦間共享 iTunes 資料庫

發佈您的播放清單


在其他應用程式中使用歌曲資訊

您可以將資料庫或播放清單的歌曲全部資訊儲存為文字檔或 XML 檔案，這樣您就可以將該檔案匯入資料庫，或在其他應用程式內使用這些資訊。您也可以只將某首歌曲的資訊複製至其他應用程式中。

傳送歌曲資訊到其他應用程式的方法有：

■

若要將所有歌曲的資訊匯出成文字檔，請選取 [音樂] 或某個播放清單，然後選擇 [檔案] > [匯出歌曲清單...]。請確認已經選取 [另存新檔類型] 快顯功能表裡的 [文字檔]。

iTunes 會匯出每一首歌曲在 [簡介] 視窗裡的所有資訊，而不是只匯出目前顯示在資料庫或播放清單裡的欄位而已。

■

若只要複製單一歌曲的資訊 (在可見的直欄中)，請選取歌曲並選擇 [編輯] > [複製]，然後在其他應用程式 (如電子郵件或文字文件) 中選擇 [編輯] > [貼上]。


如果無法看見任何共享資料庫

在您區域網路上的其他人可以將他們的 iTunes 資料庫與您共享。藉由選取 iTunes 視窗中的共享資料庫，您可以檢視並聆聽其中的項目。

如果您在 [共享] 下看不到任何項目，請檢查下列事項：

■

請確定您已經在 iTunes 喜好設定中選擇 [共享] 窗格中的 [尋找共享資料庫]。

■

請確定 [共享] 旁邊的三角形尖角向下 (按三角形一下) 。

■

如果您仍然看不到任何共享資料庫，區域網路上可能沒有啟用共享的電腦。

相關主題

在多台電腦間共享 iTunes 資料庫

尋找共享資料庫


自訂 iTunes 資料庫

編輯音樂和視訊資訊
將歌曲名稱、演出者名稱和更多項目加入到音樂與視訊，讓您可以輕鬆瀏覽並搜尋資料庫。
■
編輯歌曲和光碟資訊
■
使用光碟資訊的秘訣
■
顯示全部
自訂 iTunes 視窗
在 iTunes 視窗裡隱藏或顯示項目、將 iTunes 視窗縮小至 [迷你播放器]，以及依照標題欄來分類項目。
■
選擇要顯示的歌曲資訊
■
縮小 iTunes 視窗
■
顯示全部
管理音樂與視訊檔案
設定 iTunes 存放音樂與視訊檔案的方法和位置。
■
找出 iTunes 檔案的儲存位置
■
整理資料庫或播放清單中的項目
■
使用多個 iTunes 資料庫
■
顯示全部


編輯音樂和視訊資訊

編輯歌曲和光碟資訊
使用光碟資訊的秘訣
為歌曲和其他項目加入喜好程度
為歌曲和其他項目加入插圖
輸入和檢視歌詞

於 Internet 上尋找光碟資訊
將光碟資訊傳送至 Gracenote CDDB

以新的檔案格式來儲存歌曲備份
改正帶有奇怪字元的歌曲標題

從另一個應用程式匯入的歌曲標題顯示為亂碼


編輯歌曲和光碟資訊

當您放入光碟且連接至 Internet 時，iTunes 會自動從 Internet 上檢索光碟和它所含歌曲的相關資訊。

您也可以自行輸入資訊到 iTunes，或更改已取得的資訊。若要更改歌曲、演出者或專輯的名稱，請選擇項目，按下 Enter，然後輸入新名稱。

若要編輯歌曲或光碟資訊：

選擇您想要編輯的歌曲或光碟，然後選擇 [檔案] > [簡介] (或按下 Control + I)。

按 [簡介] 一下，然後做出更動。

如果 [簡介] 視窗中沒有顯示資訊，請選擇 [進階] > [取得光碟軌道名稱] (您必須已經連接到 Internet)，以檢索可取用的歌曲資訊。

依照預設，更改 iTunes 裡的資訊也會更動到硬碟上此檔案的名稱。若要僅更動 iTunes 而不影響硬碟上的檔案，請選擇 [編輯] > [喜好設定...]，按 [進階] 一下，再按 [一般] 一下，然後取消選擇 [保持 iTunes Music 資料夾的整理狀態]。

iTunes 會從 Gracenote CDDB (光碟資料庫) 檢索光碟資訊。如需更多資訊，請參訪 Gracenote 網站。

打開

Gracenote 網站


使用光碟資訊的秘訣

有關資料庫項目的資訊，如演出者和其他歌曲資訊，都儲存在該項目的 [簡介] 視窗裡 (請選取某項目並選擇 [檔案] > [簡介])。您可以使用此資訊來整理資料庫中的項目或者建立播放清單。您甚至可以依個人需求來更改其資訊。

例如，您可能會想執行下列動作：

■

在 [分類] 欄位中指定樂章 (例如，Piano concerto in A Minor, Op. 54)，將古典音樂光碟中個別的樂章分類成單一作品。

■

透過選取 [合輯的一部份] 核取方塊，可為資料庫中屬於合輯一部份的歌曲進行分類。接著選擇 iTunes > [喜好設定...]，按 [一般] 一下，然後選取 [瀏覽時顯示合輯組合]。

■

在 [演出者] 欄位識別典藏專輯中個別的演出者，然後在 [專輯演出者] 欄位中輸入 [various]。

■

從 [類型] 快顯功能表中選擇 [自訂] 來建立您自己的類型類別。

■

在 [軌道編號] 欄位中更改軌道的編號，來更改播放光碟軌道的順序。

■

透過在 BPM 欄位中加入每分鐘節拍數，來建立僅包含符合您體能訓練正確速度的歌曲 [智慧型播放清單]。

相關主題

編輯歌曲和光碟資訊

於 Internet 上尋找光碟資訊

製作智慧型播放清單

選擇要顯示的歌曲資訊

整理資料庫或播放清單中的項目


為歌曲和其他項目加入喜好程度

您可以決定歌曲、專輯、視訊、podcast 或其他項目的評等來表示您的喜好程度。您可以使用評等來幫助您自動製作播放清單或分類、瀏覽資料庫。

若要顯示 [喜好程度] (歌曲) 或 [專輯喜好程度] 欄，請選擇 [檢視] > [檢視選項...]，再選取選項。

若要指定喜好程度：

選取要進行評等的項目，然後在喜好程度欄中的圓點按一下或拖移來加入或移除星星。

對專輯進行評等時，會對專輯中的所有歌曲指定相同的喜好程度。藉由按一下或拖移來加入或移除星星，您可以更改喜好程度。如果您對音軌而非專輯進行評等，則 iTunes 會顯示評等歌曲的平均值作為專輯的喜好程度。由 iTunes 指定的星星是空心的，由您指定的星星是實心的。

您也可以藉由選擇 [檔案] > [喜好程度] 來加入喜好程度。

相關主題

製作智慧型播放清單


為歌曲和其他項目加入插圖

從 iTunes Store 所購買的歌曲和視訊都有隨附專屬的插圖。您也可以為資料庫中的歌曲和其他項目加入自己的插圖。

您可以加入廣泛使用的多種類型的靜態檔案，包含 JPEG、PNG、GIF、TIFF 以及 Photoshop。您必須將 WAV 檔案轉換成其他格式才能加入插圖。

當您選取或播放某個項目時，它的插圖便會顯示在位於 iTunes 視窗左下角的插圖檢視器中。若要顯示插圖檢視器，請選擇 [檢視] > [顯示插圖] 或按此按鈕一下。

將插圖加入到歌曲的方法有：

■

若要為某個項目加入插圖，請在 iTunes 資料庫中選取它，然後將插圖檔案拖到插圖檢視器中。您也可以複製並貼上影像。

■

若要為多個項目加入插圖，請選擇一個項目，選擇 [檔案] > [簡介]，然後按 [插圖] 一下。將想為所選項目加入插圖，請按 [加入] 一下 (或將插圖檔案從桌面拖移到插圖方塊內)。按一下 [下一首] 來為下一個項目加入插圖。

■

若要為多個項目加入同一幅插圖，請在選取每個項目的同時按住 Control 鍵，選擇 [檔案] > [簡介]，按 [插圖] 一下，然後將插圖檔案拖進插圖方塊中。

■

若要將一張以上的插圖加到一首歌曲內，可以把多個影像拖到同一個插圖方塊內。

■

若要檢索資料庫中的歌曲插圖，選擇歌曲後選擇 [進階] > [取得專輯插圖]。iTunes Store 必須有此歌曲。

■

若要設定 iTunes 在匯入光碟或加入遺失插圖歌曲時自動下載專輯插圖，請選擇 [編輯] > [喜好設定]，按 [一般] 一下，然後選擇下載專輯插圖的選項。

您可以使用 Cover Flow 以封面插圖來進行瀏覽。(如需更多資訊，請按下方的 [檢視音樂和視訊插圖] 一下)。

相關主題

以新的檔案格式來儲存歌曲備份

檢視音樂和視訊插圖


輸入和檢視歌詞

您可以將歌詞輸入 iTunes，隨時檢視歌詞。

若要輸入歌詞：

選擇一首歌曲，然後選擇 [檔案] > [簡介]。

按一下 [歌詞]，然後將歌詞輸入到歌曲。

若要檢視已輸入的歌詞，請選擇歌曲，然後選擇 [檔案] > [簡介]，接著按 [歌詞] 一下。

對於某些 iPod 機型，如果已將歌詞輸入到 iTunes，您就可以直接在 iPod 上檢視。請確認你的 iPod 已更新最新的軟體。如需更多資訊，請參閱您的 iPod 隨附的文件。

某些類型的檔案 (例如 WAV 和 QuickTime 檔案) 不支援編輯歌詞。


於 Internet 上尋找光碟資訊

當您將光碟放入到電腦，iTunes 會從 Internet (名為 Gracenote CDDB 的資料庫中) 尋找光碟的資訊，例如名稱、演出者、歌曲名稱等等。若您的電腦已經連接到 Internet 且有可用資訊，iTunes 會檢索資訊。

若沒有穩定的 Internet 連線，您也可以將歌曲匯入到資料庫，歌曲的名稱為「軌道 01」、「軌道 02」等。稍後，當您連接到 Internet，iTunes 會馬上檢索您所有光碟的資訊。

若要於 Internet 上尋找光碟資訊：

請確定您的電腦已經連接到 Internet。

選擇光碟或已匯入標題為「軌道 01」的歌曲。

選擇 [進階] > [取得光碟軌道名稱]。

若找到光碟的多個項目 (這可能是因為一人以上向 Gracenote CDDB 提交了同張光碟的資訊)，請選擇其中一個項目。如果該資訊不正確，請再選擇 [進階] > [取得光碟軌道名稱]，然後選擇其他資訊。如果該資訊仍是錯誤的，則您可以自行編輯光碟資訊。

相關主題

編輯歌曲和光碟資訊

將光碟資訊傳送至 Gracenote CDDB

打開

Gracenote 網站


將光碟資訊傳送至 Gracenote CDDB

若連接到 Internet 時放入光碟，而歌曲名稱顯示為「軌道 01」、「軌道 02」等，則 Gracenote CDDB (光碟資料庫) 沒有關於這張光碟的資訊。您可以在 iTunes 內輸入歌曲資訊，然後將它們傳送到 Gracenote 以便他人使用。

若要將光碟資訊傳送至 Gracenote CDDB：

選擇光碟，然後選擇 [檔案] > [簡介]。

按 [簡介] 一下，然後輸入光碟資訊。

若要將資訊提交給 Gracenote，請選擇 [進階] > [送出光碟軌道名稱]。

請勿送出您所製作的自訂光碟資訊，因為其他人無法使用此光碟資訊。

相關主題

編輯歌曲和光碟資訊

改正帶有奇怪字元的歌曲標題

打開

Gracenote 網站


以新的檔案格式來儲存歌曲備份

您可以將一首歌曲轉換成另一種檔案格式，但原來格式的檔案仍可以被保留下來。例如，您可以將一個已壓縮的歌曲檔案 (如 MP3 或 AAC) 另外儲存成未壓縮的歌曲格式 (AIFF 或 WAV)。

將檔案從已壓縮轉換成未壓縮的格式時 (例如從 MP3 轉成 AIFF)，您不用擔心聲音品質會改變。不過如果是在已壓縮的格式之間進行轉換 (如 MP3 和 AAC 格式)，您可能會發現聲音品質降低了。為求最佳效果，如果您想讓音樂以不同檔案格式編碼，請使用新的編碼格式重新從來源中匯入音樂。

重要事項：除了 iTunes Plus 歌曲之外，您無法轉換從 iTunes Store 購買的項目。

若要轉換歌曲的檔案格式：

選擇 [編輯] > [喜好設定...]，按 [進階] 一下，再按 [匯入] 一下。

在 [匯入時使用] 彈出式功能表裡，選擇要將歌曲轉換成哪一種格式，然後按 [確定] 一下來儲存設定。

選取資料庫中的一首或多首歌曲，再選擇 [進階] >[將所選項目轉換至...]。

如果要轉換資料夾或磁碟上的所有歌曲，請按住 Shift 鍵並選擇 [進階] > [轉換至]，然後選擇包含欲轉換歌曲的資料夾或磁碟。

歌曲會以原有的格式和新轉換的格式同時出現在您的資料庫裡。


改正帶有奇怪字元的歌曲標題

如果歌曲的名稱與資訊顯示異常，此檔案可能是由與 iTunes 存放資訊格式不同的程式所製作的。您可能需要將歌曲資訊標籤 (ID3 標籤) 轉換為不同的存放格式來解決這個問題。

轉換 ID3 標籤的功能同樣適用於帶有使用非羅馬字元語言資訊的歌曲，或者您想用其他程式使用不同格式的 MP3 檔案。

若要更改歌曲資訊標籤的格式：

選擇您要轉換的歌曲。

選擇 [進階] > [轉換 ID3 標籤...]。

請從快顯功能表中選擇一種 ID3 版本。

相關主題

從另一個應用程式匯入的歌曲標題顯示為亂碼


從另一個應用程式匯入的歌曲標題顯示為亂碼

如果歌曲的名稱與資訊顯示異常，可能是此檔案的資訊是使用非 iTunes 的程式所製作的。轉換歌曲標籤中的 Unicode 字元也許能夠解決這個問題。

若要轉換 Unicode 字元：

選取歌曲並選擇 [進階] > [轉換 ID3 標籤...]。

按住 Control 並點選多首歌曲。

按 [反轉 Unicode] 一下。

若要將資訊更改為原先的狀態，請再次選取 [反轉 Unicode]。


自訂 iTunes 視窗

縮小 iTunes 視窗
選擇要顯示的歌曲資訊
防止項目出現在 iTunes 視窗
顯示或隱藏 iTunes MiniStore

檢視音樂和視訊插圖
為歌曲和其他項目加入插圖
整理資料庫或播放清單中的項目
搬移直欄與重新調整欄寬

若在 iTunes 視窗看不到您尋找的項目


縮小 iTunes 視窗

您也可以將 iTunes 視窗切換為「mini 播放器」，它僅顯示播放控制選項與狀態。您也可以讓這個 [Mini 播放器] 視窗浮動在其他所有視窗的最前面，或者最小化至 Windows 工具列或系統匣內。

以下為縮小或擴大 iTunes 視窗的方法：

■

若要將 iTunes 視窗縮小成一個浮動的 [Mini 播放器] 視窗，選擇 [進階] > [切換至 Mini 播放器]。若要顯示或隱藏個別歌曲的狀態和資訊，請拖移視窗底部右下角。按 [還原] 按鈕一下來回復成正常大小的 iTunes 視窗。

■

若要讓 [Mini 播放器] 總是浮動在其他視窗之上，請選擇 [編輯] > [喜好設定...]，按 [進階] 並按 [一般] 一下，然後勾選 [讓 [Mini 播放器] 保持在所有視窗的最上方]。

■

若要最小化 [Mini 播放器] 到 Windows 工具列，用滑鼠右鍵按 Windows 工具列的空白處一下然後選擇 [工具列] > iTunes。按 [還原] 按鈕一下來回復成正常大小的 iTunes 視窗。

■

若要將 [Mini 播放器] 最小化到系統匣，請選擇 [編輯] > [喜好設定...]，按 [進階] 並按 [一般] 一下，然後勾選 [將 iTunes 視窗最小化並收入系統匣]。


選擇要顯示的歌曲資訊

您可以選擇出現在您的資料庫或播放清單的項目，例如名稱、時間長度等等。您可以在 [資料庫] 下顯示或隱藏項目。

選擇顯示資訊類型的方法有：

■

若要選擇顯示直欄，請選擇某個項目 (例如播放清單)，然後選擇 [檢視] > [檢視選項]，然後選擇您想要看見的資訊。

■

若要隱藏資料庫的項目，請選擇 iTunes > [喜好設定...]，按 [一般] 一下，然後取消選擇項目來隱藏它。

■

若要像是在唱片行一樣，依樂曲類型觀看資料庫，請選擇 [編輯] > [喜好設定...]，按一下 [一般]，選取 [瀏覽時顯示類型]，再選擇 [檢視] > [顯示瀏覽器]。或按 [瀏覽] 按鈕一下：

您也可以按下滑鼠右鍵，並按某個歌曲標題欄一下來查看檢視選項清單。


防止項目出現在 iTunes 視窗

若您對電腦有管理員存取權限，您可以防止影片、podcast、Internet 廣播電台、iTunes Store、共享音樂或其他項目出現在 iTunes 視窗的左邊。您需使用 Windows XP 來對這些項目進行密碼保護。

若要防止某些項目出現在 iTunes 中：

選擇 [編輯] > [喜好設定...]，然後按 [分級保護] 一下。

若鎖頭已鎖定，請按它一下並輸入您的管理員密碼。

選取某個項目以停用它。例如，如果您選取 [停用 Podcast]，那麼 Podcast 項目將不會出現在 iTunes 視窗中。

若要取得管理員密碼來顯示您停用的項目 (或要在 [分級保護] 窗格中做出其它更動)，請按鎖頭一下。

若您停用 podcast，則無法在 iTunes Store 中訂閱 podcast。

若要隱藏其他項目，請選擇 iTunes > [喜好設定...]，按 [一般] 一下，然後取消選擇您不想顯示的項目。

相關主題

限制連接到 iTunes Store 中的敏感性內容


顯示或隱藏 iTunes MiniStore

當您在 iTunes 中選擇了一個項目，iTunes MiniStore (位於 iTunes 視窗底部) 會顯示 iTunes Store 中與之類似並可用的項目。您可以點按這些項目來在 iTunes Store 中檢視它們。

若要使用 iTunes MiniStore，您需連接 Internet。

若要顯示 MiniStore：

選擇 [檢視] > [顯示 MiniStore]。

若您透過 iTunes 喜好設定中的 [分級保護] 窗格防止了 iTunes Store 出現，則 MiniStore 也不會出現。

相關主題

縮小 iTunes 視窗

關於 iTunes Store

防止項目出現在 iTunes 視窗


整理資料庫或播放清單中的項目

您可以透過任一顯示直欄來對資料庫或播放清單中的項目進行排序。例如，您可以分組資料庫裡符合某些條件的項目 (如，Rock 類型的歌曲或儲存成 AAC 格式的歌曲)。

您還可以輸入自訂的項目分類規則。例如，您可以設定 iTunes 依照演出者的姓氏 (而不是名字) 來分類歌曲。

對資料庫或播放清單的歌曲分類的方法有：

■

若要依直欄排序分類清單，請按標題欄一下。例如，若您想要依照專輯標題來分類清單，請按 [專輯] 標題欄一下。

若您沒有看到想要使用的標題欄，請在某個標題欄上按滑鼠右鍵，便能看到您可檢視的直欄清單。勾選其中一個項目 (讓此項目旁邊出現一個註記符號) 來顯示這個選項。

■

若要調換排列順序，請按一下選取直欄時會出現的三角形符號。

■

要將播放清單的歌曲回復成原先的順序，請按一下最左的顯示播放順序的標題欄 (在數字之上)。

■

若要自訂分類規則，請選擇一個項目，然後選擇 [檔案] > [簡介]，按 [分類] 一下，然後輸入您想要分類依據的文字。

若要搜尋音樂資料庫裡的所有演出者或專輯，請在 [資料庫] 下方選擇某個項目，然後按 [瀏覽] 按鈕 (像隻眼睛的圖示) 一下。若您沒有看到 [演出者] 和 [專輯] 窗格，請再按 [瀏覽] 按鈕一下。

相關主題

選擇要顯示的歌曲資訊


搬移直欄與重新調整欄寬

您可以重新排列和調整 iTunes 資料庫中的直欄大小。

重新排列或調整直欄大小的方法有：

■

若要搬移直欄，請將標題欄向左或向右拖移至新位置上。

■

若要重新調整欄寬，請將游標指向直欄兩端的垂直線。當滑鼠指標改變時，拖移此直欄以調整欄寬。

■

若要讓單一直欄或所有直欄自動重新調整欄寬以符合內容長度，請在標題欄上按滑鼠右鍵，然後從出現的彈出式功能表中選取 [自動調整直欄大小] 或 [自動調整所有直欄大小]。您也可以按兩下直欄之間的直線來調整欄位大小。


若在 iTunes 視窗看不到您尋找的項目

您可能已透過 iTunes 喜好設定來防止顯示某些項目。

以下為顯示遺失項目的方法：

■

選擇 [編輯] > [喜好設定...]，按 [一般] 一下，然後確定已選擇您要顯示的項目。

■

選擇 [編輯] > [喜好設定...]，按 [分級保護] 一下，並確定沒有選取您正尋找的項目 (例如，若要在 iTunes 視窗中顯示 Podcast，則取消選取 [停用 Podcast])。

■

如果您看不到播放清單或資料夾，則它們可能已被刪除。您將需要重新建立播放清單或資料夾。


管理音樂與視訊檔案

找出 iTunes 檔案的儲存位置
更改 iTunes 檔案的儲存位置
將所有 iTunes 檔案複製至同一位置
使用多個 iTunes 資料庫
將檔案加到資料庫時，同時將其複製至 Music 資料夾

搜尋資料庫或播放清單
整理資料庫或播放清單中的項目
iTunes 中使用的符號

將 iTunes 資料庫備份到 CD 或 DVD 光碟
將您的 iTunes 資料庫搬移到其他電腦
將從 iTunes Store 購買的項目搬移到其他電腦
關於 iTunes 資料庫檔案

從 iTunes 移除項目
如果歌曲不再出現在 iTunes 中


找出 iTunes 檔案的儲存位置

音訊、視訊和其他 iTunes 檔案的預設位置，是 iTunes Music 資料夾 (位於 [我的文件/我的音樂/iTunes] 中)。iTunes Music 資料夾會包含您從光碟匯入的所有歌曲、您從 Internet 下載的歌曲、視訊、podcast 和其他項目。所有的檔案都會出現在您的 iTunes 資料庫裡。

若您更改了 [iTunes 喜好設定] 的 [進階] 窗格 ([一般] 區域) 中的設定，則 iTunes 檔案可能會儲存在其他地方。

可用以下幾種方法來找到 iTunes 檔案儲存的位置：

■

若要找出某個檔案的儲存位址，請在 iTunes 中選擇此項目，然後選擇 [檔案] > [簡介]。檔案路徑便會顯示在 [摘要] 窗格底部 ([位置] 區域)。

■

若要在 Windows 檔案總管裡顯示檔案，請選擇歌曲，並選擇 [檔案] > [在檔案總管中顯示]。


更改 iTunes 檔案的儲存位置

依照預設，您匯入到 iTunes 的歌曲和檔案放置在：

我的文件/我的音樂/iTunes/iTunes Music

若要更改所匯入檔案的預設儲存位置：

在 iTunes 中，選擇 [編輯] > [喜好設定...]。

按一下 [進階]，然後按 [一般] 一下。

按 [更改...] 一下，然後選擇儲存檔案的新位置。

從現在起，匯入的新歌曲和其他項目就會存放在新的位置裡。而已經匯入的歌曲則還是在它們目前的位置上。

若要將 iTunes Music 資料夾回復為其預設儲存位置，請按 [重設] 一下 (位於 [iTunes 喜好設定] 的 [進階] 窗格)。

若要將已匯入的檔案搬移到新位置 (例如，硬碟上的不同資料夾，或者其他電腦)，請依照上方的說明執行，然後結束 iTunes。選取 iTunes Music 資料夾中的所有項目，並將其拖到新位置 (請勿拖移整個 iTunes Music 資料夾，只拖移其內容即可)。若需更多關於如何找出個別音訊檔案儲存位置的資訊，請在說明裡搜尋 [尋找檔案]。

如需更多在電腦間傳送檔案的秘訣，請按下方連結一下。

打開

Apple 支援文章：[Moving your iTunes Music folder] (移動 iTunes Music 資料夾)

Apple 支援文章：[How to copy purchases between computers] (如何將購買的項目拷貝至不同電腦上)


將所有 iTunes 檔案複製至同一位置

視您將歌曲、視訊以及其他項目匯入到 iTunes 的方式而定，資料庫中可以包含位於電腦硬碟或其他位置上多個位置的項目。

您可以確定 iTunes 資料庫中的所有檔案備份都在 iTunes Music 資料夾中，這樣便可輕易將資料庫搬移到新的電腦。

若要將所有的 iTunes 檔案複製到 iTunes Music 資料夾：

選擇 [進階] > [統整資料庫...]。

所有位於 iTunes Music 資料夾以外的 iTunes 檔案會保留在原位置，其備份則會放置在 iTunes Music 資料夾中。


使用多個 iTunes 資料庫

您可以使用一個以上的 iTunes 資料庫。您可能會想要使用多個資料庫，例如，您可以擁有一個假日音樂的資料庫，它的內容便不會在其他時候使用的 [派對隨選播放] 混合中出現。或者，您可以使用不同的資料庫，來分別保存電腦上的音樂與外接硬碟上的影片。

若要建立或使用不同的 iTunes 資料庫：

若 iTunes 已開啟，請先將其結束。

當您開啟 iTunes (位於 [開始] 功能表的 [所有程式] > iTunes > iTunes) 的時候，請按住 Shift 鍵。

在顯示的對話方塊中，執行下列任一動作：

■

若要建立新的資料庫，請按 [建立資料庫...] 一下。

■

若要選擇不同的資料庫，請按 [選擇資料庫...] 一下。

您可以隨意命名 iTunes 資料庫 (其資料夾會包含所有 iTunes 內容與 iTunes Library.itl 檔案)，並將其存放於任何位置。

相關主題

關於 iTunes 資料庫檔案


搜尋資料庫或播放清單

您可以使用搜尋欄位 (位於 iTunes 視窗的右上方) 來在您的資料庫或播放清單中快速尋找項目。

若要尋找 iTunes 資料庫裡的項目：

選取某個項目 (如 [音樂] 或某個播放清單) 來進行搜尋。

您無法搜尋廣播清單，因為廣播清單需連接上 Internet 並接收過後才能使用。

在搜尋欄位內按一下，然後輸入您想要尋找的文字。

輸入文字內容時，iTunes 會顯示包含您輸入文字內容的項目。

若要搜尋 [註解] 欄，請確定它有顯示 (選擇 [檢視] > [檢視選項])。

若要再次查看所有項目，請刪除搜尋欄位中的文字 (或按下 Escape 鍵)。


iTunes 中使用的符號

當您匯入音樂和視訊時，符號會表示其狀態。其他的符號可讓您執行工作。

圖示 | 圖示描述 | 涵義
 | 顯示器圖示 | 項目為視訊
 | 書籍圖示 | 項目為 PDF 檔案
 | 以之字形移動 | 正在從光碟或硬碟將歌曲匯入 iTunes
 | 綠色註記符號 | iTunes 已完成歌曲匯入
 | 歌曲旁帶有驚嘆號 | 無法找到歌曲；歌曲可能被移動或刪除
 | [智慧型播放清單] 旁帶有驚嘆號 | 其中一種情況是無法使用的播放清單；按一下驚嘆號來選擇其他播放清單，或移除無法使用的播放清單
 | 廣播圖示 | 歌曲儲存在 Internet 上；當您按下歌曲時，歌曲即會「連續播送」到您的電腦上
 | 黑色註記符號 | 歌曲會包含在指定動作中。例如，當您按一下 [匯入] 時，只會匯入帶有註記符號的歌曲
 | 揚聲器 | 正在播放歌曲
 | 移動箭頭 | 正在從 Internet 複製或下載項目
 | 項目或播放清單旁的箭頭 | 按一下以前往 iTunes Store 中的項目，或是在 iTunes Store 裡發佈播放清單 (您可以在 iTunes 喜好設定的 [一般] 窗格中啟用或停用這些箭頭)
 | 退出圖示 | 按一下來退出光碟或從 [來源] 窗格裡移除裝置
 | podcast 節目片段或系列旁邊的藍色圓點 | 您尚未開始播放此節目片段，或者系列中至少有一個節目片段尚未播放
 | 項目旁的灰色圓點 | 尚未與 iPod 或電話同步的項目
 | [顯示器] 視窗左邊的三角形 | 按一下可在播放列和音量大小之間切換
 | [顯示器] 視窗右邊的彎曲箭頭 | 按一下可標明目前正在播放的歌曲


將您的 iTunes 資料庫搬移到其他電腦

如果您有了新電腦，便可以透過連接電腦、使用可攜式硬碟或 iPod 來傳送 iTunes 資料庫。

如需更多資訊，請按下方連結以參閱 [Apple 支援服務] 網站上的文章。

當您出售或處理舊電腦時，請別忘記取消它的授權。

相關主題

將 iTunes 資料庫備份到 CD 或 DVD 光碟

授權電腦播放從 iTunes Store 購買的項目

儲存播放清單備份

將從 iTunes Store 購買的項目搬移到其他電腦

打開

Apple 支援文章：[How to copy purchases between computers] (如何將購買的項目拷貝至不同電腦上)

Apple 支援文章：[How to use your iPod to move your music to a new computer] (如何使用 iPod 將音樂移到新電腦)


將從 iTunes Store 購買的項目搬移到其他電腦

如果您的 iPod 上有從 iTunes Store 購買的項目，您可以使用 iPod 來將購買項目搬移至其他經過授權的電腦。若您經常使用超過一台以上的電腦 (例如，在家、在公司或學校) 來從 iTunes Store 購買項目，並希望所有購買項目都能顯示在這些電腦中的 iTunes 資料庫中，您可能會想複製購買項目。

若要從 iPod 搬移從 iTunes Store 的購買項目：

確定 iPod 中具有您想要傳送的購買項目。

確定目標電腦 (您想要傳送項目的對象) 已獲授權可播放從 iTunes Store 購買的項目 (請選擇 Store > [授權電腦...]，然後按 [授權] 一下)。

將 iPod 連接至目標電腦。

執行其中一項操作：

若 iPod 已與其他電腦同步，或型號是 iPod shuffle，請在顯示的對話方塊中按 [傳送購買項目] 一下。

若 iPod 設定為手動管理項目：請等待 iPod 出現在 iTunes 視窗 (在 [裝置] 下方)，然後選擇 [檔案] > [從 iPod 傳送購買項目]。

除非歌曲是 iTunes Plus 版本，否則從 iTunes Store 所購買的項目最多在五部授權電腦上播放。

相關主題

儲存或檢視 iPod 或具備 iTunes 功能的 Motorola 行動電話上的檔案

授權電腦播放從 iTunes Store 購買的項目

iTunes Store 購買項目的使用權利

將歌曲手動加入 iPod


關於 iTunes 資料庫檔案

iTunes Library 檔案是一個資料庫，裡面存放了音樂資料庫裡的歌曲和視訊，以及您所製作的播放清單。該檔案位於「我的音樂」資料夾 (「我的文件」資料夾內) 中的 iTunes 資料夾內。如果您搬移或刪除了 iTunes Library 檔案，iTunes 即會在下次開啟時自行製作一份沒有存放任何資料的新檔案，而您之前所製作的播放清單、歌曲評等、註解與其他資訊都將遺失。

如需更多資訊，請參閱此 Apple 支援文章：

What are the iTunes library files? (何謂 iTunes 資料庫檔案？)

相關主題

將檔案加到資料庫時，同時將其複製至 Music 資料夾

使用多個 iTunes 資料庫


如果歌曲不再出現在 iTunes 中

若將 [iTunes 資料庫] 檔案丟棄，您的歌曲將不會出現在資料庫裡，即使歌曲檔案仍位於 iTunes Music 資料夾中。

若將歌曲從 iTunes Music 資料夾移出，您可能要將歌曲重新加入到 iTunes 才能播放。

若檔案神秘消失，請使用最新的抗病毒軟體來對您的電腦進行全面的掃描。

可用以下幾種方法來讓歌曲再次出現在資料庫：

■

將 iTunes Music 資料夾 (預設的位置是在「我的文件」資料夾中的 iTunes 資料夾裡) 拖至 iTunes 視窗裡。歌曲將會再次出現在資料庫中，但您將無法看到原本的播放清單。

■

如果仍然無效，那說明您的歌曲可能在硬碟的其他地方。從 [開始] 功能表，選擇 [搜尋]，然後透過標題或演出者來搜尋歌曲。若將包含歌曲的資料夾拖到 iTunes，會將歌曲再次加入到 iTunes。

如果您沒有搜尋到歌曲，請檢查 [資源回收筒]。

您可以將音樂檔案直接加入到資料庫，而不需要將其複製到 iTunes Music 資料夾。

如果您設定 iTunes 將音樂檔案加入到資料庫中，而沒有將它們複製到到 iTunes Music 資料夾，然後您又移除了這些歌曲檔案，您可能需要重新將這些檔案拖至 iTunes 後，才能再次播放歌曲。


同步 iPod、iPhone 和更多項目

將歌曲加入到 iPod 或其他音樂播放器
將歌曲加入到 iPod 或具備 iTunes 功能的 Motorola 行動電話來隨時隨地聆聽。
■
關於 iTunes 與 iPod
■
將歌曲自動加入 iPod
■
顯示全部
使用其他 iPod 功能
加入 podcast、視訊和照片；同步聯絡資訊與行事曆；在 iPod 上儲存檔案；以及同步您的 Nike + iPod 體能訓練資料。
■
將 podcast 加入 iPod
■
將照片加入 iPod
■
為您的 iPod 購買遊戲
■
顯示全部
同步 iPhone
同步音樂、有聲書、聯絡資訊、書籤等等。
■
同步 iPhone 媒體
■
製作 iPhone 鈴聲
■
顯示全部


將歌曲加入到 iPod 或其他音樂播放器

關於 iTunes 與 iPod
連接 iPod、具備 iTunes 功能的 Motorola 行動電話或其他音樂播放器

將歌曲自動加入 iPod
將歌曲手動加入 iPod
將歌曲加入 iPod shuffle
從 iPod 移除項目

將項目加入具備 iTunes 功能的 Motorola 行動電話
若您無法將歌曲加入您具有 iTunes 功能的 Motorola 行動電話


連接 iPod、具備 iTunes 功能的 Motorola 行動電話或其他音樂播放器

您可以將任何 iPod 或具備 iTunes 功能的 Motorola 行動電話連接至您的電腦，然後從 iTunes 資料庫同步歌曲。對於某些 iPod 機型，您還可以同步照片、視訊和遊戲。

若要連接設備到您的電腦：

■

若是 iPod shuffle，請拿開蓋子或吊繩，然後將其連接到電腦上的 USB 埠。

■

若是所有其他設備，請使用設備隨附的接線來將它們連接到電腦。

若您看見要求您重新啟動電腦的對話方塊，請重新啟動電腦，然後開啟 iTunes。則 iTunes 視窗 (位於 [設備] 下方) 中便會出現 iPod 或行動電話圖示。在中斷 iPod 或行動電話的連線之前，請先按一下該設備旁邊的 [退出] 按鈕。

如需關於連接或中斷連接 iPod 的更多資訊，請參閱 iPod 隨附的文件，或參訪 iPod 網站。

相關主題

將歌曲自動加入 iPod

將照片加入 iPod

將視訊加入 iPod

將項目加入具備 iTunes 功能的 Motorola 行動電話

打開

適用於行動電話的 iTunes 網站


將歌曲自動加入 iPod

您可以設定 iTunes，讓 iPod 連接電腦時自動更新 iPod 上的歌曲和播放清單，以符合電腦上的 iTunes 資料庫。

如果您有 iPod shuffle，請按這個連結一下 (下列指示適用於 iPod、iPod nano和 iPod mini)：

將歌曲加入 iPod shuffle

若要在 iPod 連接電腦時同步 iPod：

將您的 iPod 連接至您的電腦。

當您的 iPod 圖示顯示在 iTunes 視窗 ([裝置] 下方) 時，請選取它。

若 [摘要] 窗格沒有出現，請按 [摘要] 索引標籤一下。

請確定沒有選擇 [手動管理音樂]。若您有可顯示視訊的 iPod，核取方塊會顯示 [手動管理音樂和視訊]。

按 [音樂] 索引標籤一下，然後執行以下操作之一：

■

若要以資料庫中所有的歌曲和播放清單來自動更新您的 iPod，請選取 [同步音樂]，然後選取 [所有歌曲和播放清單]。

■

若只要為 iPod 自動更新某些播放清單，請選擇 [同步音樂] 和 [所選的播放清單]，然後選擇您要同步的播放清單。

若只要同步資料庫中有註記符號的項目，請按 [摘要] 索引標籤一下，然後選取 [僅同步已勾選的項目]。

同步後，若要在中斷 iPod 連線之前將歌曲或播放清單加入 iTunes 資料庫中，請選擇 [檔案] > [同步 iPod]，再次更新 iPod。

每次只能將 iPod 與一個 iTunes 資料庫同步。若要將 iPod 用於多部電腦，請設定 iTunes 來手動管理歌曲。當 iTunes 資料庫中有更多音樂適合於 iPod 時，您可能也需要手動管理歌曲。

將歌曲手動加入 iPod

相關主題

從 iPod 移除項目


將歌曲手動加入 iPod

若想要將 iPod 搭配多台電腦使用，或是 iTunes 資料庫的音樂超過 iPod 容量，您可能想要手動管理 iPod 上的歌曲。

若您有 iPod shuffle，請按一下此連結來取得指示說明：

將歌曲加入 iPod shuffle

若要將歌曲手動加入 iPod：

將您的 iPod 連接至您的電腦。

當 iPod 圖示出現在 iTunes 視窗中時 (位於 [裝置] 下方)，請選取它。

若未顯示 [摘要] 窗格，請按 [摘要] 索引標籤一下。

請勾選 [手動管理音樂] (如果您有可播放視訊的 iPod，核取方塊便會顯示 [手動管理音樂和視訊])。

按 [音樂] 一下 (在 [資料庫] 下方，iTunes 視窗左側)，然後將歌曲和播放清單拖進 iPod。

相關主題

將歌曲自動加入 iPod


將歌曲加入 iPod shuffle

您可以從資料庫將歌曲或播放清單自動加入至 iPod shuffle。您也可以手動加入歌曲，而非自動加入。

自動加入每次會選擇不同的歌曲。

若要將音樂加入 iPod shuffle：

將您的 iPod shuffle 連接至您的電腦。

如需更多資訊，請參閱您的 iPod shuffle 隨附的文件。

執行以下一項或多項操作：

■

若要手動加入歌曲，請將其拖移至裝置清單中的 iPod。

若要讓 iTunes 自動填滿剩餘空間，請取消勾選 [當自動加入時取代所有項目] (如果在您按 [自動加入] 一下時勾選了此核取方塊，則會取代已拖至 iPod 的歌曲)。

■

若要從資料庫或播放清單自動加入歌曲，請從 [自動加入來源] 快顯功能表中選擇 [音樂] 或播放清單，再按 [自動加入] 一下。

■

若要從所選的來源隨機加入歌曲 (而非依序)，請選取 [隨機選擇項目]，再按 [自動加入] 一下。

iTunes 會加入適合於 iPod shuffle 的歌曲，並會移除先前位於 iPod shuffle 但不在目前播放清單中的歌曲。非音樂檔案，例如文件，仍然保留在您的 iPod shuffle 裡。

未加入的歌曲 (例如，因為空間不足) 在 iPod shuffle 播放清單中旁邊會顯示灰色的圓點。

若需要更多關於使用 iPod shuffle 的相關資訊，請參閱您的 iPod shuffle 隨附的文件，或參訪 iPod 網站。

相關主題

管理 iPod shuffle 或具備 iTunes 功能的 Motorola 行動電話上的空間


從 iPod 移除項目

您可以從 iPod 移除歌曲、有聲書和視訊。從您的 iPod 上移除項目並不會將歌曲從 iTunes 資料庫中刪除。

若要從 iPod shuffle 以外的其他 iPod 移除項目，請先確定已設定 iTunes 允許您手動管理項目。

將歌曲手動加入 iPod

若要從 iPod 移除歌曲：

將您的 iPod 連接至您的電腦。

當 iPod 圖示顯示在 iTunes 中時，請選取它。

若 iPod 左邊的顯示三角形已關閉，請按它一下來查看 iPod 的詳細內容。

請選擇您要刪除的項目，然後按下 Delete 鍵。


將項目加入具備 iTunes 功能的 Motorola 行動電話

以下資訊並不會套用到 iPhone。

您可以將下列項目從 iTunes 資料庫加入至具備 iTunes 功能的 Motorola 行動電話：

■

歌曲和播放清單

■

檔案格式為 MP3 或 AAC 的 Podcast

■

從 iTunes Store 購買的有聲書

您可以從資料庫將項目或播放清單自動加入至行動電話。您也可以將項目手動加入至行動電話，而不使用自動加入。

若要將項目加入行動電話：

將您的行動電話連接至電腦，然後打開 iTunes。

當設備圖示顯示在 iTunes 視窗中時，請選取它。

按 [內容] 一下，然後執行下列其中一項或多項操作：

■

若要手動加入項目，請將它們從 iTunes 資料庫或播放清單拖至 iTunes 視窗中的電話圖示。

若要讓 iTunes 自動填滿剩餘的空間，請不要選取 [自動加入時取代所有項目]。(當您按 [自動加入] 時若勾選了此核取方塊，您拖入電話裡的項目將會被取代。)

■

若要從資料庫或播放清單自動加入項目，請從 [自動加入來源] 快顯功能表中選擇項目，再按 [自動加入] 一下。

■

若要讓 iTunes 隨機 (而非依序) 加入項目，請選取 [隨機選擇項目]，再按 [自動加入] 一下。

如果您是手動或透過按 [自動加入] 一下來移除行動電話上的項目，這些項目也會從行動電話上的播放清單中刪除。

如果您將行動電話連接上另一部電腦，或登入到同一部電腦的不同使用者帳戶，然後載入項目，則您行動電話上的項目就會被移除。

您無法將行動電話上的歌曲搬移至 iTunes 資料庫中。

打開

適用於行動電話的 iTunes 網站

適用於行動電話的 iTunes FAQ


若您無法將歌曲加入您具有 iTunes 功能的 Motorola 行動電話

以下資訊並不會套用到 iPhone。

若要將歌曲加入至具備 iTunes 功能的 Motorola 行動電話，該歌曲編碼的位元率必須為 128 kbps 或更低。若要查看歌曲的位元傳輸率，請選擇歌曲並選取 [檔案] > [簡介]。所有從 iTunes Store 購買的 iTunes Plus 歌曲，必須要轉換後才能用於具備 iTunes 功能的 Motorola 行動電話。

在將歌曲搬移至行動電話時，您可以設定 iTunes 自動將較高位元率的歌曲轉換成 128 kbps 位元率。

若要自動轉換歌曲：

將您的行動電話連接至您的電腦。

當行動電話圖示顯示在 iTunes 視窗中時，請選取它。

按一下 [設定]，然後勾選 [將較高位元傳輸率的歌曲轉換為 128 kbps AAC]。

較低位元傳輸率的歌曲檔案較小，聲音品質可能也稍低。這並不影響 iTunes 資料庫原有的歌曲。

若勾選了此選項，載入的時間可能會比較長。根據您的喜好，您可以手動轉換歌曲，然後將其載入行動電話。如需關於將歌曲轉換為較低位元傳輸率的資訊，請按下方 [以新的檔案格式來儲存歌曲備份] 一下。

相關主題

以新的檔案格式來儲存歌曲備份

選擇匯入設定


使用其他 iPod 功能

將 podcast 加入 iPod
將照片加入 iPod
將視訊加入 iPod
準備視訊以搭配 iPod 使用

為您的 iPod 購買遊戲
同步 iPod 的聯絡資訊和行事曆
更新 iPod 和 iPhone 軟體

管理 iPod shuffle 或具備 iTunes 功能的 Motorola 行動電話上的空間
儲存或檢視 iPod 或具備 iTunes 功能的 Motorola 行動電話上的檔案

檢視和儲存您的 Nike + iPod 體能訓練資料
使用多個 Nike + iPod 感應器或多雙運動鞋


將 podcast 加入 iPod

Podcast 就像廣播和電視型態的節目一樣，您可以將其從 Internet 下載到您的電腦。您可以在 iTunes Store 下載並訂閱 podcast。

如果您有一部 iPod shuffle 或具備 iTunes 功能的 Motorola 行動電話，您僅可以將 podcast 手動加入此裝置。如果是其他 iPod 機型，您可以設定 iTunes 自動同步 iPod 和電腦上的 podcast。

若要將視訊 podcast 加入您的 iPod，它必須具備視訊功能。

若要將 podcast 加入 iPod：

將您的 iPod 連接至您的電腦。

當 iPod 圖示顯示在 iTunes 中時，請選取它。

按 Podcast 索引標籤一下，然後執行以下操作之一：

■

若要自動將 Podcast 播放清單中的 podcast 更新至 iPod，請選擇 [同步]。

■

若要手動將 podcast 加入您的 iPod，請取消選擇 [同步]，然後將 podcast 或 podcast 節目片段從 Podcast 播放清單拖移至 iTunes 視窗中的 iPod 圖示 (在 [裝置] 下方)。

同步完成後，如果您在中斷連接 iPod 前先將 podcast 加入 iTunes 資料庫，請選擇 [檔案] > [同步 iPod] 來將新的 podcast 加入到您的 iPod。


將照片加入 iPod

如果您有配備彩色顯示器的 iPod，您可以透過 iTunes 將數位照片加入 iPod 。

您可以將某些 iPod 機型連接電視來檢視照片。

當您將照片搬移至 iPod 時，請先確定您的電腦不會進入睡眠狀態。

若要將照片加入 iPod：

使用 iPod 隨附的接線來將 iPod 連接到您的電腦。

當您的 iPod 圖示顯示在 iTunes 中時，請選取它，然後按 [照片] 索引標籤一下。

勾選 [同步照片於]，然後從快顯功能表中，選擇包含您要複製照片的照片應用程式或資料夾。

如果您使用的是 Adobe Photoshop Album 2.0 或以上版本，或者是 Adobe Photoshop Elements 3.0 或以上版本，您就可以透過從快顯功能表選擇 Photoshop Album 或 Photoshop Elements 來直接將照片從這些應用程式匯出到您的 iPod。

選擇是否搬移全部的資料夾或相簿，或僅搬移選取的資料夾或相簿。

若要將這些照片的全解析版本搬移到 iPod 上，請選取 [包含全解析照片]。

注意：如果您打算將照片從 iPod 搬移到另一部電腦，應選取這個項目。

如果這是第一次將照片加入 iPod，按 [確定] 一下後，可能會花點時間，但後續的同步會較快。

若要將全解析照片從 iPod 搬移到另一部電腦，請選取 iPod [摘要] 窗格中的 [啟用磁碟功能]。如需更多資訊，請按這個連結：

儲存或檢視 iPod 或具備 iTunes 功能的 Motorola 行動電話上的檔案

若需要更多關於使用 iPod 來檢視照片的相關資訊，請參閱您的 iPod 隨附的文件，或參訪 iPod 網站。

打開

iPod 網站

Apple 支援文章：[Photo Sync creates iPhoto photo cache] (照片同步會製作 iPhoto 照片快取資料)

Apple 支援文章：[FAQ about Photo Sync] (關於照片同步的常見問題)


將視訊加入 iPod

若您有可以播放視訊的 iPod，您可以將 iTunes 資料庫的影片、電視節目、視訊 podcast 和其他視訊加入您的 iPod。

若要將視訊加入 iPod：

將您的 iPod 連接至您的電腦。

當 iPod 圖示顯示在 iTunes 視窗中時，請選取它。

按 [摘要] 索引標籤一下，然後執行以下操作之一：

■

若要手動加入視訊，請選取 [手動管理音樂和視訊]。然後將視訊從 iTunes 拖入 iPod。

■

若要讓您的 iPod 和 iTunes 資料庫同步，請取消選取 [手動管理音樂和視訊]。然後按一下索引標籤 (例如，[影片])，然後選擇同步選項。

如需在 iPod 上播放視訊的相關資訊，請參閱 iPod 隨附的文件。

具備視訊功能的 iPod 可以播放特定格式的視訊。您可以轉換大部分的視訊以搭配您的 iPod 使用。

準備視訊以搭配 iPod 使用


準備視訊以搭配 iPod 使用

如果您有可播放視訊的 iPod，您便可以將視訊從 iTunes 資料庫載入到 iPod 上。可播放視訊的 iPod 僅可播放已為 iPod 最佳化的視訊。您可以轉換大部份視訊以搭配 iPod 使用。

若要轉換視訊：

在 iTunes，選擇視訊。

選擇 [進階] > [轉換所選項目以適用於 iPod]。

轉換所選項目以適用於 iPod 可能會花費幾分鐘到幾小時的時間，視您電腦、視訊長度和內容而定。

原來的視訊會保留在 iTunes 資料庫中。

打開

Apple 支援文章：[Can't transfer videos to iPod] (無法將視訊傳送至 iPod)


為您的 iPod 購買遊戲

如果您有可播放視訊的 iPod，便可從 iTunes Store 為其購買遊戲。

若要購買並在 iPod 上玩遊戲：

在 iTunes 中按一下 iTunes Store。

在 iTunes Store 中按一下遊戲。

瀏覽想要的遊戲然後按一下 [購買遊戲]。

將您的 iPod 連接至您的電腦。

當您將 iPod 連接上電腦後，iTunes 會自動將遊戲同步至 iPod。

您僅可在 iPod (而非您的電腦) 上玩遊戲。


同步 iPod 的聯絡資訊和行事曆

如果您是使用 Microsoft Outlook Express，或 Microsoft Outlook 2003 或以上版本來存放聯絡資訊，您可以將聯絡資訊同步至 iPod、iPod nano 或 iPod mini。如果您是使用 Microsoft Outlook 2003 或以上版本，您也可以同步行事曆資訊。

您僅可以在一部電腦上同步您的 iPod 聯絡資訊。

若要同步聯絡資訊和行事曆資訊：

將您的 iPod 連接至您的電腦。

當 iPod 圖示顯示在 iTunes 視窗中時，請選取它，然後按 [聯絡資訊] 索引標籤一下。

選擇 [同步]，然後選擇選項。

每次您將 iPod 連接至電腦或選擇 [檔案] > [同步 iPod] 時，您的聯絡資訊和行事曆資訊就會更新至 iPod。


更新 iPod 和 iPhone 軟體

Apple 會定期更新 iPod 軟體以修正問題。

若要更新您的 iPod 軟體：

將您的 iPod 或 iPhone 連接至您的電腦。

請選擇 [說明] > [檢查更新項目]。

相關主題

重設 iPhone


管理 iPod shuffle 或具備 iTunes 功能的 Motorola 行動電話上的空間

您可以令 iPod shuffle 或具備 iTunes 功能的 Motorola 行動電話上用來儲存歌曲的空間達到最大，並更改用於儲存音樂和資料檔案的預留空間大小。

附註：此資訊並不會套用到 iPhone。

若要管理 iPod shuffle 或具備 iTunes 功能的 Motorola 行動電話上的儲存空間：

將裝置連接至您的電腦。

當該裝置顯示在 iTunes 視窗中時，選取它，按 [設定] 一下，然後執行以下一項或多項操作：

■

若要讓裝置內的歌曲數量達到最大，請選擇 [將較高位元傳輸率的歌曲轉換為 128 Kbps AAC]。

■

若要控制預留給音樂的空間大小，請左右拖移滑桿。這不會影響已經儲存在設備上的檔案。

如需更多關於使用 iPod shuffle 的資訊，請參閱 iPod 隨附的文件，或參訪 iPod 網站。

如需更多使用具備 iTunes 功能之 Motorola 行動電話的相關資訊，請參閱其隨附的文件，或參訪此行動電話製造商網站。

相關主題

儲存或檢視 iPod 或具備 iTunes 功能的 Motorola 行動電話上的檔案


儲存或檢視 iPod 或具備 iTunes 功能的 Motorola 行動電話上的檔案

此資訊並不會套用到 iPhone。

根據可用空間的大小，您可以將任何類型的檔案 (如文字文件或圖片) 儲存在您的 iPod 或具備 iTunes 功能的 Motorola 行動電話上。例如，您可以使用 iPod 將檔案從一部電腦複製到另一部電腦。您也可以從桌面上查看 iPod 或行動電話上所儲存的檔案。

若要儲存或檢視檔案：

將您的 iPod 或行動電話連接至您的電腦。

當設備的圖示出現在 iTunes 視窗，請選擇它，然後按 [摘要] 一下 (若是 iPod shuffle，請按 [設定] 一下)，然後選擇 [啟用磁碟功能]。

若要複製檔案到設備，請將它們拖到設備圖示 (它以下個可用的磁碟機形式出現)。

若要檢視儲存在設備上的檔案，請按兩下其圖示。

您無法透過 iTunes 查看複製到裝置的音樂、視訊或遊戲。

若要將檔案從設備複製到您的電腦，請按圖示兩下，然後將檔案從出現的視窗裡拖移到您想要的位置。

若要讓設備有更多可用空間，請將檔案拖至 [資源回收筒] 並清空 [資源回收筒]。

如需更多 iPod 或具備 iTunes 功能的 Motorola 行動電話之連接、同步或管理檔案的相關資訊，請參閱其隨附的文件。

相關主題

連接 iPod、具備 iTunes 功能的 Motorola 行動電話或其他音樂播放器

將項目加入具備 iTunes 功能的 Motorola 行動電話


檢視和儲存您的 Nike + iPod 體能訓練資料

您的 iPod nano 可儲存 Nike + iPod 體能訓練的摘要。您可以在 iPod 上檢視這些體能訓練摘要，也可以在 iPod 喜好設定的 Nike + iPod 窗格上檢視上一次體能訓練的摘要。

若要輕鬆檢視和分析您完整的體能訓練總覽，請使用 iTunes 來將體能訓練資料傳送到 nikeplus.com。在註冊了 nike.com 的免費帳戶後，您的體能訓練資料便會自動傳送到網站，您還可以在網站上查看自己的進度、設定和監測目標、和他人比較成績，以及與其他 nikeplus.com 使用者競賽。

當您第一次將 iPod (包含 Nike + iPod 體能訓練資料) 連接到電腦時，iTunes 會詢問您是否要將體能資料自動傳送到 nikeplus.com。若您選擇 [不]，但後來改變心意，希望將體能訓練資料傳送到 nikeplus.com，請執行以下步驟。

若要將體能訓練資料傳送至 nikeplus.com：

使用 Nike+ 運動鞋和 Nike + iPod 接收器完成一項或多項體能訓練。

將您的 iPod 連接至您的電腦。

當 iPod 圖示顯示在 iTunes 中時，請選取它，然後按 Nike + iPod 索引標籤一下。

選擇 [自動將體能訓練資料傳送到 nikeplus.com]。

若您沒有 nike.com 帳戶，請按 Create Nike Account (建立 Nike 帳戶)，然後依照螢幕說明進行操作。

當您使用新感應器完成體能訓練後，您可以設定它將體能訓練資料傳送到新 nike.com 帳戶或是現有帳戶。

您隨時都可以在 nike.com 建立新帳戶。您或許希望有多個帳戶，例如，您與其他家庭成員共享 Nike + iPod。

秘訣：將體能訓練資料傳送到 nikeplus.com 後，就算您要重新安裝 iPod，也可以取用之前的體能訓練總覽。

相關主題

使用多個 Nike + iPod 感應器或多雙運動鞋

打開

Nike + iPod 網站


使用多個 Nike + iPod 感應器或多雙運動鞋

一個 Nike + iPod 接收器可與多雙 Nike+ 運動鞋搭配使用。若每雙運動鞋有其專用的感應器，則可取得最佳效果。若您在不同的運動鞋裡使用已校正的感應器 (或者若是其他人使用此相同的感應器)，建議您再次校正感應器以取得最佳效果。如需更多有關校正的資訊，請參閱 Nike + iPod Sport Kit (運動套件) 隨附的文件，或參訪下方網站。

您可以將每個感應器的體能訓練資料用不同的 nike.com 帳戶儲存，或者您可以指定多個感應器使用同個帳戶。

依照預設，感應器的命名順序是「感應器 1」、「感應器 2」，以此類推。您可以將這些標籤重新命名 (例如「跑步」、「橢圓機」)，這樣您便可以輕鬆辨別體能訓練資料的類別。

若要重新命名感應器標籤：

將您的 iPod 連接至您的電腦。

當 iPod 圖示顯示在 iTunes 中時，請選取它，然後按 Nike + iPod 索引標籤一下。

從 [感應器] 功能表中選擇 [編輯]。

在出現的對話方塊內，輸入新的名稱。

相關主題

檢視和儲存您的 Nike + iPod 體能訓練資料

打開

Nike + iPod 網站


同步 iPhone

同步 iPhone 媒體
同步 iPhone 的聯絡資訊、行事曆、書籤和電子郵件帳戶設定
防止 iPhone 自動同步

製作 iPhone 鈴聲

回復或傳送 iPhone 設定
重設 iPhone
回復或傳送 iPhone 設定
重設 iPhone
更新 iPod 和 iPhone 軟體


同步 iPhone 媒體

您可以同步音樂、有聲書、podcast、來自 iTunes 資料庫的視訊和照片到 iPhone。您每次只可以將 iPhone 與一台電腦和 iTunes 資料庫同步。

若您擁有的媒體超過了 iPhone 的容量，iTunes 會讓您製作一個特殊的播放清單來與 iPhone 進行同步。iTunes 會用您資料庫的所選來填充播放清單；您可以更改播放清單的內容，然後再次同步。

若要與 iPhone 同步媒體：

將 iPhone 連接到電腦 (請確定 iPhone 已經啟用)。

當 iPhone 出現在 iTunes 視窗時，請選擇它。

按一下索引標籤 ([音樂]、[照片] 等)，然後選擇您要同步的項目。

若要僅同步特定項目，請按 [摘要]一下，勾選 [僅同步勾選的歌曲和視訊] 核取方塊，然後按一下其他的索引標籤，並選擇您要同步的項目。

按一下 [套用]。

您可以在任何時候同步 iPhone 和電腦，方法是選擇 [檔案] > [同步 iPhone]。

若您不希望在連接 iPhone 到電腦時，它們便同步，請取消選擇 [摘要] 窗格的 [當此 iPhone 連接時自動同步]。

若要將歌曲手動加入到 iPhone (而非自動同步)，請選擇 [摘要] 窗格的 [手動管理] 選項，然後將 iTunes 中的歌曲拖移至 iPhone。

若在同步時遇到問題，請試著僅同步特定資訊。例如，取消選擇 [簡介]、[照片]、Podcast 和 [視訊] 的 [同步] 窗格的核取方塊，然後試著僅同步 [音樂]。

如需更多資訊，請參閱 iPhone 的使用手冊或參訪 Apple 支援網站。

相關主題

同步 iPhone 的聯絡資訊、行事曆、書籤和電子郵件帳戶設定

防止 iPhone 自動同步


同步 iPhone 的聯絡資訊、行事曆、書籤和電子郵件帳戶設定

您可以同步 iPhone 和電腦，以便它們都有您最新的聯絡資訊、行事曆、Internet 書籤和電子郵件帳戶資訊。例如，如果您將聯絡資訊加入 iPhone，您可以同步這些聯絡資訊來加入到 Windows 電腦的通訊錄或 Outlook Express。

您每次僅可將 iPhone 與一個 iTunes 資料庫同步。在同步時，iTunes 會決定那個設備 (iPhone 或電腦) 包含最新的資訊，並讓您選擇要同步的資訊。

若要與 iPhone 同步資訊：

將您的 iPhone 連接至您的電腦。

當 iPhone 出現在 iTunes 視窗，請選擇它。

按 [簡介] 索引標籤一下，然後選擇想要同步的項目。

按一下 [套用]。

若您不希望在連接 iPhone 到電腦時，它們便同步，請取消選擇 [摘要] 窗格的 [當此 iPhone 連接時自動同步]。

您可以在任何時候同步 iPhone 和電腦，方法是選擇 [檔案] > [同步 iPhone]。

若在同步時遇到問題，請試著僅同步特定資訊。例如，取消選擇 [音樂]、[照片]、Podcast 和 [視訊] 窗格的 [同步] 核取方塊，然後試著僅同步 [簡介]。

如需更多資訊，請參閱 iPhone 的使用手冊或參訪 Apple 支援網站。

相關主題

同步 iPhone 媒體

防止 iPhone 自動同步


防止 iPhone 自動同步

依照預設，聯絡資訊、行事曆和其他資訊會在您連接 iPhone 到電腦時自動同步。您可以防止特定的 iPhone 自動同步，方法是連接 iPhone，在 iTunes 選擇它，然後取消選擇 [摘要] 窗格的 [當此 iPhone 連接時自動同步]。

您還可以防止所有 iPhone 的自動同步。

若要防止 iPhone 自動同步：

在 iTunes 中，選擇 [編輯] > [喜好設定...]。

按一下 iPhone。

取消選取 [停用全部 iPhone 的自動同步功能]。

若已經選擇此核取方塊，就算選擇了 [摘要] 窗格的 [自動同步]，iPhone 也不會自動同步。若要同步 iPhone 和電腦，請連接 iPhone，然後選擇 [檔案] > [同步 iPhone]。

如需更多資訊，請參閱 iPhone 的使用手冊或參訪 Apple 支援網站。

相關主題

同步 iPhone 的聯絡資訊、行事曆、書籤和電子郵件帳戶設定

重設 iPhone


製作 iPhone 鈴聲

您可以從許多 iTunes Store 中購買的歌曲製作鈴聲 (來電時 iPhone 發出的聲音)。您要為每個自訂鈴聲付費。

注意：iTunes 鈴聲僅在部份國家提供且只適用於 iPhone。

若要製作鈴聲：

選擇 iTunes > [喜好設定...]，確定已勾選 [鈴聲] (在 [一般] 窗格裡)。

請確定您的電腦已經連接到 Internet。

若要找出可以用來製作鈴聲的購買項目，請選擇 [檢視] > [檢視選項...]，然後勾選 [鈴聲]。(若顯示訊息，請按 [檢查歌曲] 一下)。

若要稍後再辨別可用的購買項目，請選擇 iTunes > [檢查更新項目...]。

選取想要使用的歌曲，然後選擇 Store > [製作鈴聲...]。

調整 iTunes 視窗底部的反白區域來選擇最多 30 秒的歌曲。

若要讓鈴聲淡入或淡出，請勾選 [淡入] 和 (或) [淡出] 核取方塊。

若要更改鈴聲再次播放的延遲時間，請選擇 [循環播放] 快顯功能表裡的間隙時間。

若要聆聽鈴聲，請按一下 [試聽]。

按一下 [購買]。

重要事項：按 [購買] 一下後，您可更改鈴聲名稱和其他資訊，但無法再選擇歌曲的不同部分。

您可以將 iTunes 製作的鈴聲與任何屬於您的 iPhone 進行同步，且可以在多達 5 台已授權的電腦中播放。同步 iPhone 後，您可將鈴聲指定給一項或多項聯絡資訊。

每週都會推出新的鈴聲。

相關主題

同步 iPhone 媒體

打開

iPhone 支援網站


回復或傳送 iPhone 設定

當您連接 iPhone 到電腦，會將 iPhone 的設定自動備份到電腦。若您需要，可將此資訊回復 (例如，若您有新的 iPhone，而想將之前的設定傳送到它)。

自動備份的資訊包含：文字訊息、附註、來電記錄、聯絡人喜好項目、聲音設定、widget 設定等。

您可以同步的資訊 (聯絡資訊、行事曆、照片和更多項目) 則不會進行備份，且無法使用以下步驟來回復。

若要回復之前 iPhone 設定：

將 iPhone 連接到您通常用來同步的電腦。

當 iPhone 出現在 iTunes 視窗時，請選擇它。

在 [摘要] 窗格中，請按 [回復] 一下。

如需更多資訊，請參閱 iPhone 的使用手冊或參訪 Apple 支援網站。

相關主題

防止 iPhone 自動同步

重設 iPhone


重設 iPhone

您可以完全清除 iPhone 上的所有資訊，並將它重設為原來的狀態。若想要拋棄 iPhone 或者有其他問題時候，您會可能想要這麼做。

若要清除 iPhone：

將您的 iPhone 連接至您的電腦。

當 iPhone 出現在 iTunes 視窗時，請選擇它。

在 [摘要] 窗格中，請按 [回復] 一下。

相關主題

回復或傳送 iPhone 設定


鍵盤快速鍵

您可以在 iTunes 裡使用鍵盤來快速完成許多作業。要找到一般指令的快速鍵，請查看功能表或參考以下清單。iTunes 裡許多項目 (如歌曲和標題欄) 也有項目特色功能表。要查看項目特色功能表，請用滑鼠右鍵按一下某個項目。

若要執行動作，請按下列指示的快速鍵。

動作 | 快速鍵
播放快速鍵
立即播放所選的歌曲 | Enter
將歌曲快進或快退 | Control + Alt + Arrow (左右箭頭)
聽取清單中的上一張或下一張專輯 | Alt + 向右鍵或向左鍵 (或在 iTunes 視窗的左上角同時按住 Alt 鍵和 [上一首] 或 [下一首] 控制按鈕。)
前往清單中的上一首或下一首歌曲 | 向左鍵或向右鍵 (或在 iTunes 視窗的左上角按 [上一首] 或 [下一首] 控制按鈕一下)
資料庫和播放清單快速鍵
選取或取消選取播放清單中所有歌曲的 (加入或移除所有核取記號)。 | 同時按住 Control 鍵和歌曲旁的核取方塊
建立所選歌曲的播放清單 | 同時按住 Alt 鍵和 [新增] (+)按鈕
製作新的 [智慧型播放清單] | 同時按住 Shift 鍵和 [新增] (+) 按鈕
重新排序目前的播放清單 | 同時按住 Alt 鍵和 [隨機播放] 按鈕
重新整理 [廣播] 或 [派對隨選播放] 清單 (若已選，位於 [資料庫] 下方) | F5
iTunes Store 快速鍵
在 iTunes Store 中前往下一頁 | Control + 右方形括弧 (])
在 iTunes Store 中前往上一頁 | Control + 左方形括弧 ([)
查找新的 podcast 節目片段 (若已選擇 Podcast，位於 [資料庫] 下方) | F5
檔案和視窗快速鍵
展開或收合廣播串流清單中的所有三角形 | Control + 三角形
將 iTunes 視窗縮小為僅顯示播放控制項目 | Control + M
在 [簡介] 視窗中，檢視清單中的下一首或上一首歌曲。 | Control + N 或 Control + P
選擇搜尋欄位 | Control + Alt +F
出現視覺效果時查看更多選項 | 按下鍵盤上的 ? 鍵，然後按下特定按鍵來使用選項 (並非所有視覺效果皆適用)
為所選視訊選擇插圖 | 當視訊正在播放中，請用滑鼠右鍵按一下影片，然後選擇 [設定展示影格]
iPod 快速鍵
避免 iPod 在連接至電腦時自動更新 | 將 iPod 連接至電腦時同時按住 Shift + Control (按住按鍵直到 iPod 出現在 iTunes 視窗中)
iPhone 快速鍵
避免 iPod 在連接至電腦時自動更新 | 將 iPod 連接至電腦時同時按住 Shift + Control (按住按鍵直到 iPod 出現在 iTunes 視窗中)
有聲文字快速鍵
前往下一個或上一個章節 (如果有的話) | Control + Shift + 向右鍵或向左鍵
檔案功能表快速鍵
製作新的播放清單 | Control + N
製作新資料夾 | Shift + Control + N
將檔案加入到您的音樂資料庫 | Control + O
關閉 iTunes 視窗 | Control + W
匯入歌曲、播放清單或資料庫檔案 | Shift + Control + O
開啟所選歌曲或光碟的 [簡介] 視窗 | Control + I
顯示歌曲檔案位置 | Control + R
在清單中顯示正在播放的歌曲 | Control + L
編輯功能表快速鍵
開啟 iTunes 喜好設定 | Control + 逗號鍵
在編輯模式裡復原前一次匯入的變更 | Control + Z
剪下所選項目的資訊或插圖 | Control + X
複製所選項目的資訊或插圖 | Control + C
貼上所選項目的資訊或插圖 | Control + V
選取清單中所有項目 | Control + A
取消選取清單中所有項目 | Shift + Control +A
控制功能表快速鍵
停止或開始播放所選歌曲 | 空白鍵
當歌曲正在播放時，播放清單中的下一首歌曲 | 向右鍵
當歌曲正在播放時，播放清單中的上一首歌曲 | 向左鍵
提高音量 | Control + 向上鍵
降低音量 | Control + 向下鍵
靜音 (保持歌曲的播放狀態) | Control + Alt + 向下鍵
退出光碟 | Control + E
檢視功能表快速鍵
隱藏或顯示瀏覽器 ([演出者] 和 [專輯] 直欄) | Control + B
隱藏或顯示歌曲插圖 | Control + G
啟用或停用視覺效果 | Control + T
選擇讓視覺特效佔滿整個螢幕或僅出現在 iTunes 視窗裡 (當視覺效果啟用時)。 | Control + F
開啟所選來源的 [檢視選項] 視窗 | Control + J
進階功能表快速鍵
將特定 URL 上的音訊檔案串流至 iTunes 上 | Control + U
說明功能表快速鍵
開啟 [iTunes 說明] | Control + ?


更新 iTunes

您可以手動檢查 iTunes 的更新，或是讓 iTunes 每週自動檢查新版本。

檢查 iTunes 的更新項目的方法有：

■

若要手動檢查新的 iTunes 版本，請選擇 [說明] > [檢查 iTunes 的更新項目]。

■

若要讓 iTunes 每週自動檢查新的版本，請選擇 [編輯] > [喜好設定...]，並按 [一般] 索引標籤一下。確定您已選取 [自動檢查 iTunes 的更新項目] 核取方塊。

當自動更新開啟時，iTunes 會每週檢查一次新的更新項目。這項檢查動作僅當您在七天內結束並重新啟動 iTunes 後才會執行。


更改 iTunes 語言

您可以更改 iTunes 功能表和對話方塊中顯示的語言。

若要更改 iTunes 功能表和對話方塊中顯示的語言：

選擇 [編輯] > [喜好設定...] 並按 [一般] 索引標籤一下。

從 [語言] 快顯功能表中選取一種語言。

退出並重新開啟 iTunes。


關於分級建議標誌

對 Internet 廣播的建議：透過 iTunes 可以找到的廣播電台並非由 Apple 建立。有些可能是成人聽眾的節目，例如含有敏感性歌詞的歌曲、含有成人主題和情節的廣播喜劇。

iTunes Store 公告：下面是引述自美國唱片工業協會 (RIAA) 的分級建議網站的內容。分級建議的目的是要「提醒」消費者，標明此標誌的錄製內容可能對暴力、性或藥物濫用有明顯或深入的描述。建議消費者依分級標誌來判斷錄製內容適合收聽與否。

[分級建議標誌] 並不是用來斷定錄製內容是否適合特定的聽眾欣賞。這個固定的標誌是為了「預先提醒」家長 (及消費者、零售商或批發商)，特別是在為孩子購買錄製內容以及在家聆聽時，都應該依照分級標誌來判斷內容是否合宜。

在決定節目或商品所適用的分級標誌時，會將以下事項納入考慮。

■

無論是依據現今社會的文化道德標準，或是父母本身的選擇和觀點，家長都不會願意他們的孩子收聽或收看這樣的內容。

■

上下文是非常重要的考量：如果刻意提及或強調某些字、詞彙、聲音或描述，這可能會讓家長感到不妥當，不過如果只是背景內容的一小部分，或只是歌詞裡輕描淡寫的部分，那可能就不會令家長感到不妥。

■

演出者的表演內容和觀眾的預期心理也是很重要的。在套用 [分級建議標誌] 時，除了冒瀆或不敬的表演內容，有關「暴力、性或藥物濫用的描述」也必須是考量因素。

■

歌詞通常可以容許不同的解釋。字詞也可以有不同的意思。另外，文字不能獨立於音樂之外，必須將歌詞與曲調搭配起來作評斷。當歌詞搭配的是喧鬧嘈雜的音樂時，聽起來的感覺就和搭配抒情柔和的音樂不同。

分級處理不是一門科學，它需要的是敏感度和常識。上下文、出現頻率和是否刻意強調都是相當重要的考量。如果對於特定內容只是不經意提及或描述模糊，可能就不需要套用分級標誌來作為警告。

以上標準適用於正式發行的單首曲目和整張專輯、視訊 (不管是以 CD、卡帶或其他形式發行的)。

相關主題

限制連接到 iTunes Store 中的敏感性內容

打開

Recording Industry Association of America 美國唱片工業協會網站


若 iTunes 無法連接到 Internet

可能是您電腦的 Internet 連線有問題。請確認您的數據機已連接並顯示活躍的 Internet 連線，且您至少擁有一項活躍的 [網路連線]。

若要檢視您的網路連線：

按一下 [開始]，然後按 [控制台] 一下。

按 [Internet 連線] 一下。

用滑鼠右鍵按一下您想啟用的網路介面，然後選擇 [啟用]。

按一下 [開始]，然後按 [關閉電腦] 一下。

按 [重新開機] 一下。

如果仍有 Internet 連線問題，請在 [說明和支援中心] 查找相關資訊。


如何在 Windows XP 防火牆中啟用 iTunes

如果 Windows XP 已啟用防火牆，且 iTunes 並未列為例外項目，則防火牆可能阻止 iTunes 連接 Internet。

若要確定防火牆未阻擋 iTunes：

按一下 [開始]，然後按 [控制台] 一下。

連按 [Internet 連線] 兩下。

用滑鼠右鍵按一下您想使用 Internet 連接的網路介面，然後選擇 [內容]。

在 [內容] 視窗中，按 [進階] 索引標籤一下。

在 [Windows 防火牆] 部分，按 [設定] 按鈕一下。

在 [Windows 防火牆] 視窗中，請確定未勾選 [不允許例外]，然後按一下 [例外] 索引標籤。

請確定已在 [程式和服務] 下方勾選 iTunes，然後按 [確定] 一下。 如果 iTunes 並未列出在 [程式和服務] 下方，請按 [新增程式] 一下。如果 iTunes 未列出在 [程式] 清單中，請按 [瀏覽] 一下，導覽到 iTunes 程式 (通常位於 C:\Program Files\iTunes\iTunes)，選取它然後按一下 [開啟]。請注意 iTunes 也可能顯示為「iTunes.exe」。

分別按 [新增程式]、[Windows 防火牆] 和 [內容] 視窗中的 [確定] 一下。

如果仍有問題，請參訪 [iTunes 支援服務] 網站。

打開

iTunes 支援網站


若 iTunes 無法建立 Internet 連線

可能有多種原因導致 iTunes 無法連接到 Internet。

■

如果您是使用纜線或 DSL 連線，第一件事就是檢查電腦與數據機之間是否接有路由器。請嘗試直接將電腦連接到纜線或 DSL 數據機，然後嘗試連接網站：http://www.apple.com.tw。

注意：通常需要關閉纜線或 DSL 數據機幾分鐘，才能更改其網路設定。請嘗試拔下數據機接線五分鐘後再將其直接連接到電腦。

■

如果路由器沒有問題，那麼導致您只能連接到部分網站的最常見原因可能是錯誤的 [網域名稱伺服器 (DNS)] 設定。清除 [DNS 快取] 可能會解決此問題，並讓您連接到 iTunes Store。

清除 [DNS 快取] 最便捷的方式就是完全關閉系統然後重新開機。若您不想關機，也可以手動清除 DNS 快取。

若要手動清除 DNS 快取：

按一下 [開始]，然後選擇 [執行...]。

在出現的對話方塊中，輸入 [cmd] (請勿輸入括號) 然後按 [確定] 一下。

在 DOS 提示字元 [C:\] 後方，輸入 [ipconfig /flushdns] (無須括號) 然後按下 Enter。 請確定在 [ipconfig] 後方輸入一個單字節空格。

您 Internet 連線使用的 DNS 設定是由您的 [Internet 網路服務提供者 (ISP)] 提供的。如果用上述步驟清除快取後仍不能解決問題，可能需要連絡您的 ISP 並驗證您的 DNS 設定。


防止在 iTunes Store 中開啟項目

當您在 iTunes 視窗中選擇一個項目時，您可以按一下項目旁邊的箭頭來在 iTunes Store 裡檢視項目。您也可以避免顯示項目的箭頭，例如，您要限制連接到 iTunes Store。

若要隱藏到 iTunes Store 的連結：

選擇 [編輯] > [喜好設定...]。

按一下 [一般]。

取消選取 [顯示 iTunes Store 的連結]。


啟用或停用隱藏式字幕

許多電視節目、影片和其他視訊節目會提供對話或其他音訊的文字記錄。在某些情況 (例如，您在聽力上有困難) 下，您也許會想要閱讀螢幕上的文字記錄。

若要啟用或停用隱藏式字幕：

在 iTunes 中，選擇 [控制] > [顯示 (或 [隱藏] ) 隱藏式字幕]。

當您啟用隱藏式字幕時，當您在 iTunes 觀賞節目時，畫面上會出現文字記錄 (當可用時)。

重要事項：隱藏式字幕需要 QuickTime 7.2 或以上版本。


升級 iTunes 以與 Windows Vista 搭配使用

如果您安裝 iTunes 後，已從 Windows XP 升級到 Windows Vista，則可能需要升級 iTunes。

若要升級 iTunes 以與 Windows Vista 搭配使用：

按 [開始] 一下，然後按 [控制台] 一下，接著再按 [程式集] 一下。

按 [程式和功能] 一下。

按 iTunes 一下，然後按 [修復] 一下。


iTunes 是什麼？

iTunes 可讓您輕鬆地播放並管理音樂、影片、電視節目、podcast 和更多項目。

將 CD 音樂選集匯入到 iTunes
將音樂光碟放入您電腦的光碟機，並按 [匯入光碟] 一下。iTunes 會自動檢索每首歌曲的名稱、演出者和其他資訊 (您必須連接 Internet 來取得此資訊)。
下載音樂、視訊和更多項目
在 iTunes 中，按一下 iTunes Store，便可以下載歌曲、專輯、有聲書、電視節目、podcast 、音樂錄影帶、短片、遊戲和更多項目。iTunes Store 永遠為您開啟，且所選項目會立即下載到您的電腦。
使用播放清單管理媒體選集
製作您自己的音樂和視訊合輯。例如，您可以將喜好歌曲或適合特定場合 (如生日聚會) 的歌曲製作成播放清單。
[智慧型播放清單] 可以隨著資料庫的變更自動進行更新。例如，如果您製作的某個 [智慧型播放清單] 是指定某個特定的演出者，那麼當您加入此演出者的新樂曲時，那些歌曲就會自動加入到此 [智慧型播放清單] 中。
隨身攜帶媒體資料庫
同步您的 iTunes 資料庫與 iPod 或 iPhone，藉此隨身攜帶您的選集。如果您有支援視訊的 iPod，便可以在 iPod 上觀賞影片和電視節目。
準備好開始使用了嗎？
您可以使用下列方法來進一步瞭解如何使用 iTunes：
■
瀏覽 iTunes 說明主題
■
檢視網頁上的 iTunes 實用秘訣


常見問題

如何將歌曲加入 iPod？
您可以設定 iTunes 來使用 iTunes 資料庫自動同步 iPod，或是您可以手動管理您的音樂。
■
將歌曲自動加入 iPod
■
將歌曲手動加入 iPod
■
將歌曲加入 iPod shuffle
如何建立播放清單？
將音樂整理成清單以搭配不同的心情或活動。
■
使用播放清單管理您的音樂和視訊
如何燒錄光碟？
製作您自己的音樂光碟，其中包含您製作之播放清單中的歌曲。
■
製作個人專屬的音效 CD
如何將音樂從一部電腦拷貝到另一部電腦？
瞭解購買新電腦時如何傳送 iTunes 資料庫。
■
將從 iTunes Store 購買的項目搬移到其他電腦
如何為我不再擁有取用權限的電腦取消授權？
在您出售或處理舊電腦前，如果您忘記取消授權，您仍可能取消對舊電腦的授權。
■
授權電腦播放從 iTunes Store 購買的項目


瀏覽 iTunes Store

關於 iTunes Store
在 iTunes Store 中尋找音樂和其他項目
製作願望清單


購買音樂、視訊等等

購買 iTunes Store 中的項目
為 iTunes Store 購買項目付費

購買電視節目片段
購買有聲書
為您的 iPod 購買遊戲

您可以在 iTunes Store 上預訂項目
iTunes Store 購買項目的使用權利
授權電腦播放從 iTunes Store 購買的項目
使用 iTunes Store 時遇到問題


您的孩子與 iTunes Store

限制連接到 iTunes Store 中的敏感性內容
顯示或隱藏 iTunes MiniStore
防止項目出現在 iTunes 視窗
防止在 iTunes Store 中開啟項目
關於分級建議標誌


使用 iTunes Store 贈送禮物

將音樂和視訊作為禮物贈送
使用 iTunes allowance、gift certificate 或 gift card
製作願望清單