iPod 說明

如何使用 iPod

所有功能的完整教學指南

iPod 手冊

取得功能指南、安全資訊和其他項目。

關於 iPod

了解不同的 iPod 和配件

教學指南

觀看特定主題的影片

5 個 R

解決大部分的 iPod 問題

服務與支援

疑難解答和其他資訊


使用 iPod

您可在 iPod 功能指南找到有關使用 iPod 的完整資訊。若要為您的 iPod 取得功能指南，請按一下下方的連結。

iPod 功能指南

iPod shuffle 基本概述 iPod shuffle 概觀 使用 iPod shuffle 的控制項目 連接與中斷連接 iPod shuffle 狀態指示燈 載入和播放音樂 關於 iTunes 將音樂輸入到您的 iTunes 資料庫 整理您的音樂 將音樂載入 iPod shuffle 播放音樂 在 iPod shuffle 裡儲存檔案 將 iPod shuffle 做為外接磁碟 iPod shuffle 配件 Apple Earphones（耳機） iPod shuffle Dock（底座） iPod USB Power Adapter（USB 電源轉換器） 其他可用的配件 使用訣竅與疑難排解 更新與回復 iPod shuffle 的軟體 安全與使用需知 重要的安全資訊 重要的使用資訊 其他相關內容、服務和技術支援資訊 iPod 基本概述 iPod 概觀 使用 iPod 的控制項目 停用 iPod 的控制項目 使用 iPod 的選單 連接與中斷連接 iPod 關於 iPod 電池 音樂功能 關於 iTunes 將音樂輸入到電腦裡 整理您的音樂 將音樂和 podcast 載入 iPod 播放音樂 收聽 podcast 聆聽有聲書 收聽 FM 電台廣播 視訊功能 購買視訊和下載視訊 podcast 轉換您自己的視訊在 iPod 上使用 將視訊載入到 iPod 上 觀賞和聆聽視訊 照片功能 檢視照片 附加功能和配件 將 iPod 做為外接硬碟使用 使用附加功能設定 同步聯絡資訊、行事曆和待辦事項列表 儲存和閱讀備忘錄 錄製語音備忘錄 認識 iPod 的配件 使用訣竅與疑難排解 一般建議 更新與回復 iPod 軟體 安全與清潔 重要安全資訊 重要的使用資訊 其他相關內容、服務和技術支援資訊 相簿 有聲書 背光燈 電池 替電池充電 替換電池 中央按鈕 停用點按式選盤音效 將照片從數位相機輸入到電腦 將照片從 iPod 輸入到電腦 轉換未受保護的 WMA 檔案 將歌曲轉換為 AAC 檔案 將照片從數位相機下載到 iPod 將照片從電腦下載到 iPod 將照片從 iPod 下載到電腦 退出按鈕 檔案格式 遊戲 頭戴式耳機 鎖定開關 iCal iPhoto iPod Dock iPod Dock 接頭 iSync iTunes Store 一圈計時器 主選單 On-The-Go 播放列表 暫停 照片 同步照片 將照片從數位相機傳輸到 iPod 播放列表 使用 podcast podcast 瀏覽 podcast 瀏覽歌曲 瀏覽視訊 視訊 podcast 修復 iPod 重置 iPod 重置語言 回復 iPod 軟體 設定 隨機播放 iPod 上的歌曲 睡眠模式 睡眠計時器 幻燈片秀 歌曲 碼表 iPod 無法播放音樂 iPod 沒有回應 無回應的 iPod 無回應的 iPod nano 無回應的 iPod shuffle iPod nano 無法播放 解除 iPod 螢幕的鎖定 不支援的音訊檔案格式 歌詞 檢視歌詞 iPod nano Dock 載入音樂 載入照片 載入 podcast 手動載入歌曲 加入更多歌曲到 iPod shuffle 重新隨機播放歌曲 隨機播放開關 連接 音調 燒錄 CD 光碟 使用 音效 亮度 一般 音樂 回復 設定 軟體 許可證 協議 重要 安全性 資訊 管理 處置 回收 環境 瀏覽 搜尋 睡眠 計時器 時鐘 螢幕 iTunes USB 2.0 輸出 簡介 面板 立 耳機 耳機 布 專輯 帳戶 格式 控制項目 睡眠 計時器 記憶功能 安全性 專輯插圖 AV 連接套件 字幕 隱藏式字幕 component AV cable 接線 composite AV cable 接線 Cover Flow 中斷連接 退出 主選單 最大音量限制 音樂選單 現正播放螢幕 NTSC 電視 On-the-Go 播放清單 PAL 電視 播放清單 評等歌曲 幻燈片秀 YouTube Wi-Fi 商店 購買 訂閱 瀏覽 網路 書籤 網路 iCal 通訊錄 Outlook Express Yahoo! Google 地圖 Microsoft Entourage Excel Word safari 桌布 聯絡資訊 行事曆 計算機 觸控 觸控式螢幕 網頁 網路 點一下 用手指滑動 拖 縮放 城市 城市 世界 現在 鍵盤 輸入 符號 標點 數字 Caps Lock 加入 Internet Starbucks 選集