iPhone 說明

iPhone 的使用方法

所有功能的完整教學指南

iPhone 和手冊

iPhone 手冊

取得使用手冊、安全資訊和其他項目。

關於 iPhone

瞭解 iPhone 與其配件的相關資訊

服務與支援

疑難解答和其他資訊


使用 iPhone

「iPhone 使用手冊」中包含有使用 iPhone 的相關完整資訊。若要取得手冊，請按下方的連結一下。

iPhone 使用手冊

使用 iPhone logo 12-小時制時間 24-小時制時間 911 A 存取功能 帳戶 預設的電子郵件 電子郵件 啟用 iPhone 位址欄位、清除文字 調整亮度 Adobe Photoshop Album Adobe Photoshop Elements 在飛機上使用 iPhone 飛機模式 設定 狀態圖示 啟用 鬧鈴提醒 刪除 設定 狀態圖示 啟用或關閉 專輯封面 專輯音軌 提示 調整音量 行事曆 Mail 啟用或關閉 接聽電話 AOL 免費電子郵件帳戶 應用程式、iPhone AT&T 網路 服務 附件 電子郵件 開啟時的錯誤 有聲書 播放速度 同步 也請參閱音樂 音訊檔案格式、支援的 自動亮度 自動大寫、啟用或關閉 自動鎖定、設定時間長度 自動配對 Bluetooth 耳機 AV 接線 B 電池 關於 充電 電力不足 替換 狀態圖示 Bluetooth 尋找位址 耳機 狀態圖示 啟用或關閉 書籤 對應位置 網頁 YouTube 視訊 書籤、同步 亮度 調整 設定以自動調整 瀏覽 專輯封面 YouTube 視訊 瀏覽 iTunes Wi-Fi Music Store 公司、尋找 按鈕、更改 C 接線、Dock 的 USB 接頭 計算機 行事曆 關於 檢視 也請參閱事件 行事曆、同步 發話 ID、隱藏或顯示 通話轉接 通話選項 通話 沒有服務 也請參閱電話 通話等待、啟用或關閉 相機 刪除圖片 查看已拍攝的圖片 拍攝圖片 大小寫、自動 caps lock 鍵、啟用 車用套件 Cc 行動電話訊號 狀態圖示 行動電話訊號、強度指示器 為電池充電 清潔 iPhone 時鐘 時鐘、加入 隱藏式字幕、啟用或關閉 布、清潔 Component AV cable 接線 Composite AV cable 接線 電腦需求 會議通話 連接 Internet 聯絡資訊 在 iPhone 上加入並編輯 加入電子郵件收件人 從 Maps 加入 從文字訊息加入 將照片指派給 輸入 喜好項目 查看位置 設定顯示方式 同步 使用以撥打給某人 Yahoo! 通訊錄 控制項目，使用 轉換未受保護的 WMA 檔案 轉換視訊 Cover Flow 游標。查看插入點 D 日期與時間、設定 日期格式 拒絕通話 刪除 聯絡資訊 電子郵件帳戶 電子郵件訊息 圖片 視訊 方向、取得 從電腦中斷連接 iPhone 顯示凍結 顯示播放控制項目 dock Dock 的 USB 線接頭 從 iTunes Wi-Fi Music Store 下載音樂 草稿、電子郵件 行車安全 E 編輯文字 效果聲音、啟用或關閉 電子郵件帳戶 免費 設定 同步 緊急通話 結束通話 等化器 事件、行事曆 交換電子郵件帳戶 眼睛疲勞、避免 F 喜好項目 撥打聯絡資訊，來自 管理 傳送文字訊息 檔案格式，支援的 預測。查看天氣 格式 日期、時間和電話號碼 轉寄訊息 G 一般設定。查看設定 取得說明 使用入門 Gmail 帳戶 Google 免費電子郵件帳戶 搜尋網路 H 使用 iPhone 免持電話通話 耳機。查看耳機 耳機 關於 Bluetooth 無法符合插座大小 耳機按鈕。 查看麥克風按鈕 聽力、避免受損 聽力協助 說明、取得 保留通話 主畫面 I iCal 取得說明 ICCID 號碼 圖示 狀態 也請參閱按鈕 IMAP 電子郵件帳戶 IMEI 號碼 插入點、定位 國際設定鍵盤 Internet、連接 iPhoto iPod 更改瀏覽按鈕 轉換視訊以用於 iPhone 刪除視訊 耳機控制項目 on-the-go 播放清單 重複或隨機播放歌曲 設定 睡眠計時器 同步 iTunes 資料庫內容 傳送已購買的內容 調整 wifi 取得說明 iPhone 無法出現在 iTunes Store 帳戶 iTunes Wi-Fi Music Store 瀏覽 K 鍵盤、輸入，於 鍵盤 國際設定 小鍵盤、號碼 L 連結 在電子郵件中 在網頁上 位置。查看 Maps 鎖定 iPhone M .Mac 帳戶 Mac 系統需求 Mail 帳戶設定 將收件人加入到聯絡資訊 提示 附件 Cc 檢查新郵件 預設電子郵件帳戶 刪除電子郵件帳戶 刪除郵件 轉寄訊息 連結 將訊息標示為未閱讀 管理電子郵件 密碼設定 打開附件時的問題 閱讀郵件 回覆郵件 重設文字直欄大小 儲存草稿 查看收件人 將電子郵件傳送給您已輸入的成員 傳送郵件 傳送照片 傳送網頁位址 傳送 YouTube 視訊連結 設定 簽名 將電子郵件存放在 iPhone 或伺服器 同步電子郵件帳戶設定 Yahoo! 電子郵件帳戶 放大郵件 Maps 將位置加入聯絡資訊 將位置加入書籤 尋找公司 尋找位置 取得方向 衛星檢視 查看聯絡資訊的位置 交通狀況 縮放 醫療設備 麥克風按鈕 麥克風 關於 靜音 Microsoft Entourage Microsoft Internet Explorer Microsoft Outlook 未接通話 號碼，來自 returning 型號 數據機韌體版本 音樂 預覽 購買 同步 傳送已購買的內容 也請參閱 iPod 通話靜音 N 導覽。查看移動畫面、捲視 網路 附註 NTSC O on-the-go 播放清單 方向、更改 Outlook。查看 Microsoft Outlook Outlook Express。查看 Windows 通訊錄 概述資訊、iPhone 應用程式 P 心律調節器s 與 Bluetooth 耳機配對 PAL 移動 地圖 網頁 密碼 密碼、更改 暫停歌曲與視訊 PC 系統需求 電話 加入與編輯聯絡資訊 回覆通話 AT&T 服務 撥打緊急服務 撥打國際電話 撥打已傳送簡訊的成員 通話等待 更改語音信箱密碼 會議通話 拒絕通話 結束通話 轉接通話 免持 隱藏或顯示發話 ID 鎖定 SIM 卡 撥打電話 未接通話 讓通話靜音 保留通話 最近的通話 鈴聲模式 鈴聲 設定 設定語音信箱 無聲模式 切換通話 啟用振動 使用 Bluetooth 耳機 使用車用套件 使用喜好項目 通話中使用其他應用程式 使用擴音 使用 TTY 機器 語音信箱 電話網路名稱 照片相簿albums 照片 將照片指派到聯絡資訊 更改照片的大小或方向 以電子郵件傳送照片 播放幻燈片秀時播放音樂 在電子郵件中傳送照片 設定 同步 使用照片作為桌布 檢視幻燈片秀 縮放照片 也請參閱相機 照片、同步 圖片 拍攝 也請參閱相機、照片 PIN 碼 播放控制項目、顯示 播放清單、製作 播放速度、有聲書 podcast 同步 傳送已購買的內容 也請參閱音樂 POP 電子郵件帳戶 快顯功能表，阻擋 電力、不足 電源轉換器 預覽音樂 問題。查看疑難解答 已購買的音樂、同步 購買音樂 R 無線電頻率 (RF) 能量 無線電頻率干擾 (RFI) 閱讀電子郵件 最近的通話 最近、用來撥打對象 可充電式電池 移除 SIM 卡 修復 iPhone 重複 重複的動作 替換電池 回覆訊息 使用 iPhone 的需求 重設網頁直欄的大小 回復 iPhone 軟體 RF 訊號 鈴聲/無聲切換 鈴聲 調整音量 啟用或關閉 鈴聲模式 鈴聲 指派到聯絡資訊 設定 鈴聲 同步 S Safari 阻擋快顯功能表 清除位址欄位的文字 導覽 打開網頁 重新載入網頁 重設直欄以符合螢幕大小 搜尋網頁 安全性 在電子郵件中傳送網頁 設定 停止載入網頁 同步書籤 在文字欄位中進行輸入 縮放網頁 安全資訊 衛星檢視 螢幕 設定自動調整 使用 捲視 關於 地圖 網頁 搜尋 iTunes Wi-Fi Music Store 搜尋網路 搜尋 YouTube 視訊 安全性 設定 iPhone 密碼 網路 傳送 電子郵件 來自 Photos 的照片 文字訊息 序號、尋找 服務與支援資訊 設定 飛機模式 鬧鈴提醒 提示 自動鎖定 Bluetooth 亮度 行事曆 日期與時間 刪除 電子郵件帳戶 電子郵件伺服器 國際設定 iPod 鍵盤 語言 Mail 密碼鎖定 電話 照片 重置 回復 鈴聲 Safari 螢幕亮度 安全性 無聲 幻燈片秀 聲音 同步 溫度 傳送 電視輸出 使用情況統計 振動 視訊 VPN 桌布 Wi-Fi 隨機播放歌曲 訊號強度指示器 簽名、電子郵件 無聲模式 SIM 卡、鎖定 SIM 卡匣 睡眠。查看鎖定 iPhone 睡眠計時器 幻燈片秀 SMS。 查看文字 軟體 取得說明 更新與回復 版本 歌曲。查看音樂 聲音 調整鈴聲與提示音量 調整音量 沒有聲音 設定限制 音量平衡 音效 聲音 行事曆提示 設定鈴聲 啟用或關閉 擴音 SSL Starbucks 瀏覽與購買音樂 狀態圖示 股市資訊、Yahoo! 股市、加入與刪除報價 碼表、使用 儲存容量 瀏覽網路 同步 同步進行中、訊息 行事曆 電子郵件帳戶設定 取得通話，時機 iTunes 資料庫內容 照片 防止 設定 網頁書籤 Yahoo! 通訊錄 同步已購買的歌曲 系統需求 T 拍攝圖片 電話。 查看電話 電話號碼格式 溫度。查看天氣 溫度、執行 文字 與聯絡資訊 聯絡已傳送簡訊的成員 使用訊息中的連結 回覆訊息 儲存對話 查看傳送者的相關資訊 傳送郵件 設定提示聲 輸入 在網頁中進行輸入 文字訊息。查看文字 時間、設定 時間格式 計時器 設定 睡眠 時區 時區支援 觸控式螢幕、使用 交通狀況、檢查 傳送已購買的內容 疑難排解 無法進行通話 無法打開附件 無法記憶密碼 顯示凍結 iPhone 通話語音信箱服務 iPhone 沒有出現在 iTunes 中 iPhone 沒有回應 iPhone 沒有啟用 沒有聲音 防止同步 播放歌曲或其他內容的問題 移除 SIM 卡 軟體更新與回復 TTY 機器、使用 啟用或關閉 iPhone 電視輸出設定 電視訊號設定 輸入 鍵盤 在網頁文字欄位中 U 取消鎖定 iPhone 未讀訊息、標示 不支援的音訊檔案格式 更新 iPhone 軟體 使用情況統計 重置 查看 USB 接線 SMTP 電源轉換器 V 振動、設定 視訊 轉換以用於 iPhone 刪除 同步 傳送已購買的內容 在電視上觀看 也請參閱 iPod、YouTube 也請參閱音樂、YouTube 視訊設定 虛擬專用網路。查看 VPN 語音信箱 關於 更改密碼 檢查與管理 設定 音量 調整 調整以用於鈴聲與提示 設定限制 VPN 配置 啟用或關閉 W 喚醒 iPhone 桌布 選擇 設定 使用照片作為 保固服務 在電視上觀看視訊 天氣 加入城市 刪除城市 溫度設定 檢視 天氣資訊、Yahoo! 網路。查看 Safari 網頁 書籤 同步 Wi-Fi 位址 忘記網路 加入網路 設定 狀態圖示 啟用或關閉 Windows 通訊錄 Windows XP WMA 檔案、轉換 世界時間 Y Y! Mail 帳戶 Yahoo! 通訊錄 電子郵件帳戶 免費電子郵件帳戶 搜尋使用 搜尋使用 股市資訊 同步電子郵件帳戶 天氣資訊 Y! Mail 帳戶 YouTube 將視訊加入書籤 瀏覽視訊 電子郵件連結 播放視訊 搜尋視訊 Z 縮放 電子郵件訊息 地圖 照片 網頁
SMTP 無法 無法 郵件 可以 傳送 已傳送 錯誤 問題 解決 傳送 正在解決 伺服器 25 購買 訂閱 選集 匯出 標點 符號 城市 縮放 拖移 點一下 用手指滑動 觸控 字彙 excel