Apple TV 說明

如何使用 Apple TV

完整的設定指示

Apple TV 手冊

取得使用手冊、安全資訊和其他項目。

關於 Apple TV

瞭解 Apple TV

服務與支援

疑難解答和其他資訊


設定 Apple TV

「Apple TV 使用手冊」中包含有使用 Apple TV 的相關完整資訊。若要取得 Apple TV 的手冊，請按下方的連結一下。

Apple TV 使用手冊

Apple TV Apple Remote 遙控器 使用 Apple TV 使用 Apple Remote 遙控器 串流 串流 Apple TV 附件 專輯插圖 加入音樂 中斷連接 Apple TV 加入照片 自動同步 Adobe Photoshop Album Adobe Photoshop Elements 刪除 更改 Apple TV 的設定 專輯、購買 有聲書 設定播放速度 AV 接線 設定計時器 啟用 瀏覽 iTunes Store 歌曲 視訊 遙控器按鈕 電源轉換器 清潔 Apple TV 瀏覽歌曲 AV 接線 component AV cable 接線 component composite composite AV cable 接線 加入照片 匯入照片 連接 Apple TV 的問題 安裝 Apple TV 的系統需求 將 Apple TV 連接到電視 同步 控制項目 疑難排解 下載 podcast 視訊 podcast 快轉 快轉歌曲 快轉視訊 Apple TV 功能 檔案格式 尋找 Apple TV 的序號 解析度 Apple TV 使用入門 匯入視訊 iPhoto iTunes 音量平衡 iTunes 資料庫 iTunes Store 瀏覽 瀏覽視訊 搜尋 登入 語言 重置 指定 資料庫、加入歌曲 尋找 Apple TV 的序號 手動管理 Apple TV 手動加入 最大音量限制 返回主選單 返回上一個選單 修改播放清單 影片 同步 音樂 Apple TV 並未播放 已購買的內容 幻燈片秀設定 購買 購買電視節目 購買媒體 購買內容 購買音樂 購買歌曲 購買影片 購買有聲書 購買 podcast 購買音訊 podcast 購買視訊 podcast 購買照片 購買音樂錄影帶 下載 下載電視節目 下載媒體 下載內容 下載音樂 下載歌曲 下載影片 下載有聲書 下載 podcast 下載音訊 podcast 下載視訊 podcast 下載照片 下載音樂錄影帶 加入 加入電視節目 加入內容 加入媒體 加入音樂 加入歌曲 加入影片 加入有聲書 加入 podcast 加入音訊 podcast 加入視訊 podcast 加入照片 加入音樂錄影帶 電視節目 內容 媒體 音樂 歌曲 影片 有聲書 podcast 音訊 podcast 視訊 podcast 照片 音樂錄影帶 播放 播放電視節目 播放內容 播放媒體 播放音樂 播放歌曲 播放影片 播放有聲書 播放 podcast 播放音訊 podcast 播放視訊 podcast 播放音樂錄影帶 聆聽 觀看 檢視 觀看電視節目 檢視電視節目 聆聽內容 聆聽媒體 聆聽音樂 聆聽歌曲 觀看影片 檢視影片 聆聽有聲書 聆聽 podcast 聆聽音訊 podcast 檢視視訊 podcast 檢視音樂錄影帶 觀看視訊 podcast 觀看音樂錄影帶 暫停 暫停電視節目 暫停歌曲 暫停視訊 暫停幻燈片秀 暫停影片 暫停有聲書 暫停音樂錄影帶 暫停 podcast 導覽 隨機播放歌曲或專輯 NTSC 電視 PAL 電視 NTSC PAL 照片選集 照片資料庫 幻燈片秀設定 更新 埠 USB 電源轉換器安全 上一個選單 視訊和音訊埠 註冊 重置所有的設定 重置 Apple TV 重置 Apple TV 語言 回復訊息 回復 Apple TV 軟體 更新 Apple TV 軟體 倒轉歌曲 倒轉視訊 安全考量 設定 Apple TV 安全資訊 序號 播放清單 iPod 設定組合 設定 聲音 音量 日期與時間 語言 主選單 PAL 或 NTSC 電視 以相對音量播放歌曲 重複歌曲 重置全部 亂序播放歌曲 幻燈片秀 電視 音量限制 快轉 暫停 播放 以相對音量播放 購買 喜好程度 重複 重播 倒轉 隨機播放 往前略過 音量平衡 訂閱 podcast 同步 協力廠附件 幻燈片過場效果 疑難排解 將 Apple TV 連接到電腦 中斷連接 Apple TV iPod 並未播放音樂 Apple TV 沒有回應 重置 Apple 回復訊息 軟體更新與回復 電視幻燈片秀 啟用和關閉 Apple TV TV 設定 電視節目 沒有回應 沒有回應 沒有回應的 Apple TV 不支援 不支援的音訊檔案格式 更新軟體 回復軟體 更新與回復軟體 更新 回復 USB 2.0 埠 音樂的慢速同步 匯入到 iTunes 暫停 播放 購買 重播 倒轉 往前略過 同步 在電視上檢視 檢視專輯插圖 檢視歌詞 檢視音樂錄影帶 檢視照片 檢視幻燈片秀 與電腦同步 保固服務 Windows 輸入照片 Apple TV 使用手冊 Apple TV 的組件 設定 Apple TV 的訣竅 使用入門 設定 Apple TV 配置 Apple TV 管理您的影音內容 將內容匯入 iTunes 匯入照片 同步照片 更改 Apple TV 設定 Apple TV 訣竅 Apple TV 狀態指示燈 使用訣竅與疑難排解 Apple TV 序號 保固服務資訊 重要的維護與清潔資訊 Apple TV 清潔資訊 Apple TV 保固服務資訊 電影預告片 YouTube 視訊 YouTube 數位照片 寬螢幕電視 增強解析度的 TV 高解析度電視 解析度 電視解析度 1080p 1080i 720p 576p 480p Mac 電腦 PC 電腦 Windows XP Home Windows Professional (SP2) Windows Vista iTunes 帳戶 網路 有線網路 無線網路 寬頻 Internet 連線 Internet 連線 broadband 連線 DSL 數據機 纜線數據機 LAN 無線密碼 網路密碼 無線網路密碼 接線 HDMI 接線 HDMI 色差接線 視訊接線 色差視訊接線 色差視訊 類比音訊接線 光纖接線 類比接線 光纖音訊接線 類比音訊 光纖音訊 配對 取消配對 配對 DVI 埠 HDMI-至-DVI cable 接線 家庭劇院接收器 電源插座 音訊埠 視訊埠 乙太網路線 乙太網路 無線訊號 乙太網路埠 選擇語言、選擇網路並配置 Apple TV 來與 網路搭配使用 (如有必要），以及連接 iTunes 文件 DHCP，您也許需要輸入您的 IP 位址 子網路遮罩 路由器 DNS 五個數字 五個數字的密碼 密碼 chainlink 更換遙控器電池 更換電池 慢動作 螢幕解析度 網路檢視 螢幕保護程式 音效 重複播放音樂 配對遙控器 Apple TV 語言 選擇語言 法律檢視 重置設定 使用來源選單 連接 iTunes 取消配對遙控器 回復出廠預設值 Wi-Fi 商店 購買 訂閱 瀏覽 網路 書籤 網路 桌布 聯絡資訊 行事曆 計算機 觸控 觸控式螢幕 網頁 網路 合併 Internet 選集 匯出 YouTube 商店 購買 訂閱 選集 設定 購買 線 Macintosh 記憶體 GHz QuickTime 安裝 Apple TV 綠色 藍色 紅色 白色 Pb Pr 插頭 黑色 配置 配置 清單 Mac OS 管理 America Online AOL 順序 同步 製作 製作 顯示 顯示 拖移 設備 刪除 導覽 取消配對 圖片 更改 替換 暫停 預覽 標題 節目片段 作者 提供者 資料庫 輸入 airport 基地台 模糊 靜音 閃爍 琥珀色 紅外線 警告符號 喜好設定 防火牆 共享 喜好設定 沒有回應 無法 待命 指令 支援 順從 管理 接頭 溫度 溼度 處置 處置 歡迎使用 Apple TV 概觀 加入影片、電視節目及音樂 輸入與同步照片 觀看視訊 瞭解更多資訊、服務與支援