iPod 帮助

如何使用 iPod

所有功能的完整说明

iPod 手册

获得功能指南、安全性信息以及更多。

关于 iPod

了解不同的 iPod 和配件

教程

观看有关特定主题的影片

五 R 法

解决大多数 iPod 问题

服务与支持

获得疑难解答信息和其他信息


使用 iPod

有关使用 iPod 的完整信息，请参阅“iPod 功能指南”。要获得 iPod 的功能指南，请单击下面的链接。

iPod 功能指南

33 A AAC, 转换歌曲到 专辑, 购买 Apple earpA 耳机 AAC, 转换歌曲到 专辑, 购买 Apple earphones 耳机 排列轨道的顺序 有声读物 收听 购买 有声读物，载入 音乐文件格式 自动填充 B 电池 充电状态 充电 , 可重复充电的 替换信息 状态 比特率 浏览 iTunes Store 按钮 禁用和启用 , C CD, 导入到 iTunes 给电池充电 关于 使用 iPod USB Power Adapter 适配器 使用您的电脑 压缩歌曲 电脑 给电池充电 连接 iPod shuffle 连接 iPod shuffle 时的问题 要求 连接 iPod shuffle 关于 给电池充电 控制 请参阅按钮 使用 将歌曲转换为 AAC 文件 转换未保护的 WMA 文件 D 数据文件, 存储在 iPod shuffle 删除歌曲 禁用 iPod shuffle 按钮 断开 iPod shuffle 关于 在音乐升级期间 先弹出 指示 硬盘，将 iPod shuffle 用作 下载 podcast E 耳机 请参阅耳机 使用 iTunes 中的弹出按钮 在断开前弹出 iPod shuffle 启用 iPod shuffle 按钮 手动输入歌曲信息 外置硬盘, 将 iPod shuffle 用作 F 快进 iPod shuffle 功能 让 iPod shuffle 容纳更多歌曲 格式，音乐文件 G 获得帮助 iPod shuffle 使用入门 转到第一个轨道 H 耳机，使用 Headphones 耳机端口 听觉损伤, 避免 帮助, 获得 比特率较高的歌曲 34 索引 高性能 USB 端口 I 导入 CD 到 iTunes iPod USB Power Adapter 适配器 iTunes 弹出 iPod shuffle 获得帮助 导入 CD iTunes Store 设置为不自动打开 要求版本 iTunes 资料库，添加歌曲 iTunes Store 浏览 下载 podcast 购买有声读物 购买有声读物和专辑 搜索 登录 L 资料库，添加歌曲 收听有声读物 载入有声读物 载入音乐 断开 iPod shuffle 教程 载入 podcast 手动载入音乐 M Mac OS X 版本 手动管理音乐 最大音量, 设置 音乐 请参阅歌曲；载入音乐 iPod shuffle 不能播放 购买 教程 O 操作系统的要求 iPod shuffle 功能概览 P 暂停歌曲 播放 上一首歌曲 歌曲 按顺序的歌曲 podcast podcast, 载入 端口 Headphone 耳机 高功率 USB 连接 iPod shuffle 疑难解答 USB USB 2.0 键盘上的 USB 电源适配器 iTunes Store 上的高性能搜索 电源开关 禁止 iTunes 自动打开 问题。请参阅疑难解答 购买歌曲、专辑、有声读物 R 随机播放 重新排列。请参阅排列 可重复充电的电池 重新启用 iPod shuffle 按钮 注册 iPod shuffle 以相对音量播放歌曲 删除歌曲 重放歌曲 要求 电脑 iTunes 版本 操作系统 重设 iPod shuffle 重复随机播放歌曲 还原 iPod 软件 返回第一首歌曲 倒回 S “安全移除硬件”图标 安全事项 搜索 iTunes Store 序列号，位于 服务和支持 设置歌曲的播放顺序 设置 以相对音量播放歌曲 随机播放歌曲 音量限制 切换随机播放 随机播放 iPod shuffle 上的歌曲 跳到下一个轨道 睡眠模式并给电池充电 软件，升级和还原 歌曲 对顺序进行排列 手动键入信息 快进 转到第一 手动载入 暂停 播放 LL0906.book 第 34 页，2007 年 1 月 24 日上午 10:38，星期三 以相对音量播放 按顺序播放 播放上一首或下一首 购买 删除 重放 重复随机播放 返回到第一 倒回 随机播放 跳到下一首 音量平衡, 启用 状态灯 电池 存储，数据文件在 iPod shuffle 上 订购 podcasts 支持音乐文件格式 支持的操作系统 切换 电源 随机播放 T 轨道。请参阅歌曲 疑难解答 连接 iPod shuffle 到电脑 连接到 USB 端口 跨平台使用 iPod shuffle 未响应 复位 iPod shuffle 安全事项 升级和还原软件 打开或关闭 iPod shuffle 教程 U 未相应的 iPod shuffle 不支持的音乐文件格式 升级和还原软件 USB 2.0 端口推荐 USB 端口 键盘上的 USB 端口 USB Power Adapter 适配器 V 音量 更改 启用音量平衡 设置最大音量 W 保修服务 Windows 支持版本 疑难解答 WMA 文件, 转换 A iPod 附件 添加菜单项 地址，同步 Adobe Photoshop Album Adobe Photoshop Elements 警告，设置 专辑插图，查看 专辑，购买 有声读物 购买 设置播放速度 B 背后照明 设置计时器 打开 电池 断开时的充电状态 A iPod 配件 添加菜单项 地址，同步 Adobe Photoshop Album Adobe Photoshop Elements 警报，设置 专辑插图，查看 专辑，购买 有声读物 购买 设置播放速度 B 背后照明 设置计时器 打开 电池 断开时的充电状态 充电 可重复充电的 替换 非常低 查看充电状态 亮度 设置 浏览 iTunes Store podcast 快速 歌曲 视频 按钮 中心 通过“中断”开关禁用 弹出 13 购买。请参阅购买 C 日历事件，同步 “居中”按钮，使用 给电池充电 关于 使用 FireWire 使用 iPod USB Power Adapter 适配器 使用您的电脑 当电池接近没电时 单击滚轮 浏览歌曲 关闭“单击滚轮”音 使用 时钟 添加其它时区 设置 电脑 给电池充电 连接 为相机导入照片 从载入照片 载入照片到 连接 iPod 时的问题 要求 连接 关于 给电池充电 到一台电视 控制 通过“中断”开关禁用 使用 转换未保护的 WMA 文 转换视频以 iPod 配合使用 D 数据文件，存储在 iPod 日期和时间 设置 观看 删除来自相机的照片 决定电池负荷 数字照片。请参阅照片 断开 iPod 关于 在音乐升级 先弹出 说明 疑难解答 硬盘，使用 iPod 作为 在标题栏中显示时间 下载 请参阅下载 podcast 视频 podcast E 弹出按钮 断开前先弹出 外置硬盘，使用 iPod 作为 F 快进歌曲或视频 iPod 功能 文件格式，支持的 查找您的 iPod 序列号 FireWire, 给电池充电 含还原信息的文件夹 原分辨率图像 G 游戏 获得帮助 获得帮助 H 听觉损伤警告 帮助，获得 “中断”开关 I iCal, 获得帮助 图像捕捉，导入照片到 Mac 图像。请参阅照片 导入通讯录、日历和待办事项列表。请参阅 同步 导入照片 请参阅 载入照片 从相机到电脑 从相机到 iPod 导入视频 iPhoto 获得帮助 从相机导入照片 推荐版本 iPod AV 线缆 iPod Dock iPod Dock Connector 接头 iPod 更新程序 iPod USB 电源适配器 iSync, 获得帮助 iTunes 弹出 iPod 获得帮助 设置为不自动打开 音量平衡 Store iTunes 资料库，添加歌曲 iTunes Store 浏览 浏览视频 搜索 登录 L 语言 重设 指明 资料库，添加歌曲 电池图标上的点亮门闩 手动载入 载入音乐 断开 iPod 从多台电脑 On-The-Go 播放列表 教程 载入照片 关于 所有或所选照片 自动 从相机到 iPod 从电脑到 iPod 从iPod 到电脑 原分辨率图像 查找您的 iPod 序列号 锁定 iPod 屏幕 歌词 添加 在 iPod 上查看 M Mac OS X 操作系统 主菜单 添加或删除项 打开 设置 70 索引 主菜单，返回到 手动管理 最大音量，设置 备忘录，记录 菜单项 添加或删除 选取 返回到主菜单 返回到上一个菜单 修改播放列表 影片 请查看视频 同步 同步所选 音乐 请参阅歌曲；载入音乐 不能播放 购买 评价 为幻灯片显示进行设置 教程 音乐视频 请查看视频 同步 N 快速浏览 记录，存储和阅读 O On-The-Go 播放列表 载入 制作 评价歌曲 保存 操作系统要求 功能概览 P PAL 或 NTSC 电视 暂停 一首歌曲 一个视频 电话号码，同步 照片收藏，自动载入 照片资料库 照片 删除 从相机中删除 原分辨率 导入到 Windows 电脑 通过“图像捕捉器”导入 载入和查看 载入到 iPod 时的问题 同步 从相机直接传输到 iPod 在 iPod 上查看 播放 游戏 歌曲 视频 播放列表 添加歌曲 在 iPod 上制作 修改 On-The-Go 为幻灯片显示进行设置 插入到电池图标上 podcast podcast 浏览 下载 下载视频 收听 订购 更新 端口 RCA 视频和音频 S-video USB iTunes Store 上的高性能搜索 上一个菜单，返回到 问题。请参阅疑难解答 购买歌曲、专辑、有声读物 购买视频 Q 快速浏览 R 收音机附件 随机播放 评价歌曲 RCA 视频和音乐端口 可重复充电电池 录制声音备忘录 注册 iPod 以相对音量播放歌曲 删除菜单项 替换电池 重放一首歌曲或视频 要求 电脑 操作系 复位 iPod 重设语言 还原 iPod 软件 倒回一首歌曲或视频 S “安全移除硬件”图标 安全事项 设置 iPod 保存 On-The-Go 播放列表 屏幕锁定 快速滚动 搜索 iPod iTunes Store “选择”按钮。请参阅“居中”按钮 序列号 序列号，查找 服务和支持 歌曲组。请参阅 播放列表 为 iPod 设置组合 设置 警报 有声读物播放速度 背后照明计时器 亮度 “单击滚轮”音 日期和时间 语言 主菜单 PAL 或 NTSC 电视 以相对音量播放歌曲 重复歌曲 随机播放歌曲 睡眠计时器 幻灯片显示 电视 音量限制 在 iPod 上随机播放歌曲 睡眠模式和给电池充电 睡眠计时器，设置 幻灯片显示 背景音乐 随机顺序 设置播放列表 设置 在 iPod 上观看 软件 获得帮助 iPhoto iPod 更新程序 支持版本 更新 歌曲 请参阅音乐 添加到 On-The-Go 播放列表 浏览 浏览和播放 键入名字 快进 暂停 播放 以相对音量播放 购买 评价 重复 重放 倒回 随机播放 往前跳过 查看歌词 音量平衡 停止观看 还原 iPod 上的数据文件 iPod 上的记录 订购 podcast 支持的操作系统 禁止 iTunes 打开 S-video, 连接到一个视频设备使用 同步 请参阅载入 通讯录信息 影片 音乐视频 照片 所选影片 所选视频 待办事项列表 电视节目 视频 T 第三方附件 时间，显示在标题栏 计时器，为背后照明进行设置 时区，时钟 标题栏，显示时间 待办事项列表，同步 幻灯片的转场 疑难解答 连接 iPod 到电脑 跨平台使用 断开 iPod 使用 iTunes 以还原信息的文件夹 从相机导入照片 iPod 不能播放音乐 iPod 未响应 复位 iPod 安全事项 设置不正确定语言 载入音乐或数据时缓慢 软件更新和还原 电视节目 解锁 iPod 屏幕 打开和关闭 iPod 教程 电视 连接到 iPod PAL 或 NTSC 设置 观看幻灯片 电视节目 请参阅视频 同步 34 U 解锁 iPod 屏幕 未响应的 iPod 不支持的音频文件格式 更新和还原软件 USB 2.0 端口 推荐 载入音乐或数据时缓慢 键盘上的 USB 端口 使用 iTunes 还原显示中的信息 57 V 视频 转换 导入到 iTunes 视频 podcast 下载 在电视上观看 视频 在 iTunes Store 中浏览 快进 载入到 iPod 暂停 播放 购买 重放 倒回 往前跳过 同步 同步所选 在电视上观看 在 iPod 上观看 观看专辑插图 观看歌词 观看音乐视频 观看照片 观看幻灯片显示 在电视上 在 iPod 上 设置 疑难解答 音量备忘录 载入到您的电脑 录制 音量 更改 设置音量限制 W 保修服务 Windows 导入照片 支持的操作系统 疑难解答 WMA 文件，转换 iPod nano 的附件 添加菜单项 地址，同步 Adobe Photoshop 专辑 Adobe Photoshop 元素 警报，设置 A iPod nano 的附件 添加菜单项 地址，同步 Adobe Photoshop Album Adobe Photoshop Elements 警报，设置 专辑插图，观看 专辑，购买 audible.com 有声读物 收听 购买 设置播放速度 B 背后照明 设置计时器 打开 电池 断开时的充电状态 充电 可重复充电的 替换 查看充电状态 读物。请参阅有声读物 浏览 iTunes Store podcast 快速 歌曲 按钮 居中 通过“中断”开关禁用 弹出 购买歌曲、专辑和有声读物 C 日历事件 居中按钮，使用 给电池充电 关于 iPod USB Power Adapter 使用 适配器 使用您的电脑 单击滚轮 浏览歌曲 关闭“单击滚轮”音 使用 时钟 为其它时区进行添加 设置 组合，设置 电脑 给电池充电 连接 iPod nano 从相机导入照片 从 iPod nano 载入照片 将照片载入到 iPod nano 连接 iPod nano 时的问题 要求 连接 iPod nano 关于 给电池充电 通讯录，同步 控制 通过“中断”开关禁用 使用 转换未保护的 WMA 文件 D 数据文件，存储到 iPod nano 日期和时间 设置 观看 决定电池负荷 数字照片。请参阅照片 断开 iPod nano 关于 在音乐升级期间 先弹出 说明 疑难解答 影片，将 iPod nano 用作 在标题栏显示时间 下载 请参阅下载 有声读物 podcast E 耳套。请参阅耳机 耳机 请参阅耳机 使用 弹出按钮 断开前弹出 均衡器 外置硬盘，将 iPod nano 用作 F 快进歌曲 iPod nano 的功能 FireWire 400 端口 含还原信息的文件夹 原分辨率图像 G 游戏 获得帮助 iPod nano 使用入门 H 耳机，使用 听觉损伤警报 帮助，获得 “中断”开关 I iCal, 获得帮助 图像捕捉器，导入照片到 Mac 图像。请参阅照片 导入通讯录、日历、待办事项列表。请参阅 同步 导入照片 请参阅 载入照片 从相机到电脑 从相机到 iPod 导入视频 iPhoto 获得帮助 从相机导入照片 推荐版本 iPod AV 线缆 iPod Dock iPod Dock Connector 接头 iPod 更新程序 iPod USB 电源适配器 iSync, 获得帮助 iTunes 弹出 iPod 获得帮助 设置为不自动打开 音量平衡 Store iTunes 资料库，添加歌曲 iTunes Store 浏览 浏览视频 搜索 登录 L 语言 重设 指明 资料库，添加歌曲 电池图标上的点亮门闩 手动载入 载入音乐 断开 iPod 从多台电脑 On-The-Go 播放列表 教程 载入照片 关于 所有或所选照片 自动 从相机到 iPod 从电脑到 iPod 从iPod 到电脑 原分辨率图像 查找您的 iPod 序列号 锁定 iPod 屏幕 歌词 添加 在 iPod 上查看 M Mac OS X 操作系统 主菜单 添加或删除项 打开 设置 手动管理 iPod nano 最大音量，设置 备忘录，记录 菜单项 添加或删除 选取 返回到上一个菜单 修改播放列表 音乐 请参阅歌曲；载入音乐 iPod nano 不播放 手动载入 购买 评价 为幻灯片显示进行设置 教程 音乐视频, 添加歌曲 N 名称，为歌曲输入 快速浏览 记录，存储和阅读 O On-The-Go 播放列表 载入 制作 评价歌曲 保存 操作系统要求 功能概览 P 暂停歌曲 电话号码，同步 照片收藏，自动载入 照片资料库 照片 删除 原分辨率 导入到 Windows 电脑 通过“图像捕捉器”导入 载入和查看 同步 缩略图 在 iPod nano 上查看 玩游戏 播放歌曲 播放列表 添加歌曲 在 iPod nano 上制作 修改 On-The-Go 播放速度，有声读物设置 插入到电池图标上 podcast podcast 浏览 下载 收听 订购 更新 端口 FireWire iPod nano 连接故障排除 USB iTunes Store 上的高性能搜索 上一个菜单，返回到 问题。疑难解答 购买歌曲、专辑和有声读物 Q 快速浏览 R 收音机附件 随机播放 6 评价歌曲 阅读速度。请参阅播放速度 可重复充电电池 录制的读物。请参阅有声读物 录制音量备忘录 注册 iPod nano 以相对音量播放歌曲 删除菜单项 替换电池 重放歌曲 要求 复位 iPod nano 重设语言 还原 iPod 软件 倒回歌曲 S “安全移除硬件”图标 安全事项 保存 On-The-Go 播放列表 屏幕锁定 快速滚动 搜索 iPod iTunes Store “选择”按钮。请参阅“居中”按钮 序列号，查找 服务和支持 歌曲组。请参阅播放列表 为设置 iPod nano 组合 设置 警报 有声读物播放速度 背后照明计时器 单击滚轮音 日期和时间 均衡器 语言 主菜单 以相对音量播放歌曲 重复歌曲 随机播放歌曲 睡眠计时器 幻灯片显示 音量限制 在 iPod nano 上随机播放 跳过歌曲 睡眠模式和给电池充电 睡眠计时器，设置 幻灯片显示 背景音乐 随机顺序 设置 在 iPod nano 上观看 软件 获得帮助 iPhoto iPod 更新程序 支持版本 更新 歌曲 请参阅音乐 添加到 On-The-Go 播放列表 浏览 键入名字 快进 暂停 播放 以相对音量播放 购买 评价 重复 重放 倒回 随机播放 往前跳过 观看歌词 音量平衡 口头语。请参阅有声读物 秒表 储存 iPod nano 上的数据文件 iPod nano 上的备注 订购 podcasts 支持的操作系统 阻止 iTunes 打开 同步 另请参阅载入 日历 通讯录信息 照片 待办事项 T 第三方附件 缩略图照片显示 时间, 显示在标题栏 定时器, 为背光灯设定 时区, 时钟给 标题栏, 显示时间 待办事项列表，同步 幻灯片过渡 故障诊断 将 iPod nano 连接至电脑 连接至 USB 端口 跨平台使用 将 iPod nano 断开连接 使用 iTunes 以还原信息的文件夹 iPod nano 不播放音乐 iPod nano 没有响应 复位 iPod nano 安全考虑 设定不正确的语言 软件更新和恢复 解锁 iPod nano 屏幕 打开 iPod nano 或关闭 教程 U 解锁 iPod nano 屏幕 无响应的 iPod nano 不支持的音频文件格式 更新和恢复软件 USB 2.0 端口建议 键盘上的 USB 使用 iTunes 以还原信息上的显示 V 查看专辑插图 查看歌词 查看照片 查看幻灯片显示 在 iPod nano 上 设置 语音备忘录 载入到电脑上 刻录 音量 修改 设定最大值 W 保修服务 窗口 添加至图库 支持的操作系统 故障诊断 WMA 文件, 转换 连接 打开 刻录 CD 用途 声音效果 亮度 通用 音乐 恢复 设定 软件 许可 协议 重要事项 安全 信息 处理 处置 循环 环境 浏览 搜索 睡眠 定时器 时钟 屏幕 iTunes USB 2.0 输出 简介 窗格 支架 耳机 耳机 布料 专辑 帐户 格式 控制 睡眠 定时器 记忆功能 安全 专辑插图 AV 连接套件 标题 关闭标题 组件 AV 电缆 复合视频 AV 电缆 Cover Flow 断开连接 弹出 主菜单 最大音量 音乐菜单 正在播放屏幕 NTSC 电视 On-the-Go 播放列表 PAL 电视 播放列表 评价歌曲 幻灯片显示 YouTube Wi-Fi 商店 购买 订购 冲浪 Web 书签 网络 iCal 地址簿 Outlook Express Yahoo! Google 地图 Microsoft Entourage Excel Word safari 墙纸 通讯录 日历 计算器 触摸 触摸屏 网页 Web 轻碰 快翻 拖移 缩放 城市 城市 世界 现在 键盘 键入 符号 标点符号 数字 Caps Lock 加入 Internet Starbucks 收藏