iPhone 帮助

如何使用 iPhone

所有功能的完整说明

iPhone 和手册

iPhone 手册

获取使用手册、安全信息以及更多。

关于 iPhone

了解有关 iPhone 及其附件的信息

服务与支持

获得疑难解答信息和其他信息


使用 iPhone

有关使用 iPhone 的完整信息可从《iPhone 使用手册》中找到。要获取手册，请单击下面的链接。

iPhone 使用手册

使用 iPhone 标志 12 小时制 24 小时制 911 A 辅助功能 帐户 默认电子邮件 电子邮件 激活 iPhone 地址栏, 抹掉文本 调整亮度 Adobe Photoshop 专辑 Adobe Photoshop 元素 飞机, 在上面使用 iPhone 飞机模式 设置 状态图标 打开 闹铃 删除 设定 状态图标 打开或关闭 专辑封面 专辑轨道 提醒 音量 日历 Mail 打开或关闭 接听电话 AOL 免费电子邮件帐户 应用程序, iPhone AT&T 网络 服务 附件 电子邮件 打开时遇到问题 有声读物 播放速度 同步 另请参阅音乐 音频文件格式, 被支持的 自动调整亮度 自动调整大小写, 打开或关闭 自动锁定, 为其设定时间 自动将 Bluetooth 耳机配对 AV 电缆 B 电池 关于 充电 低电量 更换 状态图标 Bluetooth 查找地址 耳机 状态图标 打开或关闭 制作书签 地图位置 网页 YouTube 视频 书签, 同步 亮度 调整 设定为自动调整 浏览 专辑封面 YouTube 视频 浏览 iTunes Wi-Fi Music Store 亮度, 查找 按钮, 更改 C 电量, Dock Connector to USB 接头 计算器 日历 关于 视图 另请参阅事件 日历, 同步 来电人 ID, 隐藏或显示 来电转移 来电选项 来电 不在服务区 另请参阅电话 呼叫等待, 打开或关闭 相机 删除图片 查看已拍摄的图片 拍摄图片 大小写, 自动 caps lock, 启用 车载套件 Cc 手机信号 状态图标 手机信号, 强度指示器 给电池充电 清理 iPhone 时钟 时钟, 添加 隐藏式字幕, 打开或关闭 布块, 清理 Component AV cable 电缆 Composite AV cable 电缆 电脑要求 会议通话 连接到 Internet 联系人 在 iPhone 上添加和编辑 添加电子邮件收件人 从“地图”添加 从文本信息添加 将照片分配到 输入 收藏 查看其位置 设定显示方式 同步 用来呼叫某人 Yahoo! 地址簿 控制, 使用 转换不被保护的 WMA 文件 转换视频 Cover Flow 光标。请参阅插入点 D 日期与时间, 设定 日期格式 拒接来电 删除 联系人 电子邮件帐户 电子邮件信息 图片 视频 方向, 获得 将 iPhone 从电脑断开 显示屏冻结 显示回放控制 基座 Dock Connector to USB cable 电缆 从 iTunes Wi-Fi Music Store 下载歌曲 草稿, 电子邮件 安全驾驶 E 编辑文本 效果声音, 打开或关闭 电子邮件帐户 免费 设置 同步 紧急呼叫 结束通话 均衡器 事件, 日历 Exchange 电子邮件帐户 眼睛疲劳, 避免 F 收藏 从中呼叫某个联系人 管理 发送文本信息 文件格式, 被支持的 预报。请参阅天气 格式 日期, 时间, 和电话号码 转发信息 G 通用设置。请参阅设置 获取帮助 开始 Gmail 帐户 Google 免费电子邮件帐户 搜索 web H 处理 iPhone 免提电话呼叫 耳机。请参阅耳机 耳机 关于 Bluetooth 与插孔不符 耳机按钮。请参阅麦克风按钮 听力, 避免损伤 助听器 帮助, 获得 按住, 保持通话 主屏幕 我 iCal 获得帮助 ICCID 编号 图标 状态 另请参阅按钮 IMAP 电子邮件帐户 IMEI 编号 插入点, 调整位置 多语言键盘 Internet, 连接到 iPhoto iPod 更改浏览按钮 转换视频用于 iPhone 删除视频 耳机控制 on-the-go 播放列表 重复或随机播放歌曲 设置 睡眠计计时器 同步 iTunes 资料库内容 传输已购买的内容 曲调 wifi 获得帮助 iPhone 不出现在 iTunes Store 帐户 iTunes Wi-Fi Music Store 浏览 K 键盘, 在上面键入 键盘 多语言 小键盘, 数字 L 链接 电子邮件中的 网页上的 位置。请参阅地图 锁定 iPhone M .Mac 帐户 Mac 系统要求 Mail 帐户设置 将收件人添加到通讯录 提醒 附件 抄送 核查新邮件 默认电子邮件帐户 删除电子邮件帐户 删除邮件 转发邮件 链接 将邮件标记为未读 整理电子邮件 密码设置 打开附件时遇到问题 阅读邮件 回复邮件 调整文本栏大小 存储草稿 查看收件人 发送电子邮件给某人 发送邮件 发送照片 发送网页地址 发送 YouTube 视频链接 设置 签名 将电子邮件储存在 iPhone 或服务器上 同步电子邮件帐户设置 Yahoo! 电子邮件帐户 放大一封邮件 地图 将位置添加到通讯录 给位置制作书签 查找公司 查找位置 获取方向 卫星显示 查看联系人的位置 交通状况 缩放 医疗设备 麦克风按钮 麦克风 关于 静音 Microsoft Entourage Microsoft Internet Explorer Microsoft Outlook 未接来电 的编号 返回 机型编号 调制解调器固件版本 音乐 试听 购买 同步 传输已购买的内容 另请参阅 iPod 使来电静音 N 导航。另请参阅移动, 滚动 网络 备忘录 NTSC O on-the-go 播放列表 方向, 更改 Outlook。请参阅 Microsoft Outlook Outlook Express。请参阅 Windows 地址簿 概览, iPhone 应用程序 P 心脏起搏器 与 Bluetooth 耳机配对 PAL 移动 地图 网页 口令 密码, 更改 暂停播放歌曲和视频 PC 系统要求 导航 添加和编辑通讯录 接听来电 AT&T 服务 呼叫紧急服务 拨打国际长途电话 呼叫某人 呼叫等待 更改语音邮件密码 会议通话 拒接来电 结束通话 来电转移 免提 隐藏或显示来电人 ID 锁定 SIM 卡 拨打电话 未接来电 使来电静音 将通话保持 最近通话 响铃模式 铃声 设置 设置语音邮件 无声模式 在通话之间切换 打开振动 使用 Bluetooth 耳机 使用车载套件 使用收藏 在通话时使用其他应用程序 使用免提电话 使用 TTY 机器 语音邮件 电话网络名称 照片相簿 照片 给联系人指定照片 更改照片的大小或方向 通过电子邮件发送照片 随幻灯片显示播放音乐 在电子邮件中发送照片 设置 同步 将照片用作墙纸 观看幻灯片显示 缩放照片 另请参阅相机 照片, 同步 图片 拍摄 另请参阅相机, 照片 PIN 编号 回放控制, 显示 播放列表, 制作 播放速度, 有声读物 podcast 同步 传输已购买的内容 另请参阅音乐 POP 电子邮件帐户 弹出式菜单, 阻止 电量, 低 电源适配器 试听音乐 问题。请参阅故障诊断 已购买的音乐, 同步 购买音乐 R 无线电频率 (RF) 能量 无线电频率干扰 (RFI) 阅读电子邮件 最近通话 最近, 用来呼叫某人 可充电电池 取出 SIM 卡 修理 iPhone 重复 重复动作 更换电池 回复邮件 使用 iPhone 的要求 调整网页栏的大小 恢复 iPhone 软件 RF 信号 响铃/无声开关 响铃器 调整音量 打开或关闭 响铃模式 铃声 指定给联系人 设定 铃声 同步 S Safari 阻止弹出式充电 抹掉地址栏中的文本 导航 打开网页 重新载入网页 调整栏的大小以适合屏幕 搜索 Web 安全性 在电子邮件中发送网页地址 设置 阻止载入网页 同步书签 在文本栏中键入 缩放网页 安全信息 卫星显示 屏幕 设定为自动调整 使用 滚动 关于 地图 网页 搜索 iTunes Wi-Fi Music Store 搜索 Web 搜索 YouTube 视频 安全性 为 iPhone 设定密码 Web 发送 电子邮件 “照片”中的照片 文本信息 序列号, 查找 服务与支持信息 设置 飞机模式 闹铃 提醒 自动锁定 Bluetooth 亮度 日历 日期与时间 删除 电子邮件帐户 电子邮件服务器 多语言 iPod 键盘 语音 Mail 口令锁定 电话 照片 复位 恢复 响铃器 Safari 屏幕亮度 安全性 无声 幻灯片显示 声音 同步 温度 传输 TV 输出 使用统计 振动 视频 VPN 墙纸 Wi-Fi 随机播放歌曲 信号强度指示器 签名, 电子邮件 无声模式 SIM 卡, 锁定 SIM 托盘 睡眠。请参阅锁定 iPhone 睡眠计时器 幻灯片显示 SMS。请参阅文本 软件 获得帮助 更新和恢复 版本 歌曲。请参阅音乐 声音 调整响铃器和提醒音量 调整音量 无声 设定限制 音量平衡 声音效果 声音 日历提醒 设定铃声 打开或关闭 免提电话 SSL Starbucks 浏览和购买音乐 状态图标 股票信息, Yahoo! 股票, 添加和删除报价 秒表, 使用 储存容量 Web 冲浪 同步 同步正在进行中  邮件 日历 电子邮件帐户设置 期间有人来电 iTunes 资料库内容 照片 防止 设置 网页书签 Yahoo! 地址簿 同步已购买的歌曲 系统要求 T 同步图片 电话。请参阅电话 电话号码格式 温度。请参阅天气 温度, 操作 文本 和通讯录 联系某人 按照邮件中的链接 回复邮件 存储对话 查看有关发件人的信息 发送邮件 设定提醒声音 键入 在网页中键入 文本信息。请参阅文本 时间, 设定 时间格式 计时器 设定 睡眠 时区 时区支持 触摸屏, 使用 交通状况, 检查 传输已购买的内容 故障诊断 不能拨打电话 不能打开附件 不能记住口令 显示屏冻结 iPhone 通话语音邮件复位 iPhone 不出现在 iTunes 中 iPhone 没有响应 iPhone 无法开启 无声 防止同步 播放歌曲或其他内容时遇到问题 取出 SIM 卡 软件更新和恢复 TTY 机器, 使用 开启或关掉 iPhone TV 输出设置 TV 信号设置 键入 键盘 在网页文本栏中 U 解锁 iPhone 未读邮件, 标记 不被支持的音频未接格式 更新 iPhone 软件 使用统计 复位 查看 USB 电缆 端口 电源适配器 V 振动, 设定 视频 转换用于 iPhone 删除 同步 传输已购买的内容 在电视机上观看 另请参阅 iPod, YouTube 另请参阅用于, YouTube 视频设置 虚拟专用网络。请参阅 VPN 语音邮件 关于 更改密码 检查和管理 设置 音量 调整 调整以适用于响铃器和提醒 设定限制 VPN 配置 打开或关闭 W 唤醒 iPhone 墙纸 选取 设置 将照片用作 保修服务 在电视机上观看视频 天气 添加城市 删除城市 温度设置 查看 天气信息, Yahoo! Web。请参阅 Safari 网页 制作书签 同步 Wi-Fi 地址 忘记一个网络 加入网络 设置 状态图标 打开或关闭 Windows 地址簿 Windows XP WMA 文件, 转换 世界时钟 Y Y! Mail 帐户 Yahoo! 地址簿 电子邮件帐户 免费电子邮件帐户 搜索方法 搜索方法 股票信息 同步电子邮件帐户 天气信息 Y! Mail 帐户 YouTube 为视频制作书签 浏览视频 通过电子邮件发送链接 播放视频 搜索视频 Z 缩放 电子邮件信息 地图 照片 网页 SMTP 端口 不能 接收 可以 发送 已发送 错误 问题 解决 解决 已提交 连接 发件 25 购买 订购 收藏 导出 标点 符号 城市 缩放 拖移 轻弹 轻敲 触摸 word excel