Apple TV 帮助

如何使用 Apple TV

完整的设置说明

Apple TV 手册

获取使用手册、安全信息以及更多。

关于 Apple TV

了解有关 Apple TV 的信息

服务与支持

获得疑难解答信息和其他信息


设置 Apple TV

有关使用 Apple TV 的信息可从《Apple TV 使用手册》中找到。要获得 Apple TV 的使用手册，请单击下面的链接。

Apple TV 使用手册

Apple TV Apple Remote 遥控器 使用 Apple TV 使用 Apple Remote 遥控器 流 流化 Apple TV 的附件 专辑插图 添加音乐 断开 Apple TV 添加照片 自动同步 Adobe Photoshop 专辑 Adobe Photoshop 元素 删除 设置 专辑, 购买 有声读物 设定播放速度 AV 电缆 设定计时器 打开 浏览 iTunes Store 歌曲 视频 遥控器按钮 电源适配器 清理 Apple TV 浏览歌曲 AV 电缆 组合 AV 电缆 组合 复合 复合 AV 电缆 添加照片 导入照片 连接 Apple TV 时遇到问题 要求 将 Apple TV 连接到电视机 同步 控制 故障诊断 下载 podcast 视频 podcast 快进 快进一首歌曲 快进一段视频 Apple TV 的功能 文件格式 查找 Apple TV 序列号 分辨率 开始使用 Apple TV 导入视频 iPhoto iTunes 音量平衡 iTunes 资源库 iTunes Store 浏览 浏览视频 搜索 登录 语音 复位 指定 资料库, 添加歌曲 找到您的 Apple TV 序列号 手动管理 Apple TV 手动添加 最大音量限制 返回主菜单 返回上一个菜单 修改播放列表 影片 同步 音乐 Apple TV 不播放 购买内容 设定用于幻灯片显示 购买 购买电视节目 购买媒体 购买内容 购买音乐 购买歌曲 购买影片 购买有声读物 购买 podcast 购买音频 podcast 购买视频 podcast 购买照片 购买音乐视频 下载 下载电视节目 下载媒体 下载内容 下载音乐 下载歌曲 下载影片 下载有声读物 下载 podcast 下载音频 podcast 下载视频 podcast 下载照片 下载音乐视频 添加 添加电视节目 添加内容 添加媒体 添加音乐 添加歌曲 添加影片 添加有声读物 添加 podcast 添加音频 podcast 添加视频 podcast 添加照片 添加音乐视频 电视节目 内容 媒体 音乐 歌曲 影片 有声读物 podcast 音频 podcast 视频 podcast 照片 音乐视频 播放 播放电视节目 播放内容 播放媒体 播放音乐 播放歌曲 播放影片 播放有声读物 播放 podcast 播放影片 podcast 播放视频 podcast 播放音乐视频 欣赏 观看 观看 观看电视节目 观看电视节目 收听内容 收听媒体 收听音乐 收听歌曲 观看影片 观看影片 收听有声读物 收听 podcast 收听音频 podcast 观看视频 podcast 观看音乐视频 观看视频 podcast 观看音乐视频 暂停 暂停电视节目 暂停歌曲 暂停视频 暂停幻灯片显示 暂停影片 暂停有声读物 暂停音乐视频 暂停 podcast 导航 随机播放歌曲或专辑 NTSC 电视机 PAL 电视机 NTSC PAL 照片收藏 照片图库 设定用于幻灯片显示 更新 端口 USB 电源适配器安全 上一个菜单 视频和音频端口 注册 还原所有设置 将 Apple TV 复位 重设 Apple TV 语言 恢复邮件 恢复 Apple TV 软件 更新 Apple TV 软件 倒回歌曲 倒回视频 安全因素 设置 Apple TV 安全信息 序列号 播放列表 为 iPod 设定代码组合 设置 声音 音量 日期与时间 语言 主菜单 PAL 或 NTSC 电视机 以相对音量播放歌曲 重复播放歌曲 全部还原 随机播放歌曲 幻灯片显示 电视机 音量限制 快进 暂停 播放 以相对音量播放 购买 评价 重复 重新播放 倒回 随机播放 向前跳过 音量平衡 订购 podcast 同步 第三方附件 幻灯片的转场 故障诊断 将 Apple TV 连接到电脑 断开 Apple TV iPod 不能播放音乐 Apple TV 不响应 将 Apple 电脑复位 恢复信息 软件更新和恢复 电视幻灯片显示 打开或关闭 Apple TV 电视机设置 电视节目 不响应 无响应的 无响应的 Apple TV 不被支持的 不被支持的音频文件格式 更新软件 恢复软件 更新和恢复软件 更新 恢复 USB 2.0 端口 缓慢同步音乐 导入到 iTunes 暂停 播放 购买 重新播放 倒回 向前跳过 同步 在电视机上观看 查看专辑插图 查看歌词 观看音乐视频 观看照片 观看幻灯片显示 与电脑同步 保修服务 Windows 导入照片 Apple TV 使用手册 Apple TV 组件 设置 Apple TV 所需的条件 开始 设置 Apple TV 配置 Apple TV 管理内容 将内容导入到 iTunes 导入照片 同步照片 更改 Apple TV 设置 Apple TV 提示 Apple TV 状态指示灯 Apple TV 故障诊断 Apple TV 序列号 保养信息 清理信息 Apple TV 清理信息 Apple TV 保养信息 剧场版教程 YouTube 视频 YouTube 数码照片 宽屏幕电视机 增强分辨率电视机 高分辨率电视机 分辨率 电视机分辨率 1080p 1080i 720p 576p 480p Mac 电脑 PC 电脑 Windows XP Home Windows Professional (SP2) Windows Vista iTunes 帐户 网络 有线网络 无线网络 宽频 Internet 连接 Internet 连接 宽频连接 DSL 调制解调器 线缆调制解调器 LAN 无线密码 网络密码 无线网络密码 电缆 HDMI 电缆 HDMI 组合电缆 视频电缆 组合视频电缆 组合视频 模拟音频电缆 光缆 模拟光缆 音频光缆 模拟音频 光缆音频 配对 取消配对 配对 DVI 端口 HDMI-to-DVI 电缆 家庭影院接收机 电源插座 音频端口 视频端口 以太网电缆 以太网 无线信号 以太网端口 选取语言, 选择网络, 配置 Apple TV 以与您的网络配合工作（如果需要的话）, 并连接到 iTunes 文稿 DHCP, 您可能需要输入您的 IP 地址 子网掩码 路由器 DNS 五位数 五位数口令 口令 连接 更换遥控器电池 更换电池 慢动作 屏幕分辨率 网络显示 屏幕节能器 声音效果 重复播放音乐 将遥控器配对 Apple TV 语言 选取语言 正常显示 还原设置 来源菜单 连接到 iTunes 将遥控器取消配对 恢复出厂设置 Wi-Fi store 购买 订购 冲浪 Web 书签 网络 墙纸 通讯录 日历 计算器 触摸 触摸屏 网页 Web 加入 Internet 收藏 导出 YouTube store 购买 订购 收藏 设置 购买 电线 Macintosh RAM GHz QuickTime 安装 绿色 蓝色 红色 白色 Pb Pr 插 黑色 配置 配置 列表 Mac OS 管理 America Online AOL 顺序 同步 创建 创建 显示 显示的 拖移 设备 删除 导航 取消配对 图片 更改 更换 暂停 试听 标题 专题节目 作者 提供商 资料库 输入 airport 基站 失真 已静音 闪烁 琥珀色 IR 警告符号 偏好设置 防火墙 共享 偏好设置 不响应 不能 待机 命令 支持 遵守 法规 接头 温度 湿度 处理 处理