Ajuda do iPhone

Como utilizar o iPhone

Instruções completas sobre todas as funcionalidades

iPhone e livro

Manuais do iPhone

Obtenha guias do utilizador, informações sobre segurança e muito mais.

Acerca do iPhone

Mais informações sobre o iPhone e os seus acessórios

Assistência e suporte

Obter informações sobre resolução de problemas e outras informações


Como utilizar o iPhone

Todas as informações sobre como utilizar o iPhone estão disponíveis no guia do utilizador do iPhone “iPhone User's Guide”. Para obter o guia, clique na hiperligação abaixo.

iPhone User's Guide

Funciona com o logótipo do iPhone relógio de 12 horas relógio de 24 horas 911 A funções de acessibilidade contas e-mail predefinido e-mail activar o iPhone campo de endereço, apagar texto ajustar o brilho Álbum do Adobe Photoshop Elementos do Adobe Photoshop utilizar o iPhone em aviões modo de avião definições ícone de estado ligar alarmes apagar definir ícone de estado ligar ou desligar capas do álbum faixas do álbum alertas ajustar o volume calendário Mail ligar ou desligar atender chamadas conta de e-mail AOL gratuita aplicações, iPhone AT&T rede serviços anexos e-mail problemas ao abrir livros de áudio velocidade de reprodução sincronizar Consulte também música formatos de ficheiros de áudio suportados Ajuste automático do brilho maiúsculas automáticas, ligar ou desligar bloqueio automático, definir o tempo para o emparelhar automaticamente o auricular Bluetooth cabos AV B bateria acerca de carregar nível de energia baixo substituir ícone de estado Bluetooth procurar endereço auricular ícone de estado ligar ou desligar marcar como favorito locais no mapa páginas web vídeos do YouTube favoritos, sincronizar brilho ajustar definir o ajuste automático percorrer capas do álbum vídeos do YouTube percorrer a iTunes Wi-Fi Music Store actividades, procurar botões, alterar C cabo, conector da base de ligação para USB Calculadora Calendário acerca de vistas Consulte também eventos calendários, sincronizar ID do chamador, ocultar ou mostrar reenvio de chamadas opções de chamadas chamadas sem serviço Consulte também telefone chamadas em espera, ligar ou desligar Câmara apagar fotos ver fotos tiradas fotografar maiúsculas automáticas maiúsculas, activar kit de automóvel Cc sinal de telemóvel ícone de estado sinal de telemóvel, indicador de intensidade carregar bateria limpeza do iPhone Relógio relógios, adicionar legendas, ligar ou desligar pano, limpar cabo AV componente cabo AV composto requisitos do computador chamadas em conferência ligar à Internet contactos adicionar e editar no iPhone adicionar destinatário de e-mail adicionar de Mapas adicionar de mensagens de texto atribuir foto a digitar favorito ver localização de definir a visualização sincronizar utilizar para ligar a alguém Yahoo! Agenda controlos, utilizar converter ficheiros WMA não protegidos converter vídeos Cover Flow cursor. Consulte ponto de inserção D data e hora, definir formatos de data recusar chamadas apagar contactos conta de e-mail mensagens de e-mail imagens vídeos direcções, obter desligar o iPhone do computador o ecrã bloqueou apresentar controlos de reprodução base de ligação cabo do conector da base de ligação para USB descarregar músicas da iTunes Wi-Fi Music Store rascunhos, e-mail conduzir em segurança E editar texto efeitos sonoros, ligar ou desligar contas de e-mail gratuito configurar sincronizar chamadas de emergência terminar chamadas equalizador eventos, calendário contas de e-mail Exchange esforço ocular, evitar F favoritos ligar a um contacto de gerir enviar mensagens de texto formatos de ficheiro suportados previsões. Consulte meteorologia formatos data, hora e número de telefone reenviar mensagens G definições gerais. Consulte definições obter ajuda introdução conta Gmail Google conta de e-mail gratuita pesquisar a web H manusear o iPhone chamadas com mãos-livres auscultadores. Consulte auscultadores auricular acerca de Bluetooth não encaixa na tomada botão do auricular. Consulte botão do microfone audição, evitar dano da aparelhos auditivos ajuda, obter espera, colocar chamadas em ecrã de início I iCal obter ajuda número ICCID ícones estado Consulte também botões contas de e-mail IMAP número IMEI ponto de inserção, posicionamento do teclados internacionais Internet, ligar à iPhoto iPod alterar botões de percorrer converter vídeos para o iPhone apagar vídeos controlos do auricular listas on-the-go repetir ou reproduzir músicas aleatoriamente definições temporizador de pausa sincronizar conteúdo da biblioteca do iTunes transferir conteúdos adquiridos melodias wi-fi obter ajuda o iPhone não aparece em conta da iTunes Store iTunes Wi-Fi Music Store percorrer K teclado, digitar no teclados internacional bloco numérico, números L ligações no e-mail nas páginas web localização. Consulte Mapas bloquear o iPhone M conta .Mac requisitos do sistema Mac Mail configurar conta adicionar destinatário aos contactos alertas anexos Cc verificar novas mensagens conta de e-mail predefinida apagar conta de e-mail apagar mensagens reenviar mensagens ligações marcar como mensagem não lida organizar e-mail definições da palavra-passe problemas ao abrir um anexo ler mensagens responder a mensagens redimensionar coluna de texto guardar rascunhos ver destinatários enviar e-mail para o destinatário de uma mensagem de texto enviar mensagens enviar fotos enviar endereços de páginas web enviar ligações de vídeos do YouTube definições assinaturas guardar e-mail no iPhone ou no servidor sincronizar definições da conta de e-mail Yahoo! conta de e-mail ampliar uma mensagem Mapas adicionar localização a um contacto marcar localização procurar actividades procurar localização obter direcções vista do satélite ver localização de um contacto condições do trânsito zoom aparelhos médicos botão do microfone microfone acerca de silêncio Microsoft Entourage Microsoft Internet Explorer Microsoft Outlook chamadas não atendidas número de voltar número do modelo versão de firmware do modem música pré-visualizar adquirir sincronizar transferir conteúdos adquiridos Consulte também iPod tirar o som a uma chamada N navegar. Consulte mover, deslocar redes Notas NTSC O listas on-the-go orientação, alterar Outlook. Consulte Microsoft Outlook Outlook Express. Consulte Livro de Endereços do Windows apresentação, aplicações do iPhone P pacemakers ligar ao auricular Bluetooth PAL mover mapas páginas web código palavra-passe, alterar interromper músicas e vídeos requisitos do sistema PC Telefone adicionar e editar contactos atender chamadas serviços AT&T chamadas para serviços de emergência chamadas internacionais chamada para o destinatário de uma mensagem de texto chamadas em espera alterar palavra-passe do correio de voz chamadas em conferência recusar chamadas terminar chamadas reenviar chamadas mãos-livres ocultar ou mostrar ID do chamador bloquear o cartão SIM efectuar uma chamada chamadas não atendidas tirar o som das chamadas colocar chamadas em espera chamadas recentes modo de toque toque definições configurar o correio de voz modo de silêncio alternar entre chamadas ligar a vibração utilizar o auricular Bluetooth utilizar o kit para automóvel utilizar favoritos utilizar outras aplicações durante uma chamada utilizar sistema de alta-voz utilizar a máquina de teletipo correio de voz nome da rede telefónica álbuns de fotos Fotos atribuir foto a contactos alterar o tamanho e a orientação das fotos enviar fotos por e-mail reproduzir música durante uma apresentação enviar fotos num e-mail definições sincronizar utilizar fotos como papel de parede ver apresentações ampliar fotos Consulte também Câmara fotos, sincronizar fotografias tirar Consulte também Câmara, Fotos número do PIN controlos de reprodução, apresentar listas de reprodução, criar velocidade de reprodução, livros de áudio podcasts sincronizar transferir conteúdos adquiridos Consulte também música contas de e-mail POP pop-ups, bloquear energia, nível baixo adaptador de corrente pré-visualizar música problemas. Consulte resolução de problemas música adquirida, sincronizar adquirir música R energia de radiofrequência (RF) interferência de radiofrequência (RFI) ler e-mails chamadas recentes Recentes, utilizar para ligar a alguém pilhas recarregáveis remover o cartão SIM reparar o iPhone repetir movimento repetitivo substituir pilhas responder a mensagens requisitos para utilizar o iPhone redimensionar colunas de página web restaurar software do iPhone sinal de radiofrequência alternar Toque/Silêncio campainha ajustar o volume ligar ou desligar modo de toque toque atribuir a um contacto definição toques sincronizar S Safari bloquear pop-ups apagar texto do campo de endereço navegar abrir páginas web recarregar páginas web ajustar as colunas ao ecrã pesquisar a web segurança enviar endereços de páginas web num e-mail definições parar o carregamento de páginas web sincronizar favoritos digitar em campos de texto ampliar páginas web informações de segurança vista do satélite ecrã definir o ajuste automático utilizar deslocar acerca de mapas páginas web procurar iTunes Wi-Fi Music Store pesquisar a web procurar vídeos do YouTube segurança definir código para o iPhone web enviar e-mail fotos de Fotos mensagens de texto número de série, procurar informação de assistência e suporte definições modo de avião alarmes alertas bloqueio automático Bluetooth brilho Calendário data e hora apagar conta de e-mail servidor de e-mail internacional iPod teclado idioma Mail bloqueio do código Telefone Fotos repor restaurar campainha Safari brilho do ecrã segurança silêncio apresentação som sincronizar temperatura transferir saída de TV estatísticas de utilização vibrar vídeo VPN papel de parede Wi-Fi reproduzir músicas aleatoriamente indicador de intensidade do sinal assinaturas, e-mail modo de silêncio cartão SIM, bloquear bandeja do SIM pausa. Consulte bloquear o iPhone temporizador de pausa apresentações SMS. Consulte Texto software obter ajuda actualizar e restaurar versão músicas. Consulte música som ajustar o volume da campainha e dos alertas ajustar o volume silêncio definir limite Ajuste do som efeitos sonoros sons alerta de calendário definir toque ligar ou desligar alta-voz SSL Starbucks, percorrer e adquirir música ícones de estado informações da bolsa, Yahoo! Bolsa, adicionar e apagar valores cronómetro, utilizar capacidade de armazenamento percorrer a web sincronizar Mensagem de sincronização em curso calendários definições da conta de e-mail receber chamadas durante conteúdo da biblioteca do iTunes fotos impedir configurar favoritos de páginas web Yahoo! Agenda sincronizar músicas adquiridas requisitos do sistema T fotografar telefone. Consulte Telefone formato do número de telefone temperatura. Consulte Meteorologia temperaturas de funcionamento Texto e contactos contactar o destinatário de uma mensagem de texto seguir ligações em mensagens responder a mensagens guardar conversações ver informação acerca dos remetentes enviar mensagens definir sons de alerta digitar digitar em páginas web mensagens de texto. Consulte Texto hora, definir hora, formato temporizador definir pausa fuso horário apoio de fuso horário ecrã táctil, utilizar condições do trânsito, verificar transferir conteúdos adquiridos resolução de problemas não é possível efectuar chamadas não é possível abrir um anexo código esquecido o ecrã bloqueou serviço de correio de voz de chamadas do iPhone o iPhone não aparece no iTunes o iPhone não responde o iPhone não liga silêncio impedir a sincronização problemas ao reproduzir músicas ou outro conteúdo remover o cartão SIM actualizar e restaurar o software máquina de teletipo, utilizar ligar ou desligar o iPhone definições da saída de TV definições do sinal de TV digitar teclado em campos de texto de páginas web U desbloquear o iPhone mensagens não lidas, marcar formatos de ficheiros de áudio não suportados actualizar o software do iPhone estatísticas de utilização repor ver USB cabo porta adaptador de corrente V vibrar, definir vídeos converter vídeos para o iPhone apagar sincronizar transferir conteúdos adquiridos assistir numa TV Consulte também iPod, YouTube Consulte também Música, YouTube definições de vídeos rede privada virtual. Consulte VPN correio de voz acerca de alterar palavra-passe verificar e gerir configurar volume ajustar ajustar a campainha e os alertas definir limite VPN configurar ligar ou desligar W reactivar o iPhone papel de parede escolher definições utilizar fotos como assistência da garantia ver vídeos numa TV Meteorologia adicionar localidades apagar localidades definições de temperatura ver informações meteorológicas, Yahoo! web. Consulte Safari páginas web marcar como favorito sincronizar Wi-Fi endereços esquecer uma rede aceder a redes definições ícone de estado ligar ou desligar Livro de Endereços do Windows Windows XP ficheiros WMA, converter Relógios Y Y! conta do Mail Yahoo! Agenda contas de e-mail conta de e-mail gratuita como procurar utilizando procurar utilizando informações da bolsa sincronizar contas de e-mail informações meteorológicas Y! contas do Mail YouTube marcar vídeos percorrer vídeos enviar ligações por e-mail reproduzir vídeos procurar vídeos Z zoom mensagens de e-mail mapas fotos páginas web SMTP porta não é possível receber é possível enviar enviado erro problema resolver resolver entregue ligação saída 25 adquirir subscrever colecções exportar pontuação símbolos localidade zoom arrastar piparote tocar tocar word excel