Pomoc iPhone

Jak używać iPhone

Kompletne instrukcje dotyczące wszystkich funkcji

iPhone i książka

Podręczniki do iPhone

Zdobądź przewodniki użytkownika, informacje dotyczące bezpieczeństwa i inne.

O iPhone

Poznaj iPhone i jego akcesoria

Usługi i wsparcie

Rozwiązywanie problemów i inne informacje


Używanie iPhone

Kompletna informacja na temat używania iPhone dostępna jest w Przewodniku użytkownika iPhone. Aby pobrać przewodnik, kliknij w łącze poniżej.

Przewodnik użytkownika iPhone

logo Działa z iPhone czas 12 godzinny czas 24 godzinny 911 A funkcje dostępu konta email domyślny email aktywowanie iPhone pole adresu, usuwanie tekstu dostosowywanie jasności Adobe Photoshop Album Adobe Photoshop Elements samolot, korzystanie z iPhone w tryb samolotowy ustawienia ikona statusu włączanie alarmy usuwanie ustawienie ikona statusu włączanie i wyłączanie okładki albumów ścieżki albumów komunikaty dostosowywanie głośności kalendarz Mail włączanie i wyłączanie odbieranie połączeń darmowe konto pocztowe AOL programy, iPhone AT&T sieć usługi załączniki email problemy z otwieraniem książki audio szybkość odtwarzania synchronizacja Zobacz również muzyka formaty plików audio, obsługiwane Automatyczna jasność automatyczna wielkość liter, włączanie i wyłączanie automatyczne blokowanie, określanie czasu automatyczne parowanie zestawu słuchawkowego Bluetooth kable AV B bateria kilka słów o ładowanie niski poziom baterii zastępowanie ikona statusu Bluetooth znajdowanie adresu zestaw słuchawkowy ikona statusu włączanie i wyłączanie tworzenie zakładek położenie na mapie witryny wideo YouTube zakładki, synchronizacja jasność dostosowywanie ustawienie automatycznego dostosowania przeglądanie okładki albumów wideo YouTube przeglądanie iTunes Wi-Fi Music Store firmy, znajdowanie przyciski, zmienianie C kabel, Dock Connector do USB Kalkulator Kalendarz kilka słów o widoki Zobacz również zdarzenia kalendarze, synchronizacja identyfikator dzwoniącego, ukrywanie lub wyświetlanie przekazywanie połączeń opcje połączenia połączenia brak usług Zobacz również telefon połączenia oczekujące, włączanie lub wyłączanie Aparat usuwanie obrazów przeglądanie zrobionych zdjęć robienie zdjęć wielkość liter, automatyczna caps lock, włączanie zestaw samochodowy DW sygnał komórki ikona statusu sygnał komórki, wskaźnik mocy ładowanie baterii czyszczenie iPhone Zegar zegary, dodawanie napisy, włączanie i wyłączanie ściereczka, czyszczenie kabel Component AV kabel Composite AV wymagania komputera połączenia konferencyjne łączenie z Internetem kontakty dodawanie i edycja w iPhone dodawanie odbiorców poczty dodawanie z Maps dodawanie z wiadomości tekstowych przypisywanie zdjęcia do wprowadzanie ulubione przeglądanie położenia ustawianie sposobu wyświetlania synchronizacja dzwonienie do kogoś Yahoo! Książka adresowa narzędzia kontroli, używanie konwertowanie niezabezpieczonych plików WMA konwertowanie wideo Cover Flow kursor. Zobacz miejsce wprowadzania D data i czas, ustawianie format daty odrzucanie połączeń usuwanie kontakty konto email wiadomości email obrazy wideo instrukcje, uzyskiwanie odłączanie iPhone od komputera ekran blokuje się wyświetlanie narzędzi kontroli odtwarzania dock kabel Dock Connector do USB pobieranie utworów z iTunes Wi-Fi Music Store roboczy, email bezpieczne prowadzenie E edycja tekstu dźwięki efektów, włączanie i wyłączanie konta email darmowy konfigurowanie synchronizacja połączenia alarmowe kończenie połączenia korektor zdarzenia, kalendarz konta email Exchange przemęczenie wzroku, zapobieganie F ulubione dzwonienie do kontaktu z zarządzanie wysyłanie wiadomości tekstowych formaty plików, obsługiwane prognoza. Zobacz pogoda formaty data, czas i numer telefonu przekazywanie wiadomości G ustawienia ogólne. Zobacz ustawienia uzyskiwanie pomocy pierwsze kroki konto Gmail Google darmowe konto email przeglądanie Internetu H przenoszenie iPhone połączenia z zestawem słuchawkowym słuchawki. Zobacz zestaw słuchawkowy zestaw słuchawkowy kilka słów o Bluetooth wtyczka nie pasuje przycisk zestawu słuchawkowego. Zobacz przycisk mikrofonu słuch, zapobieganie uszkodzeniom wspomaganie słuchu pomoc, uzyskiwanie wstrzymywanie, rozmów Ekran główny I iCal uzyskiwanie pomocy numer ICCID ikony status Zobacz również przyciski konta pocztowe IMAP numer IMEI miejsce wprowadzania, ustawienie klawiatury narodowe Internet, łączenie iPhoto iPod zmiana przycisków przeglądania konwertowanie wideo dla iPhone usuwanie wideo narzędzia kontroli zestawu słuchawkowego listy odtwarzania on-the-go powtarzanie lub mieszanie utworów ustawienia automatyczny wyłącznik synchronizacja zawartości biblioteki iTunes przenoszenie kupionej zawartości piosenki wifi uzyskiwanie pomocy iPhone nie pojawia się w konto iTunes Store iTunes Wi-Fi Music Store przeglądanie K klawiatura, pisanie klawiatury narodowe klawiatura numeryczna, liczby L łącza w email na stronach WWW położenie. Zobacz Maps blokowanie iPhone M konto .Mac wymagania systemowe dla komputerów Mac Mail konfiguracja konta dodawanie odbiorcy do kontaktów alarmy załączniki DW sprawdzanie nowych wiadomości domyślne konto email usuwanie konta email usuwanie wiadomości przekazywanie wiadomości łącza zaznaczanie wiadomości jako nieprzeczytane porządkowanie poczty ustawienia hasła problemy z otworzeniem załącznika czytanie wiadomości odpowiadanie na wiadomości zmiana szerokości kolumny tekstu zachowywanie wersji roboczych przeglądanie odbiorców wysyłanie wiadomości email do odbiorcy SMS wysyłanie wiadomości wysyłanie zdjęć wysyłanie adresów stron WWW wysyłanie łączy do wideo YouTube ustawienia podpisy przechowywanie wiadomości w iPhone lub na serwerze synchronizacja ustawień konta email Yahoo! konto email przybliżanie wiadomości Maps dodawanie położenia do kontaktu zaznaczanie położenia zakładką znajdowanie firm znajdowanie położenia uzyskiwanie wskazówek widok satelitarny przeglądanie położenia kontaktu warunki drogowe przybliżanie urządzenia medyczne przycisk mikrofonu mikrofon kilka słów o wyciszanie Microsoft Entourage Microsoft Internet Explorer Microsoft Outlook nieodebrane połączenia liczba oddzwanianie numer modelu wersja oprogramowania modemu muzyka podglądy kupowanie synchronizowanie przenoszenie kupionej zawartości Zobacz również iPod wyciszanie rozmowy N nawigowanie. Zobacz przesuwanie, przewijanie sieci Notatki NTSC O listy odtwarzania on-the-go orientacja, zmiana Outlook. Zobacz Microsoft Outlook Outlook Express. Zobacz Książka adresowa Windows przegląd, programy iPhone P rozruszniki serca parowanie z zestawem słuchawkowym Bluetooth PAL przesuwanie mapy witryny hasło hasło, zmiana wstrzymywanie utworów i wideo wymagania systemowe PC Telefon dodawanie i edycja kontaktów odbieranie połączeń usługi AT&T łączenie z numerami alarmowymi połączenia międzynarodowe dzwonienie do odbiorcy SMS połączenie oczekujące zmiana hasła poczty głosowej połączenia konferencyjne odrzucanie połączeń kończenie połączeń przekazywanie połączeń zestaw słuchawkowy ukrywanie lub wyświetlanie identyfikator rozmówcy blokowanie karty SIM dzwonienie nieodebrane połączenia wyciszanie połączeń zawieszanie połączeń ostatnie połączenia tryb dzwonka dzwonek ustawienia konfiguracja poczty głosowej tryb milczący przełączanie pomiędzy połączeniami włączanie wibracji używanie zestawu słuchawkowego Bluetooth używanie zestawu samochodowego korzystanie z ulubionych korzystanie z programów podczas połączenia korzystanie z głośnika wykorzystanie maszyny TTY poczta głosowa nazwa sieci telefonicznej albumy ze zdjęciami Zdjęcia przypisywanie zdjęć do kontaktów zmiana wielkości i orientacji zdjęć wysyłanie zdjęć pocztą odtwarzanie muzyki podczas pokazu slajdów wysyłanie zdjęć w wiadomości email ustawienia synchronizacja wykorzystanie zdjęcia jako tła ekranu oglądanie pokazów slajdów powiększanie zdjęć Zobacz również Kamera zdjęcia, synchronizacja obrazy robienie Zobacz również Kamera, Zdjęcia numer PIN urządzenia kontroli odtwarzania, wyświetlanie listy odtwarzania, tworzenie szybkość odtwarzania, książki audio podcasty synchronizowanie przenoszenie kupionej zawartości Zobacz również muzyka konta pocztowe POP wyskakujące okna, blokowanie stan baterii, słaby zasilacz przeglądanie muzyki problemy. Zobacz rozwiązywanie problemów kupiona muzyka, synchronizacja kupowanie muzyki P energia promieniowania radiowego (RF) zakłócenia promieniowania radiowego (RFI) czytanie poczty ostatnie połączenia Ostatnie, dzwonienie do kogoś akumulatory usuwanie karty SIM naprawianie iPhone powtarzanie powtarzające się ruchy wymiana baterii odpowiadanie na wiadomości wymagania korzystania z iPhone zmiana szerokości kolumny strony WWW przywracanie oprogramowania iPhone sygnały RF przełącznik Dzwonek/Wycisz dzwonek dostosowanie głośności włączanie i wyłączanie tryb dzwonka dzwonek przypisywanie do kontaktu ustawienie dzwonki muzyczne synchronizowanie S Safari blokowanie wyskakujących okien wymazywanie tekstu w polu adresu nawigowanie otwieranie stron WWW odświeżanie stron WWW zmiana szerokości kolumn z dopasowaniem do ekranu przeglądanie Internetu bezpieczeństwo wysyłanie adresów stron WWW w poczcie ustawienia zatrzymywanie wczytywania strony WWW synchronizacja zakładek wpisywanie w polu tekstowym przybliżanie stron WWW informacje na temat bezpieczeństwa widok satelitarny ekran ustawienie automatycznego dostosowania korzystanie przewijanie kilka słów o mapy witryny wyszukiwanie iTunes Wi-Fi Music Store przeglądanie Internetu wyszukiwanie wideo YouTube bezpieczeństwo ustawianie hasła iPhone web wysyłanie email zdjęcia z Photos wiadomości tekstowe numer seryjny, znajdowanie informacje dotyczące usług i wsparcia ustawienia tryb samolotowy alarmy alarmy automatyczna blokada Bluetooth jasność Kalendarz data i czas usuwanie konto email serwer email narodowe iPod klawiatura język Mail blokada hasłem Telefon Zdjęcia zerowanie odtwarzanie dzwonek Safari jasność ekranu bezpieczeństwo cichy pokaz slajdów dźwięk synchronizacja temperatura przenoszenie wyjście TV statystyki wykorzystania wibracja wideo VPN tło ekranu Wi-Fi mieszanie utworów wskaźnik siły sygnału podpisy, email tryb milczący karta SIM, blokowanie uchwyt karty SIM usypianie. Zobacz blokowanie iPhone automatyczny wyłącznik pokazy slajdów SMS. Zobacz Tekst program uzyskiwanie pomocy uaktualnianie i przywracanie wersja utwory. Zobacz muzyka dźwięk dostosowanie głośności dzwonka i alarmów dostosowywanie głośności brak dźwięku ustawienie ograniczenia Sprawdzanie dźwięku efekty dźwiękowe dźwięki alarm kalendarza ustawienie sygnału dzwonka włączanie i wyłączanie głośnik SSL przeglądanie i nabywanie muzyki Starbucks ikony statusu informacje giełdowe, Yahoo! Stocks, dodawanie i usuwanie kursów stoper, używanie pojemność przechowywania surfowanie po Internecie synchronizacja komunikat W trakcie synchronizacji kalendarze ustawienia konta email odbieranie połączeń w trakcie zawartość biblioteki iTunes zdjęcia zapobieganie konfigurowanie zakładki do stron WWW Yahoo! Książka adresowa synchronizacja kupionych utworów wymagania systemowe T robienie zdjęć telefon. Zobacz Telefon format numerów telefonu temperatura. Zobacz Pogoda temperatura, działania Tekst i kontakty kontaktowanie się z odbiorcą SMS korzystanie z łączy w wiadomościach odpowiadanie na wiadomości zachowywanie rozmów przeglądanie informacji o nadawcach wysyłanie wiadomości ustawienie dźwięku alarmu wpisywanie pisanie na stronach WWW wiadomości tekstowe. Zobacz Tekst czas, ustawienia format czasu licznik czasu ustawienie usypianie strefa czasowa obsługa stref czasowych ekran dotykowy, korzystanie warunki drogowe, sprawdzanie przenoszenie zakupionej zawartości rozwiązywanie problemów nie można wykonać połączenia nie można otworzyć załącznika nie można zapamiętać hasła ekran blokuje się iPhone dzwoni na numer usługi poczty głosowej iPhone nie pojawia się w iTunes iPhone nie reaguje iPhone nie włącza się brak dźwięku zapobieganie synchronizacji problemy z odtwarzaniem utworów i innej zawartości usuwanie karty SIM uaktualnianie i przywracanie oprogramowania maszyna TTY, korzystanie włączanie i wyłączanie iPhone ustawienia wyjścia TV ustawienia sygnału TV wpisywanie klawiatura w polach tekstowych stron WWW U odblokowywanie iPhone nieprzeczytane wiadomości, zaznaczanie nieobsługiwane formaty plików audio uaktualnianie oprogramowania iPhone statystyki wykorzystania zerowanie widzenie USB kabel port zasilacz V wibracja, ustawienie wideo konwertowanie dla iPhone usuwanie synchronizacja przenoszenie kupionej zawartości oglądanie w telewizorze Zobacz również iPod, YouTube Zobacz również Muzyka, YouTube ustawienia wideo wirtualna sieć prywatna. Zobacz VPN poczta głosowa kilka słów o zmiana hasła sprawdzanie i zarządzanie konfigurowanie głośność dostosowywanie dostosowanie dzwonka i alarmów ustawienie ograniczenia VPN konfigurowanie włączanie i wyłączanie W budzenie iPhone tapeta wybieranie ustawienia użycie zdjęć jako obsługa gwarancyjna oglądanie wideo w telewizorze Pogoda dodawanie miast usuwanie miast ustawienia temperatury przeglądanie informacje pogodowe, Yahoo! sieć. Zobacz Safari witryny tworzenie zakładek synchronizowanie Wi-Fi adresy zapominanie sieci przyłączanie się do sieci ustawienia ikona statusu włączanie i wyłączanie Książka adresowa Windows Windows XP pliki WMA, konwertowanie Zegar światowy Y konto Y! Mail Yahoo! Książka adresowa konta email darmowe konto email wyszukiwanie za pomocą szukanie za pomocą informacje giełdowe synchronizacja kont email informacje pogodowe konta Y! Mail YouTube tworzenie zakładek do wideo przeglądanie wideo wysyłanie łączy w poczcie odtwarzanie wideo wyszukiwanie wideo Z przybliżanie wiadomości email mapy zdjęcia witryny SMTP port nie można odbierz można wyślij wysłane błąd problem rozwiąż rozwiązywanie dostarczony połączenie wychodzące 25 nabywać subskrybować zestawy eksportowanie interpunkcja symbole miasto zoom przeciągać kartkowanie stuknąć touch word excel