iPod 도움말

iPod 사용법

모든 기능에 대한 완전한 지침

iPod 설명서

기능 설명서, 안전 정보 등을 얻을 수 있습니다.

iPod에 관하여

여러 iPod 및 액세서리에 대하여 배웁니다

튜토리얼

특정 주제에 대한 동영상을 봅니다

5개의 R

대부분의 iPod 문제를 해결합니다

서비스 및 지원

문제해결 정보 등을 얻습니다


iPod 사용하기

iPod 사용에 관한 전체 정보는 iPod 기능 설명서에 있습니다. 여러분의 iPod에 대한 기능 설명서를 보려면 아래 링크를 클릭하십시오.

iPod 기능 설명서

iPod 기본 사항 iPod 살펴보기 iPod 조절 단추 사용하기 iPod 조절 단추 비활성화하기 iPod 메뉴 사용하기 iPod 연결 및 연결 해제하기 음악 기능 iTunes에 관하여 음악을 컴퓨터로 가져오기 음악 구성하기 iPod에 음악 및 Podcast 다운로드하기 음악 재생하기 Podcast 듣기 오디오북 듣기 FM 라디오 듣기 비디오 기능 비디오 구입 및 비디오 Podcast 다운로드하기 비디오를 iPod과 호환되도록 변환하기 iPod에 비디오 다운로드하기 비디오 보고 듣기 사진 기능 사진 다운로드하기 사진 보기 추가 기능 및 액세서리 iPod을 외장 디스크로 사용하기 추가 설정 사용하기 연락처, 캘린더 및 해야할 일 동기화하기 메모 저장 및 읽기 음성 메모 녹음하기 iPod 액세서리에 관해 배우기 비결 및 문제 해결 일반 권장사항 iPod 소프트웨어 업데이트 및 복원하기 안전한 사용 및 청소하기 안전 지침 설정 일반적인 안전, 청소 및 취급 안내 더 자세한 정보, 서비스 및 지원 iPod shuffle 연결 문제 요구사항 iPod shuffle 연결하기 iPod shuffle 기본 사항 iPod shuffle 살펴보기 iPod shuffle 조절 단추 사용하기 iPod shuffle 연결 및 연결 해제하기 배터리 충전하기 상태 표시등 음악 로딩 및 재생하기 iTunes에 관하여 iTunes 보관함으로 음악 가져오기 iPod shuffle에 음악 로딩하기 iPod shuffle에서 파일 보관하기 iPod shuffle을 외장 디스크로 사용하기 iPod shuffle 액세서리 Apple Earphone(이어폰) iPod shuffle Dock iPod USB Power Adapter(전원 어댑터) 함께 사용할 수 있는 액세서리 iPod shuffle 소프트웨어 업데이트 및 복원하기 안전 및 취급 중요한 안전 정보 중요한 취급 정보 클릭 휠 사운드 끄기 카메라에서 컴퓨터로 사진 가져오기 iPod에서 컴퓨터로 사진 가져오기 카메라에서 iPod으로 사진 다운로드하기 컴퓨터에서 iPod으로 사진 다운로드하기 iPod에서 컴퓨터로 사진 다운로드하기 사진 동기화하기 카메라에서 iPod으로 사진 전송하기 podcast 탐색하기 iPod 복구하기 iPod shuflle에 노래 추가로 채우기 앨범 파일 포맷 iCal iPhoto iPod Dock iPod Dock Connector iSync iTunes iTunes Store podcasting podcast 잠자기 모드 iPod nano Dock 오디오북 배터리 배터리 충전하기 AAC 파일로 노래 변환하기 보호되지 않은 WMA 파일 변환하기 이어폰 헤드폰 iTunes 보관함 음악 로드하기 podcast 로드하기 수동으로 노래 로드하기 노래 노래 다시 임의 재생하기 iPod software 복원하기 설정 임의 재생 스위치 일시 정지하기 응답 없는 iPod shuffle 지원되지 않는 오디오 파일 포맷 배경조명 중앙 단추 노래 탐색하기 비디오 podcast 추출 단추 게임 Hold(잠금) 스위치 사진 가져오기 사진 로드하기 비디오 탐색하기 On-The-Go 재생목록 가사 주 메뉴 사진 재생목록 배터리 교체하기 iPod 재설정하기 언어 재설정하기 잠자기 타이머 슬라이드쇼 iPod에서 노래 임의로 재생하기 가사 보기 스톱워치 iPod에서 음악이 재생되지 않습니다 iPod이 응답하지 않습니다 iPod 화면 잠금 해제하기 응답 없는 iPod 외장 디스크 랩 타이머 iPod nano가 재생되지 않습니다 응답 없는 iPod nano 연결하기 튠 굽기 CD 용도 사운드 효과 밝기 일반 음악 복원하기 설정 소프트웨어 사용권 계약 중요 안전 정보 처리 폐기 재활용 환경 탐색하기 검색하기 잠자기 타이머 시계 화면 iTunes USB 2.0 출력 정보 패널 표준 헤드셋 헤드폰 옷 앨범 계정 포맷 조절기 잠자기 타이머 메모리 기능 안전 앨범 사진 AV 연결 키트 자막 청각 장애인용 자막 컴포넌트 AV 케이블 컴포지트 AV 케이블 Cover Flow 연결 해제 추출 꺼내기 주 메뉴 최대 음량 제한 음악 메뉴 지금 재생 중 화면 NTSC TV On-the-Go 재생목록 PAL TV 재생목록 노래 선호도 지정하기 슬라이드쇼 YouTube Wi-Fi 스토어 구입 등록 서핑 웹 책갈피 네트워크 iCal 주소록 Outlook Express Yahoo! Google 지도 Microsoft Entourage Excel Word safari 배경화면 연락처 캘린더 계산기 터치 터치스크린 웹페이지 웹 가볍게 건드리기 넘기기 드래그 확대/축소 시 도시 세계 지금 키보드 입력하기 기호 구두점 수 Caps Lock 접속하기 인터넷 Starbucks 스타벅스 모음