Apple TV 도움말

Apple TV 사용법

완전한 설정 지침

Apple TV 설명서

사용자 설명서, 안전 정보 등을 얻을 수 있습니다.

Apple TV에 관하여

Apple TV에 관하여 배우기

서비스 & 지원

문제 해결 정보 등을 얻을 수 있습니다.


Apple TV 설정하기

Apple TV 설정에 대한 정보는 Apple TV 사용 설명서에 있습니다. Apple TV에 대한 사용 설명서를 얻으려면 아래 링크를 클릭하십시오.

Apple TV 사용 설명서

Apple TV Apple Remote Apple TV 사용하기 Apple Remote 사용하기 스트림 스트리밍 Apple TV용 액세서리 앨범 사진 음악 추가하기 Apple TV 연결 해제하기 사진 추가하기 자동으로 동기화 Adobe Photoshop Album Adobe Photoshop Elements 삭제하기 설정 앨범, 구입하기 오디오북 재생 속도 설정하기 AV 케이블 타이머 설정하기 켜기 탐색하기 iTunes Store 노래 비디오 리모컨 버튼 전원 어댑터 Apple TV 청소하기 노래 탐색하기 AV 케이블 컴포넌트 AV 케이블 컴포넌트 컴포지트 컴포지트 AV 케이블 사진 추가하기 사진 가져오기 Apple TV 연결 문제 요구사항 Apple TV를 TV에 연결하기 동기화하기 컨트롤 문제해결 다운로드하기 podcast 비디오 podcast 앞으로 가기 노래 앞으로 가기 비디오 앞으로 가기 Apple TV 기능 파일 형식 Apple TV 일련 번호 찾기 해상도 Apple TV 시작하기 비디오 가져오기 iPhoto iTunes 음량 자동 조절 iTunes 보관함 iTunes Store 탐색하기 비디오 탐색하기 검색하기 로그인하기 언어 재설정하기 지정하기 보관함, 노래 추가하기 Apple TV 일련 번호 찾기 Apple TV 수동으로 관리하기 수동으로 추가하기 최대 음량 제한 주 메뉴로 돌아가기 이전 메뉴로 돌아가기 재생목록 수정하기 동영상 동기화하기 음악 Apple TV 재생 안 됨 컨텐츠 구입하기 슬라이드쇼 설정하기 구입하기 TV 프로그램 구입하기 미디어 구입하기 컨텐츠 구입하기 음악 구입하기 노래 구입하기 동영상 구입하기 오디오북 구입하기 podcast 구입하기 오디오 podcast 구입하기 비디오 podcast 구입하기 사진 구입하기 뮤직 비디오 구입하기 다운로드하기 TV 프로그램 다운로드하기 미디어 다운로드하기 컨텐츠 다운로드하기 음악 다운로드하기 노래 다운로드하기 동영상 다운로드하기 오디오북 다운로드하기 podcast 다운로드하기 오디오 podcast 다운로드하기 비디오 podcast 다운로드하기 사진 다운로드하기 뮤직 비디오 다운로드하기 추가하기 TV 프로그램 추가하기 컨텐츠 추가하기 미디오 추가하기 음악 추가하기 노래 추가하기 동영상 추가하기 오디오북 추가하기 podcast 추가하기 오디오 podcast 추가하기 비디오 podcast 추가하기 사진 추가하기 뮤직 비디오 추가하기 TV 프로그램 컨텐츠 미디어 음악 노래 동영상 오디오북 podcast 오디오 podcast 비디오 podcast 사진 뮤직 비디오 재생하기 TV 프로그램 재생하기 컨텐츠 재생하기 미디어 재생하기 음악 재생하기 노래 재생하기 동영상 재생하기 오디오북 재생하기 podcast 재생하기 오디오 podcast 재생하기 비디오 podcast 재생하기 뮤직 비디오 재생하기 듣기 감상하기 보기 TV 프로그램 감상하기 TV 프로그램 보기 컨텐츠 듣기 미디어 듣기 음악 듣기 노래 듣기 동영상 감상하기 동영상 보기 오디오북 듣기 podcast 듣기 오디오 podcast 듣기 비디오 podcast 보기 뮤직 비디오 보기 비디오 podcast 감상하기 뮤직 비디오 감상하기 일시 정지하기 TV 프로그램 일시 정지하기 노래 일시 정지하기 비디오 일시 정지하기 슬라이드쇼 일시 정지하기 동영상 일시 정지하기 오디오북 일시 정지하기 뮤직 비디오 일시 정지하기 podcast 일시 정지하기 탐색하기 노래 또는 앨범 임의 재생하기 NTSC TV PAL TV NTSC PAL 사진 모음 사진 보관함 슬라이드쇼 설정 업데이트하기 포트 USB 전원 어댑터 안전 이전 메뉴 비디오 및 오디오 포트 등록하기 모든 설정 재설정 Apple TV 재설정하기 Apple TV 언어 재설정하기 메시지 복원 Apple TV 소프트웨어 복원하기 Apple TV 소프트웨어 업데이트하기 노래 뒤로 가기 비디오 뒤로 가기 안전 고려사항 Apple TV 설정하기 안전 정보 일련 번호 재생목록 iPod용 조합 설정 설정 사운드 음량 날짜와 시간 언어 주 메뉴 PAL 또는 NTSC TV 상대 음량으로 노래 재생 노래 반복하기 모두 재설정 노래 임의 재생 슬라이드쇼 TV 음량 제한 앞으로 가기 일시 정지하기 재생하기 상대 음량으로 재생하기 구입하기 선호도 지정하기 반복하기 다시 재생하기 뒤로 가기 임의 재생하기 앞으로 건너 뛰기 음량 자동 조절 podcast에 등록하기 동기화하기 다른 업체 액세서리 슬라이드쇼 영상 효과 문제해결 Apple TV를 컴퓨터에 연결하기 Apple TV 연결 해제하기 iPod에서 음악 재생 안 됨 Apple TV 응답 없음 Apple 재설정하기 메시지 복원 소프트웨어 업데이트 및 복원 TV 슬라이드쇼 Apple TV 켜고 끄기 TV 설정 TV 프로그램 응답 없음 미응답 미응답 Apple TV 지원 안 됨 지원 안 되는 오디오 파일 형식 소프트웨어 업데이트하기 소프트웨어 복원하기 소프트웨어 업데이트 및 복원하기 업데이트하기 복원하기 USB 2.0 포트 느린 음악 동기화 iTunes로 가져오기 일시 정지하기 재생하기 구입하기 다시 재생하기 뒤로 이동 앞으로 건너 뛰기 동기화하기 TV에서 보기 앨범 사진 보기 가사 보기 뮤직 비디오 보기 사진 보기 슬라이드쇼 보기 컴퓨터와 동기화하기 보증 서비스 Windows 사진 가져오기 Apple TV 사용자 설명서 Apple TV 컴포넌트 Apple TV 설정에 필요한 것 시작하기 Apple TV 설정하기 Apple TV 구성하기 컨텐츠 관리하기 iTunes로 컨텐츠 가져오기 사진 가져오기 사진 동기화하기 Apple TV 설정 변경하기 Apple TV 팁 Apple TV 상태 표시등 Apple TV 문제해결 Apple TV 일련 번호 관리 정보 청소 정보 Apple TV 청소 정보 Apple TV 관리 정보 극장 예고편 YouTube 비디오 YouTube 디지털 사진 와이드스크린 TV 강화된 해상도 TV 고해상도 TV 해상도 TV 해상도 1080p 1080i 720p 576p 480p Mac 컴퓨터 PC 컴퓨터 Windows XP Home Windows Professional (SP2) Windows Vista iTunes 계정 네트워크 유선 네트워크 무선 네트워크 광대역 인터넷 연결 인터넷 연결 광대역 연결 DSL 모뎀 케이블 모뎀 LAN 무선 암호 네트워크 암호 무선 네트워크 암호 케이블 HDMI 케이블 HDMI 컴포넌트 케이블 비디오 케이블 컴포넌트 비디오 케이블 컴포넌트 비디오 아날로그 오디오 케이블 광학 케이블 아날로그 케이블 광학 오디오 케이블 아날로그 오디오 광학 오디오 쌍으로 연결하기 쌍으로 연결 해제 쌍 DVI 포트 HDMI 대 DVI 케이블 홈 씨어터 수신기 전원 콘센트 오디오 포트 비디오 포트 이더넷 케이블 이더넷 무선 신호 이더넷 포트 언어 선택하기, 네트워크 선택하기, 필요한 경우 네트워크와 동작하도록 Apple TV 구성하기 및 iTunes에 연결하기 설명서 DHCP, 다음을 입력해야 할 수 있음 IP 주소 서브네트 마스크 라우터 DNS 5자리 숫자 5자리 숫자 암호 암호 체인링크 리모컨 배터리 교환하기 배터리 교환하기 느린 동작 화면 해상도 네트워크 보기 화면 보호기 사운드 효과 음악 반복 리모컨 쌍으로 연결 Apple TV 언어 언어 선택 법적 사항 보기 설정 재설정 소스 메뉴 iTunes에 연결 쌍으로 연결 해제된 리모컨 기본값 복원 Wi-Fi 스토어 구입 등록 서핑 웹 책갈피 네트워크 배경 화면 연락처 캘린더 계산기 터치 터치스크린 웹페이지 웹 접속하기 인터넷 모음 내보내기 YouTube 스토어 구입 등록 모음 설정 구입 코드 Macintosh RAM GHz QuickTime 설치 녹색 파란색 빨간색 흰색 Pb Pr 플러그 검은색 구성하기 구성 목록 Mac OS 관리 America Online AOL 주문 동기화 생성 생성하기 표시 표시됨 드래그 장비 삭제 탐색 쌍으로 연결 해제 그림 변경 교체 일시 정지 미리보기 제목 에피소드 제작자 제공자 라이브러리 입력 airport 베이스 스테이션 흐릿한 음소거 플래시 황색 IR 경고 기호 기본설정 방화벽 공유하기 기본 설정 응답 없음 없음 대기 명령 지원 준수 규제 커넥터 온도 습기 폐기하기 폐기