iPod ヘルプ

iPod の使いかた

すべての機能に関する詳細な説明

iPod のマニュアル

機能ガイド、安全に関する情報などを入手します。

iPod について

さまざまな iPod とアクセサリについて説明します

チュートリアル

特定のトピックのムービーを視聴します

5 つの「R」

iPod のほとんどの問題を解決します

サービス＆サポート

トラブルシューティング情報などを入手します


iPod を使用する

iPod の使いかたに関する詳しい情報は、「iPod 機能ガイド」で参照できます。お使いの iPod 用の機能ガイドを入手するには、下のリンクをクリックしてください。

iPod 機能ガイド

33 A AAC, 曲を～に変換する 15 アルバムを購入する 11 アップル製イヤフォン 21 AAC, 曲を～に変換する 15 アルバムを購入する 11 アップル製イヤフォン 21 トラックの順序を並べ替える 15 オーディオブック 聴く 購入する 読み込む, オーディオブックを～ オーディオファイル形式 オートフィル B バッテリー 充電の状況 充電する 充電式 交換に関する情報 状況, ステータス ビットレート 15 iTunes Store をブラウズする ボタン 使用できないようにする, 使用できるようにする C 読み込む, CD を iTunes に～ バッテリーを充電する iPod について, 情報 iPod USB 電源アダプタを使用する コンピュータを使用する 曲を圧縮する 15 コンピュータ バッテリーを充電する iPod shuffle を接続する iPod shuffle の接続に関する問題 システム条件 48 iPod shuffle を接続する iPod について, 情報 バッテリーを充電する コントロール →「ボタン」も参照 使用する 曲を AAC ファイルに変換する 15 保護されていない WMA ファイルを変換する D データファイル, iPod shuffle に保存する 曲を削除する 16 iPod shuffle のボタンを使用できないようにする iPod shuffle を接続解除する（取り外す） 情報 音楽の更新中 最初に取り出す 手順 ディスクとして iPod shuffle を使用する Podcast をダウンロードする E イヤフォン →「ヘッドフォン」も参照 使用する iTunes の取り出しボタン iPod shuffle を取り外す前に取り出す iPod shuffle のボタンを使用できるようにする 曲の情報を手動で入力する iPod shuffle を外部ディスクとして使用する F 早送りする 機能, iPod shuffle の～ iPod shuffle により多くの曲を読み込む 形式, オーディオファイル G ヘルプを参照する iPod shuffle を使用するためのシステム条件 最初のトラックに移動する H ヘッドフォンを使用する ヘッドフォンポート 聴覚の損傷, 避ける 参照する, ヘルプを～ ビットレートの高い曲 15 高電力型 USB ポート I 読み込む, CD を iTunes に～ iPod USB Power Adapter（iPod USB 電源アダプタ） iTunes iPod shuffle を取り出す ヘルプを参照する CD を読み込む iTunes Store 自動的に開かないように設定する 36 必要なバージョン iTunes ライブラリに曲を追加する iTunes Store 参照する, ブラウズする Podcast をダウンロードする オーディオブックを購入する 曲やアルバムを購入する 検索する サインインする L ライブラリ, 曲を追加する オーディオブックを聴く オーディオブックを読み込む 音楽を読み込む iPod shuffle を接続解除する（取り外す） チュートリアル Podcast を読み込む 曲を手動で読み込む M Mac OS X のバージョン 手動で音楽を管理する 最大音量の制限を設定する 音楽 →「曲」、「音楽を読み込む」も参照 iPod shuffle で再生できない 購入する チュートリアル O オペレーティングシステムの条件 iPod shuffle の機能の概要 P 曲を一時停止する 再生する 前の曲 曲 順序通りに Podcast 読み込む, Podcast を～ ポート ヘッドフォン 高電力型 USB iPod shuffle の接続に関するトラブルシューティング USB USB 2.0 キーボード上の USB 電源アダプタ iTunes Store のパワーサーチ 電源スイッチ iTunes が自動的に開かないようにする 問題→「トラブルシューティング」を参照 曲、アルバム、オーディオブックを購入する R ランダム再生 並べ替える→「トラックの順序を並べ替える」を参照 充電式バッテリー 15 iPod shuffle のボタンを再度使用できるようにする iPod shuffle のユーザ登録をする 同じ音量レベルで曲を再生する 曲を取り除く 16 曲の始めから再生する システム条件 コンピュータ iTunes のバージョン オペレーティングシステム iPod shuffle をリセットする 曲をシャッフルする, 曲を再度シャッフルする iPod ソフトウェアを復元する 最初の曲に戻る 巻き戻す S ハードウェアを安全に取り外すアイコン 安全性に関する情報 iTunes Store を検索する シリアル番号を確認する 54 サービス＆サポート, サービスとサポート 曲の再生順序を設定する 設定, セットアップ 同じ音量レベルで曲を再生する 曲をシャッフルする 音量制限 シャッフルスイッチ iPod shuffle で曲をシャッフルする 次のトラックに移動する スリープモードとバッテリーの充電 アップデートする／復元する, ソフトウェアを～ 曲 順序を並べ替える 15 情報を手動で入力する 早送りする 最初の, に移動する 手動で読み込む 一時停止する 再生する 同じ音量レベルで再生する 順序通りに再生する 次または前の～を再生する 購入する 取り除く 16 始めから再生する シャッフルする, 再度シャッフルする 最初の, に戻る 巻き戻す シャッフル 次の, に移動する サウンドチェックを有効にする ステータスランプ バッテリー 保存する, データファイルを iPod shuffle に～ Podcast を登録する 対応しているオーディオファイル形式 対応しているオペレーティングシステム スイッチ 電源 シャッフル T トラック→「曲」を参照 トラブルシューティング iPod shuffle をコンピュータに接続する USB ポートに接続する 複数のプラットフォームで使用する iPod shuffle が動かない iPod shuffle をリセットする 安全性に関する情報 アップデートする／復元する, ソフトウェアを～, ソフトウェアを更新する iPod shuffle の電源を入れる／切る チュートリアル U iPod shuffle が動かない 対応していないオーディオファイル形式 48 アップデートする／復元する, ソフトウェアを～, ソフトウェアを更新する USB 2.0 ポートに関する注意点 USB ポート キーボード上の USB ポート USB Power Adapter, USB 電源アダプタ V 音量 変更する サウンドチェックを有効にする 最大音量の制限を設定する W 保証サービス Windows 対応しているバージョン トラブルシューティング, 問題解決 WMA ファイルを変換する 48 A iPod 用のアクセサリ メニュー項目を追加する アドレスデータを同期する 44 Adobe Photoshop Album Adobe Photoshop Elements アラームを設定する 表示する, アルバムアートワークを～ アルバムを購入する オーディオブック 購入する 再生速度を設定する B バックライト タイマーを設定する 入にする バッテリー 接続していないときの充電の状況 A iPod 用のアクセサリ メニュー項目を追加する アドレスデータを同期する 44 Adobe Photoshop Album Adobe Photoshop Elements アラームを設定する 表示する, アルバムアートワークを～ アルバムを購入する オーディオブック 購入する 再生速度を設定する B バックライト タイマーを設定する 入にする バッテリー 接続していないときの充電の状況 15 充電する 充電式 15 交換する 15 非常に不足している（Very Low） 58 充電の状況を確認する 明度 設定する, セットアップ ブラウズする iTunes Store Podcast すばやく 曲 ビデオ ボタン センター ホールドスイッチで使用できないようにする 取り出し 13 買う→「購入する」を参照 C カレンダーのイベントを同期する 40 センターボタンを使用する バッテリーを充電する 情報 FireWire を使用する 15 iPod USB 電源アダプタを使用する コンピュータを使用する バッテリーが非常に不足しているとき クリックホイール 曲をブラウズする クリックホイールの音を切る 使用する 時計 ほかの時間帯の～を追加する 設定 コンピュータ バッテリーを充電する iPod を接続する カメラから写真を読み込む iPod から写真を読み込む iPod に写真を読み込む iPod の接続に関する問題 システム条件 48 iPod を接続する iPod について, 情報 バッテリーを充電する TV に, テレビに コントロール ホールドスイッチで使用できないようにする 使用する 保護されていない WMA ファイルを変換する 48 ビデオを iPod で扱えるように変換する D データファイル, iPod に保存する 日付と時刻 設定する, セットアップ 見る, 観る, 表示する カメラから写真を削除する バッテリー残量を確認する 15 デジタル写真→「写真」を参照 iPod を接続解除する（取り外す） iPod について, 情報 音楽の更新中 最初に取り出す 手順 トラブルシューティング, 問題解決 ディスクとして iPod を使用する 表示する, タイトルバーに時間を～ ダウンロードする →「音楽を読み込む」、「写真を読み込む」も参照 Podcast ビデオ Podcast E 取り出しボタン 取り外す前に取り出す iPod を外部ディスクとして使用する F 曲またはビデオを早送りする 機能, iPod の～ ファイル形式, 対応している～ iPod のシリアル番号を確認する FireWire でバッテリーを充電する 15 フォルダと復元のメッセージ フル解像度のイメージ 41 G ゲーム 49 ヘルプを参照する 54 iPod を使用するためのシステム条件 H 聴覚の損傷に関する警告 55 参照する, ヘルプを～ ホールドスイッチ I iCal のヘルプを参照する 54 イメージキャプチャを使って Mac に写真を読み込む, インポートする イメージ→「写真」を参照 アドレスデータ、カレンダー、To Do リストを読み込む→ 「同期する」を参照 写真を読み込む →「写真を読み込む」も参照 カメラからコンピュータに カメラから iPod に ビデオを読み込む, ビデオをインポートする iPhoto ヘルプを参照する カメラから写真を読み込む 推奨されるバージョン iPod AV ケーブル iPod Dock iPod Dock コネクタ iPod Updater（iPod 更新ファイル）アプリケーション iPod USB Power Adapter（iPod USB 電源アダプタ） iSync のヘルプを参照する 54 iTunes iPod を取り出す ヘルプを参照する 54 自動的に開かないように設定する サウンドチェック Store, ストア iTunes ライブラリに曲を追加する iTunes Store 参照する, ブラウズする ビデオをブラウズする, ビデオを参照する 検索, サーチ サインインする L 言語 リセットする 48 指定する ライブラリ, 曲を追加する バッテリーアイコンの稲妻 手動で読み込む 音楽を読み込む iPod を接続解除する（取り外す） 複数のコンピュータから On-The-Go プレイリスト チュートリアル 写真を読み込む iPod について, 情報 すべての写真または選択した写真 自動的に カメラから iPod に コンピュータから iPod に iPod からコンピュータに フル解像度のイメージ 41 iPod のシリアル番号を確認する iPod の画面をロックする 歌詞 追加する iPod で表示する M Mac OS X オペレーティングシステム メインメニュー 項目を追加する／取り除く 開く 設定 37 メインメニューに戻る iPod を手動で管理する 最大音量の制限を設定する メモを録音する メニュー項目 追加する／取り除く 選択する メインメニューに戻る 前のメニューに戻る プレイリストを変更する ムービー →「ビデオ」も参照 同期する 選択した～を同期する 音楽 →「曲」、「音楽を読み込む」も参照 iPod で再生できない 購入する レートを付ける スライドショーの設定, スライドショーのセットアップ チュートリアル 54 ミュージックビデオ →「ビデオ」も参照 同期する N 移動する, すばやく～ メモを保存する／読む O On-The-Go プレイリスト 読み込む 作成する 曲にレートを付ける 保存する オペレーティングシステムの条件 48 iPod の機能の概要 P PAL または NTSC テレビ 一時停止する 曲 ビデオ 電話番号を同期する 40 フォトコレクションを自動的に読み込む フォトライブラリ 写真 削除する カメラから削除する フル解像度 41 Windows PC にインポートする イメージキャプチャを使ってインポートする 読み込む／表示する iPod への読み込みに関する問題 同期する カメラから iPod に直接転送する iPod で表示する 再生する ゲーム 49 曲 ビデオ プレイリスト 曲を追加する iPod に作成する 変更する On-The-Go スライドショーの設定, スライドショーのセットアップ バッテリーアイコンのプラグ Podcasting Podcast 参照する, ブラウズする ダウンロードする ビデオ Podcast をダウンロードする 聴く, 聞く 登録する アップデートする, 更新する ポート RCA ビデオおよびオーディオ S ビデオ USB 48 iTunes Store のパワーサーチ 前のメニューに戻る 問題→「トラブルシューティング」を参照 曲、アルバム、オーディオブックを購入する ビデオを購入する Q すばやく移動する R ラジオ用のアクセサリ ランダム再生 曲にレートを付ける RCA ビデオおよびオーディオポート 充電式バッテリー 15 ボイスメモを録音する iPod のユーザ登録をする 同じ音量レベルで曲を再生する メニュー項目を取り除く バッテリーを交換する 15 曲またはビデオの始めから再生する システム条件 コンピュータ オペレーティングシステム iPod をリセットする 言語をリセットする 48 iPod ソフトウェアを復元する 曲またはビデオを巻き戻す S ハードウェアを安全に取り外すアイコン 安全性に関する情報 iPod を設定する, iPod をセットアップする On-The-Go プレイリストを保存する 画面のロック 49 すばやくスクロールする 検索する iPod iTunes Store 選択ボタン→「センターボタン」を参照 シリアル番号 シリアル番号を確認する 54 サービスとサポート 54 曲のリスト→「プレイリスト」を参照 iPod に番号を設定する 49 設定 アラーム オーディオブックの再生速度 バックライトタイマー 明度 クリックホイールの音 日付と時刻 言語 メインメニュー PAL または NTSC テレビ 同じ音量レベルで曲を再生する 曲をリピートする 曲をシャッフルする スリープタイマー スライドショー テレビ 37 音量制限 iPod で曲をシャッフルする スリープモードとバッテリーの充電 スリープタイマーを設定する スライドショー バックグラウンドミュージック ランダムな順序 プレイリストを設定する 設定 37 iPod で表示する ソフトウェア ヘルプを参照する 54 iPhoto iPod Updater（iPod 更新） 対応しているバージョン アップデートする, 更新する 曲 →「音楽」も参照 On-The-Go プレイリストに追加する 参照する, ブラウズする ブラウズして再生する 名前を入力する 早送りする 一時停止する 再生する 同じ音量レベルで再生する 購入する レートを付ける リピートする 始めから再生する 巻き戻す シャッフルする 前に移動する 歌詞を表示する サウンドチェック ストップウォッチ 保存する iPod にデータファイルを～ iPod にメモを～ Podcast を登録する 対応しているオペレーティングシステム 48 iTunes が開かないようにする 36 S ビデオを使って iPod をビデオ機器に接続する 同期する →「音楽を読み込む」、「写真を読み込む」も参照 アドレスデータ 40 ムービー ミュージックビデオ 写真 選択したムービー 選択したビデオ To Do リスト 40 テレビ番組 ビデオ T 他社製のアクセサリ 時間をタイトルバーに表示する タイマー, バックライト～を設定する 時間帯, ～の時計 タイトルバー, 時間を表示する To Do リストを同期する 40 スライドのトランジション トラブルシューティング iPod をコンピュータに接続する 複数のプラットフォームで使用する iPod を接続解除する（取り外す） フォルダと iTunes を使って復元するメッセージ カメラから写真を読み込む iPod で音楽を再生できない iPod が動かない iPod をリセットする 安全性に関する情報 間違った言語に設定してしまった場合 48 音楽またはデータの読み込みが遅い ソフトウェアの更新と復元 テレビでのスライドショーの表示 iPod の画面のロックを解除する iPod の電源を入れる／切る チュートリアル 54 テレビ iPod に接続する PAL または NTSC 設定 37 スライドショーを表示する テレビ番組 →「ビデオ」も参照 同期する U iPod の画面のロックを解除する iPod が動かない 56 対応していないオーディオファイル形式 48 アップデートする／復元する, ソフトウェアを～, ソフトウェアを更新する USB 2.0 ポート 注意点 音楽またはデータの読み込みが遅い キーボード上の USB ポート iTunes を使って復元するメッセージが表示される V ビデオ 変換する iTunes に読み込む, iTunes にインポートする ビデオ Podcast ダウンロードする テレビで表示する 37 ビデオ iTunes Store でブラウズする 早送りする iPod に読み込む 一時停止する 再生する 購入する 始めから再生する 巻き戻す 前に移動する 同期する 選択した～を同期する テレビで表示する 37 iPod で表示する アルバムアートワークを表示する 歌詞を表示する ミュージックビデオを表示する 写真を表示する スライドショーを表示する で表示する iPod で, iPod 上に 設定 37 トラブルシューティング, 問題解決 ボイスメモ コンピュータに読み込む 録音する 音量 変更する 最大音量の制限を設定する W 保証サービス 54 Windows 写真をインポートする 対応しているオペレーティングシステム 48 トラブルシューティング, 問題解決 WMA ファイルを変換する 59 iPod nano 用のアクセサリ メニュー項目を追加する アドレスデータを同期する 44 Adobe Photoshop Album Adobe Photoshop Elements アラームを設定する A iPod nano 用のアクセサリ メニュー項目を追加する アドレスデータを同期する 44 Adobe Photoshop Album Adobe Photoshop Elements アラームを設定する 表示する, アルバムアートワークを～ アルバムを購入する 11 audible.com オーディオブック 聴く, 聞く 購入する 再生速度を設定する B バックライト タイマーを設定する 入にする バッテリー 接続していないときの充電の状況 15 充電する 充電式 15 交換する 15 充電の状況を確認する ブック→「オーディオブック」を参照 ブラウズする iTunes Store Podcast すばやく 曲 ボタン センター ホールドスイッチで使用できないようにする 取り出し, 取り出す 曲、アルバム、オーディオブックを買う C カレンダーのイベントを同期する 40 センターボタンを使用する バッテリーを充電する iPod nano について, 情報 iPod USB 電源アダプタを使用する コンピュータを使用する クリックホイール 曲をブラウズする クリックホイールの音を切る 使用する 時計 ほかの時間帯の～を追加する 設定 37 番号を設定する コンピュータ バッテリーを充電する iPod nano を接続する カメラから写真を読み込む iPod nano から写真を読み込む iPod nano に写真を読み込む iPod nano の接続に関する問題 システム条件 48 iPod nano を接続する iPod nano について, 情報 バッテリーを充電する アドレスデータを同期する 40 コントロール ホールドスイッチで使用できないようにする 使用する 保護されていない WMA ファイルを変換する 48 D データファイルを iPod nano に保存する 36 日付と時刻 設定する, セットアップ 見る, 観る, 表示する バッテリー残量を確認する 15 デジタル写真→「写真」を参照 iPod nano を接続解除する（取り外す） iPod nano について, 情報 音楽の更新中 最初に取り出す 手順 トラブルシューティング, 問題解決 ディスクとして iPod nano を使用する 36 表示する, タイトルバーに時間を～ ダウンロードする →「音楽を読み込む」、「写真を読み込む」も参照 オーディオブック Podcast E ハンズフリーヘッドセット→「ヘッドフォン」を参照 イヤフォン →「ヘッドフォン」も参照 使用する 取り出しボタン 取り外す前に取り出す イコライズ, イコライザ 外部ディスクとして iPod nano を使用する 36 F 曲を早送りする 機能, iPod nano の～ FireWire 400 ポート 48 フォルダと復元のメッセージ フル解像度のイメージ 41 G ゲーム 49 ヘルプを参照する 54 iPod nano を使用するためのシステム条件 48 H ヘッドフォンを使用する 聴覚の損傷に関する警告 55 参照する, ヘルプを～ 54 ホールドスイッチ I iCal のヘルプを参照する 54 イメージキャプチャを使って Mac に写真を読み込む, インポートする イメージ→「写真」を参照 アドレスデータ、カレンダー、To Do リストを読み込む→ 「同期する」を参照 写真を読み込む →「写真を読み込む」も参照 iPod nano について, 情報 カメラからコンピュータに Mac に Windows PC iPod のオンラインチュートリアル 54 iPhoto ヘルプを参照する 54 カメラから写真を読み込む 推奨されるバージョン iPod Dock コネクタ iPod nano Dock iPod Updater（iPod 更新ファイル）アプリケーション iPod USB Power Adapter（iPod USB 電源アダプタ） iSync のヘルプを参照する 54 iTunes iPod nano を取り出す ヘルプを参照する 54 iTunes Store 自動的に開かないように設定する 36 サウンドチェック 28 必要なバージョン 49 iTunes に曲を追加する iTunes Store 参照する, ブラウズする Podcast をダウンロードする オーディオブックを購入する 曲やアルバムを購入する サインインする L 言語 リセットする 48 指定する ラップタイマーを設定する バッテリーアイコンの稲妻 音楽を読み込む iPod nano を接続解除する（取り外す） 複数のコンピュータから On-The-Go プレイリスト チュートリアル 54 写真を読み込む すべての写真または選択した写真 自動的に コンピュータから iPod nano に iPod nano からコンピュータに フル解像度のイメージ 41 iPod nano の画面をロックする 歌詞 iTunes に追加する iPod nano で表示する M Mac OS X オペレーティングシステム 48 メインメニュー 項目を追加する／取り除く 開く 設定 iPod nano を手動で管理する 最大音量の制限を設定する メモを録音する メニュー項目 追加する／取り除く 選択する 前のメニューに戻る プレイリストを変更する 音楽 →「曲」、「音楽を読み込む」も参照 iPod nano で再生できない 手動で読み込む 購入する レートを付ける スライドショーの設定, スライドショーのセットアップ チュートリアル 54 ミュージックライブラリに曲を追加する N 名前, 曲の～を入力する 移動する, すばやく～ メモを保存する／読む O On-The-Go プレイリスト 読み込む 作成する 曲にレートを付ける 保存する オペレーティングシステムの条件 48 iPod nano の機能の概要 P 曲を一時停止する 電話番号を同期する 40 フォトコレクションを自動的に読み込む フォトライブラリ 写真 削除する フル解像度 41 Windows PC にインポートする イメージキャプチャを使ってインポートする 読み込む／表示する 同期する サムネール iPod nano で表示する ゲームで遊ぶ 曲を再生する プレイリスト 曲を追加する iPod nano に作成する 変更する On-The-Go 再生速度, オーディオブックの～を設定する バッテリーアイコンのプラグ Podcasting Podcast 参照する, ブラウズする ダウンロードする 聴く, 聞く 登録する アップデートする, 更新する ポート FireWire iPod nano の接続に関するトラブルシューティング USB 48 iTunes Store のパワーサーチ 前のメニューに戻る 問題→「トラブルシューティング」を参照 曲、アルバム、オーディオブックを購入する Q すばやく移動する R ラジオ用のアクセサリ ランダム再生 6 曲にレートを付ける 読み上げ速度→「再生速度」を参照 充電式バッテリー 15 録音済みブック→「オーディオブック」を参照 ボイスメモを録音する iPod nano のユーザ登録をする 48 同じ音量レベルで曲を再生する メニュー項目を取り除く バッテリーを交換する 15 曲の始めから再生する システム条件 48 iPod nano をリセットする 言語をリセットする 48 iPod ソフトウェアを復元する 曲を巻き戻す S ハードウェアを安全に取り外すアイコン 安全性に関する情報 On-The-Go プレイリストを保存する 画面のロック 49 すばやくスクロールする 検索する iPod iTunes Store 選択ボタン→「センターボタン」を参照 シリアル番号を確認する 54 サービスとサポート 54 曲のリスト→「プレイリスト」を参照 iPod nano に番号を設定する 設定 アラーム 38 オーディオブックの再生速度 バックライトタイマー クリックホイールの音 日付と時刻 イコライザ 言語 メインメニュー 曲を同じ音量レベルで再生する 曲をリピートする 曲をシャッフルする スリープタイマー スライドショー 音量制限 iPod nano で曲をシャッフルする 曲の中で移動する スリープモードとバッテリーの充電 スリープタイマーを設定する スライドショー バックグラウンドミュージック ランダムな順序 設定 37 iPod nano で表示する ソフトウェア ヘルプを参照する 54 iPhoto iPod Update, iPod 更新 対応しているバージョン アップデートする, 更新する 曲 →「音楽」も参照 On-The-Go プレイリストに追加する ブラウズする 名前を入力する 早送りする 一時停止する 再生する 同じ音量レベルで再生する 購入する レートを付ける リピートする 始めから再生する 巻き戻す シャッフルする 前に移動する 歌詞を表示する サウンドチェック 朗読テキストファイル→「オーディオブック」を参照 ストップウォッチ 保存する iPod nano にデータファイルを～ 36 iPod nano にメモを～ Podcast を登録する 対応しているオペレーティングシステム 48 iTunes が開かないようにする 36 同期する →「音楽を読み込む」、「写真を読み込む」も参照 カレンダー 40 アドレスデータ 40 写真 To Do リスト 40 T 他社製のアクセサリ サムネール写真表示 時間をタイトルバーに表示する タイマー, バックライト～を設定する 時間帯, ～の時計 タイトルバー, 時間を表示する To Do リストを同期する 40 スライドのトランジション トラブルシューティング iPod nano をコンピュータに接続する USB ポートに接続する 複数のプラットフォームで使用する iPod nano を接続解除する（取り外す） フォルダと iTunes を使って復元するメッセージ iPod nano で音楽を再生できない iPod nano が動かない iPod nano をリセットする 安全性に関する情報 間違った言語に設定してしまった場合 48 ソフトウェアの更新と復元 iPod nano の画面のロックを解除する iPod nano の電源を入れる／切る チュートリアル 54 U iPod nano の画面のロックを解除する iPod nano が動かない 対応していないオーディオファイル形式 48 アップデートする／復元する, ソフトウェアを～, ソフトウェアを更新する USB 2.0 ポートに関する注意点 48 キーボード上の USB ポート iTunes を使って復元するメッセージが表示される V アルバムアートワークを表示する 歌詞を表示する 写真を表示する スライドショーを表示する iPod nano で 設定 37 ボイスメモ コンピュータに読み込む 録音する 音量 変更する 最大音量の制限を設定する W 保証サービス 54 Windows 写真をインポートする 対応しているオペレーティングシステム 48 トラブルシューティング, 問題解決 WMA ファイルを変換する 48 接続する チューン 作成する CD 使い方 サウンドエフェクト 明度 一般 music 復元する 設定, セットアップ ソフトウェア ライセンス 許諾契約 重要 安全 情報 扱い 廃棄 リサイクル 環境 参照する, ブラウズする サーチ スリープ タイマー 時計 スクリーン iTunes USB 2.0 アウト イン パネル スタンド ヘッドセット ヘッドフォン 布 アルバム アカウント フォーマット コントロール スリープ タイマー メモリ機能 安全 アルバムアート AV 接続キット キャプション クローズドキャプション コンポーネント AV ケーブル コンポジット AV ケーブル Cover Flow 接続解除 取り出し メインメニュー 最大音量制限 [ミュージック] メニュー [再生中] スクリーン NTSC テレビ On-The-Go プレイリスト PAL テレビ プレイリスト 曲にレートを付ける スライドショー YouTube Wi-Fi ストア 購入 登録 サーフィン Web ブックマーク ネットワーク iCal アドレスブック Outlook Express Yahoo! Google マップ Microsoft Entourage Excel Word safari 壁紙 アドレスデータ カレンダー 計算機 touch タッチスクリーン Web ページ Web タップ フリック ドラッグ ズーム 都市 都市 世界 現在 キーボード タイプする 記号 句読点 数字 Caps Lock 結合する インターネット スターバックス コレクション iPod classic の基本 4 iPod classic 各部の説明 5 iPod classic のコントロールを使用する 5 iPod classic のコントロールを使用できないようにする 8 iPod classic のメニューを使用する 9 iPod classic を接続する／接続解除する（取り外す） 11 iPod classic のバッテリーについて 13 音楽の機能 16 iTunes について 16 iTunes ライブラリに音楽を読み込む 17 音楽を整理する 21 音楽と Podcast を iPod classic に追加する 21 音楽を再生する 25 Podcast を観る／聴く 30 オーディオブックを聴く 31 FM ラジオを聴く 31 ビデオの機能 32 ビデオを購入する／ビデオ Podcast をダウンロードする 32 自分で制作／用意したビデオを iPod classic で扱えるように変換する 33 ビデオを iPod classic に追加する 34 ビデオを観る／聴く 37 写真の機能 39 写真を読み込む 39 写真を表示する 42 その他の機能とアクセサリ 45 iPod classic を外部ディスクとして使用する 45 その他の設定を使用する 46 アドレスデータ、カレンダー、および To Do リストを同期する 50 メモを保存する／読む 52 ボイスメモを録音する 53 iPod classic のアクセサリについて学習する 53 ヒントとトラブルシューティング 55 一般的な提案 55 iPod ソフトウェアをアップデートする／復元する 60 安全にお使いいただくための注意点と清掃方法 61 安全性に関する重要な情報 61 取り扱いに関する重要な情報 63 その他の情報、サービス、サポート 64 iPod nano の基本 4 iPod nano 各部の説明 5 iPod nano のコントロールを使用する 5 iPod nano のコントロールを使用できないようにする 8 iPod nano のメニューを使用する 9 iPod nano を接続する／接続解除する（取り外す） 11 iPod nano のバッテリーについて 13 音楽の機能 16 iTunes について 16 iTunes ライブラリに音楽を読み込む 17 音楽を整理する 21 音楽と Podcast を iPod nano に追加する 21 音楽を再生する 25 Podcast を観る／聴く 30 オーディオブックを聴く 31 FM ラジオを聴く 31 ビデオの機能 32 ビデオを購入する／ビデオ 32 Podcast をダウンロードする 32 自分で制作／用意したビデオを iPod nano で扱えるように変換する 33 ビデオを iPod nano に追加する 34 ビデオを観る／聴く 37 写真の機能 39 写真を読み込む 39 写真を表示する 42 その他の機能とアクセサリ 45 iPod nano を外部ディスクとして使用する 45 その他の設定を使用する 46 アドレスデータ、カレンダー、および To Do リストを同期する 50 メモを保存する／読む 52 ボイスメモを録音する 53 iPod nano のアクセサリについて学習する 53 ヒントとトラブルシューティング 55 一般的な提案 55 iPod ソフトウェアをアップデートする／復元する 60 安全にお使いいただくための注意点と清掃方法 61 安全性に関する重要な情報 61 取り扱いに関する重要な情報 63 その他の情報、サービス、サポート 64 お使いになる前に 4 必要なもの 4 iPod touch を設定する 4 音楽、ビデオ、その他のコンテンツを iPod touch に取り込む 5 iPod touch をコンピュータから接続解除する（取り外す） 9 基本 10 iPod touch 各部の説明 10 iPod touch アプリケーション 11 タッチスクリーンとボタン 13 インターネットに接続する 19 バッテリーを充電する 20 iPod touch を清掃する 21 ミュージックとビデオ 22 iTunes ライブラリのコンテンツを同期する 22 音楽を再生する 24 ビデオを見る 29 スリープタイマーを設定する 31 ミュージック画面のボタンを変更する 31 写真 32 コンピュータから写真を同期する 32 写真を見る 33 写真を壁紙として使用する 35 iTunes Wi-Fi Music Store 36 ブラウズする／検索する 37 曲やアルバムを購入する 39 購入したコンテンツを同期する 40 購入したものを確認する 41 iTunes Store アカウント情報を変更する 41 アプリケーション 42 Safari 42 YouTube 47 カレンダー 50 連絡先 52 時計 55 計算機 57 設定 58 Wi-Fi 58 明るさ 59 一般 60 ミュージック 63 ビデオ 64 写真 65 Safari 65 連絡先 66 安全にお使いいただくための注意点と取り扱い方法 67 ソフトウェア使用許諾契約 67 安全性に関する重要な情報 67 取り扱いに関する重要な情報 71 廃棄とリサイクルに関する情報 72 ヒントとトラブルシューティング 73 一般的な提案 73 iPod touch ソフトウェアをアップデートする／復元する 76 iPod touch のユーザ補助機能を使用する 77 その他の情報、サービス、サポート 78 法規制の順守に関する情報 79 環境向上への取り組み 81