Apple TV ヘルプ

Apple TV の使いかた

セットアップに関する詳細な説明

Apple TV のマニュアル

ユーザーズガイド、安全に関する情報などを入手します。

Apple TV について

Apple TV について説明します

サービス＆サポート

トラブルシューティング情報などを入手します


Apple TV をセットアップする

Apple TV のセットアップに関する詳しい情報は、「Apple TV ユーザーズガイド」で参照できます。お使いの Apple TV 用のユーザーズガイドを入手するには、下のリンクをクリックしてください。

Apple TV ユーザーズガイド

Apple TV Apple Remote Apple TV を使用する Apple Remote を使用する ストリーム ストリーミング Apple TV 用のアクセサリ アルバムのアートワーク 音楽を追加する Apple TV の接続を解除する 写真を追加する 自動的に同期する Adobe Photoshop Album Adobe Photoshop Elements 削除する 設定, セットアップ アルバムを購入する オーディオブック 再生速度を設定する AV ケーブル タイマーを設定する 入にする ブラウズする, 参照する iTunes Store 曲 ビデオ リモコンのボタン 電源アダプタ Apple TV を清掃する 曲をブラウズする AV ケーブル コンポーネント AV ケーブル, Component AV ケーブル コンポーネント コンポジット コンポジット AV ケーブル, Composite AV ケーブル 写真を追加する 写真を読み込む, 写真をインポートする Apple TV 接続時の問題 システム条件 Apple TV をテレビに接続する 同期する コントロール トラブルシューティング ダウンロードする Podcast ビデオ Podcast 早送りする 曲を早送りする ビデオを早送りする Apple TV の機能 ファイルフォーマット Apple TV のシリアル番号を確認する 解像度 Apple TV を使用するためのシステム条件 ビデオを読み込む, ビデオをインポートする iPhoto iTunes サウンドチェック iTunes ライブラリ iTunes Store ブラウズする ビデオをブラウズする サーチ サインインする 言語 リセットする 48 指定する ライブラリに曲を追加する Apple TV のシリアル番号を探す Apple TV を手動で管理する 手動で追加する 最大音量制限 メインメニューに戻る 前のメニューに戻る プレイリストを変更する ムービー 同期する 音楽 Apple TV が再生しない コンテンツを購入する スライドショーの設定 購入する テレビ番組を購入する メディアを購入する コンテンツを購入する 音楽を購入する 曲を購入する ムービーを購入する オーディオブックを購入する Podcast を購入する オーディオ Podcast を購入する ビデオ Podcast を購入する 写真を購入する ミュージックビデオを購入する ダウンロードする テレビ番組をダウンロードする メディアをダウンロードする コンテンツをダウンロードする 音楽をダウンロードする 曲をダウンロードする ムービーをダウンロードする オーディオブックをダウンロードする Podcast をダウンロードする オーディオ Podcast をダウンロードする ビデオ Podcast をダウンロードする 写真をダウンロードする ミュージックビデオをダウンロードする 追加する テレビ番組を追加する コンテンツを追加する メディアを追加する 音楽を追加する 曲を追加する ムービーを追加する オーディオブックを追加する Podcast を追加する オーディオ Podcast を追加する ビデオ Podcast を追加する 写真を追加する ミュージックビデオを追加する テレビ番組 コンテンツ メディア 音楽 曲 ムービー オーディオブック Podcast オーディオ Podcast ビデオ Podcast 写真 ミュージックビデオ 再生する テレビ番組を再生する コンテンツを再生する メディアを再生する 音楽を再生する 曲を再生する ムービーを再生する オーディオブックを再生する Podcast を再生する オーディオ Podcast を再生する ビデオ Podcast を再生する ミュージックビデオを再生する 聴く 視聴する 見る テレビ番組を視聴する テレビ番組を見る コンテンツを聴く メディアを聴く 音楽を聴く 曲を聴く ムービーを視聴する ムービーを見る オーディオブックを聴く Podcast を聴く オーディオ Podcast を聴く ビデオ Podcast を見る ミュージックビデオを見る ビデオ Podcast を視聴する ミュージックビデオを視聴する 一時停止する テレビ番組を一時停止する 曲を一時停止する ビデオを一時停止する スライドショーを一時停止する ムービーを一時停止する オーディオブックを一時停止する ミュージックビデオを一時停止する Podcast を一時停止する 移動する 曲またはアルバムをシャッフルする NTSC テレビ PAL テレビ NTSC PAL フォトコレクション フォトライブラリ スライドショーの設定 アップデートする ポート USB 電源アダプタの安全性 前のメニュー ビデオおよびオーディオポート 登録する すべての設定をリセットする Apple TV をリセットする Apple TV の言語設定をリセットする 復元のメッセージ Apple TV ソフトウェアをリセットする Apple TV ソフトウェアをアップデートする 曲を巻き戻す ビデオを巻き戻す 安全性に関する情報 Apple TV を設定する 安全に関する情報 シリアル番号 プレイリスト iPod に番号を設定する 49 設定 サウンド, 音 音量 日付と時刻 言語 メインメニュー PAL または NTSC テレビ 曲を同じ音量レベルで再生する 曲をリピートする すべてをリセットする 曲をシャッフルする スライドショー テレビ, TV 音量制限 早送りする 一時停止する 再生する 同じ音量レベルで再生する 購入する レートを付ける リピートする 始めから再生する 巻き戻す シャッフル 前に移動する サウンドチェック Podcast を登録する 同期する 他社製のアクセサリ スライドのトランジション トラブルシューティング Apple TV をコンピュータに接続する Apple TV の接続を解除する iPod で音楽を再生できない Apple TV が反応しない Apple をリセットする 復元のメッセージ ソフトウェアのアップデートと復元 テレビでのスライドショーの表示 Apple TV の電源を入れる／切る テレビの設定 テレビ番組 反応なし 動かない Apple TV が動かない 対応していない 対応していないオーディオファイル形式 48 ソフトウェアをアップデートする ソフトウェアを復元する ソフトウェアをアップデートする／復元する アップデートする 復元する USB 2.0 ポート 音楽の同期が遅い iTunes に読み込む 一時停止する 再生する 購入する 始めから再生する 巻き戻す 前に移動する 同期する テレビで表示する アルバムアートワークを表示する 歌詞を表示する ミュージックビデオを見る 写真を表示する スライドショーを表示する コンピュータと同期する 保証サービス Windows 写真を読み込む Apple TV ユーザーズガイド Apple TV コンポーネント Apple TV を設定するのに必要なもの 使用する Apple TV を設定する Apple TV を設定する コンテンツを管理する コンテンツを iTunes に読み込む 写真を読み込む 写真を同期する Apple TV の設定を変更する Apple TV のヒント Apple TV のステータスランプ Apple TV のトラブルシューティング Apple TV のシリアル番号 メンテナンスに関する情報 清掃に関する情報 Apple TV の清掃に関する情報 Apple TV のメンテナンスに関する情報 劇場予告編 YouTube ビデオ YouTube デジタル写真 ワイドスクリーンテレビ 高解像度テレビ HD テレビ 解像度 テレビ解像度 1080p 1080i 720p 576p 480p Mac コンピュータ Windows コンピュータ Windows XP Home Windows Professional (SP2) Windows Vista iTunes アカウント ネットワーク 有線ネットワーク ワイヤレスネットワーク ブロードバンドインターネット接続 インターネット接続 ブロードバンド接続 DSL モデム ケーブルモデム LAN ワイヤレスパスワード ネットワークパスワード ワイヤレスネットワークパスワード ケーブル HDMI ケーブル HDMI コンポーネントケーブル ビデオケーブル コンポーネントビデオケーブル コンポーネントビデオ アナログオーディオケーブル 光ケーブル アナログケーブル 光オーディオケーブル アナログオーディオ 光オーディオ 登録する 登録解除 登録 DVI ポート HDMI－DVI ケーブル ホームシアターレシーバ 電源コンセント オーディオポート ビデオポート Ethernet ケーブル Ethernet ワイヤレス信号 Ethernet ポート 言語を選ぶ、ネットワークを選択する、Apple TV をお手持ちの～と使うために設定する ネットワーク（必要な場合）、および iTunes への接続 マニュアル DHCP、自分の IP アドレスを入力する必要がある場合があります IP アドレス サブネットマスク ルーター DNS 5 桁 5 桁のパスコード パスコード チェーンリンク リモコンの電池を替える 電池を替える スローモーション 画面解像度 ネットワーク表示 スクリーンセーバ サウンドエフェクト 音楽を繰り返す リモコンを登録する Apple TV の言語 言語を選ぶ 使用許諾表示 設定をリセットする ソースメニュー iTunes に接続する リモコンの登録を解除する 工場出荷時に復元する Wi-Fi ストア 購入 登録 サーフィン Web ブックマーク ネットワーク 壁紙 アドレスデータ カレンダー 計算機 touch タッチスクリーン Web ページ Web 結合する インターネット コレクション 書き出す YouTube ストア 購入 登録 コレクション 設定 買う コード Macintosh RAM GHz, ギガヘルツ QuickTime インストール 緑 青 赤 白 Pb Pr プラグ 黒 設定する 構成 リスト Mac OS 管理する America Online AOL 注文 同期 作成する 作成 表示する 表示 ドラッグ デバイス 削除 移動する 登録解除 ピクチャ 変更 交換 一時停止 プレビュー タイトル エピソード 著者 プロバイダー ライブラリ 入力 AirMac ベースステーション ぼやける 無音 フラッシュ アンバー IR 警告マーク 環境設定 ファイアウォール 共有する 環境設定 反応しない できない スタンバイ コマンド サポート 対応 規制 コネクタ 温度 湿気 廃棄する 廃棄 ようこそ 5 Apple TV の部品 6 Apple TV の設置に必要な要件 7 Apple TV 各部の説明 8 はじめに 11 Apple TV を設置する 12 Apple TV を設定する 17 コンテンツを管理する 21 iTunes にコンテンツを読み込む 21 ムービー、テレビ番組、および音楽を追加する 22 Podcast を追加する 26 写真を読み込む／同期する 27 Apple TV を使用する 31 Apple Remote を使用する 31 ビデオを見る 34 音楽、オーディオブック、および Podcast を聴く 37 写真を表示する 39 Apple TV の設定を変更する 40 「ソース」メニューを使用する 41 ヒントとトラブルシューティング 43 Apple TV のステータスランプ 47 その他の情報、サービス、サポート 49 Apple TV のシリアル番号を確認する 50 取り扱いと清掃に関する重要な情報 50