Guida iPhone

Modalità di utilizzo di iPhone

Istruzioni complete su tutte le funzionalità

iPhone e manuale

Manuali di iPhone

Ottenere i manuali utente, informazioni sulla sicurezza e altro ancora.

Informazioni su iPhone

Informazioni su iPhone e i suoi accessori

Servizio e supporto

Ottenere informazioni sulla risoluzione dei problemi e altri aspetti


Utilizzo di iPhone

Le informazioni complete sull'utilizzo di iPhone sono disponibili sul manuale utente di iPhone. Per ottenere il manuale, fai clic sul link sottostante.

Manuale utente di iPhone

logo Works with iPhone formato 12 ore formato 24 ore numero di emergenza A caratteristiche di accessibilità account e-mail di default e-mail attivazione di iPhone campo indirizzo, eliminazione testo regolazione luminosità Adobe Photoshop Album Adobe Photoshop Elements aereo, uso di iPhone in modalità uso in aereo impostazioni icona di stato attivazione allarmi eliminazione impostazione icona di stato attivazione e disattivazione copertine album brani album avvisi regolazione volume calendario Mail attivazione e disattivazione risposta a chiamate account e-mail gratuito AOL applicazioni, iPhone AT&T rete servizi allegati e-mail problemi di apertura audiolibri velocità di riproduzione sincronizzazione Vedere anche musica formati file audio, supportati Luminosità automatica Maiuscole automatiche, attivazione e disattivazione Blocco automatico, impostazione ora abbinamento automatico cuffia auricolare Bluetooth cavi AV B batteria informazioni ricarica livello di carica ridotto sostituzione icona di stato Bluetooth ricerca indirizzo cuffia auricolare icona di stato attivazione e disattivazione impostazione preferiti località mappa pagine web video YouTube preferiti, sincronizzazione luminosità regolazione impostazione regolazione automatica consultazione copertine album video YouTube consultazione iTunes Wi-Fi Music Store società, ricerca pulsanti, modifica C cavo, Dock Connector - USB Calcolatrice Calendario informazioni viste Vedere anche eventi calendari, sincronizzazione ID chiamante, occultamento o visualizzazione inoltro chiamate opzioni chiamate chiamate mancanza di copertura Vedere anche telefono attesa chiamata, attivazione e disattivazione Fotocamera eliminazione immagini visualizzazione immagini riprese ripresa immagini maiuscole automatiche blocco maiuscole, attivazione kit per auto Cc segnale cella icona di stato segnale cella, indicatore livello ricarica batteria pulizia di iPhone Orologio orologi, aggiunta sottotitoli per non udenti, attivazione e disattivazione panno per pulizia cavo AV componente cavo AV composito requisiti computer teleconferenze connessione a Internet contatti aggiunta e modifica su iPhone aggiunta destinatari e-mail aggiunta da mappe aggiunta da messaggi di testo assegnazione di foto immissione preferito visualizzazione località impostazione modalità di visualizzazione sincronizzazione utilizzare per chiamare qualcuno Yahoo! Rubrica Indirizzi controlli, uso conversione di file WMA non protetti conversione di video Cover Flow cursore. Vedere punto di inserimento D data e ora, impostazione formato data rifiuto chiamate eliminazione contatti account e-mail messaggi e-mail immagini video indicazioni, richiesta disconnessione di iPhone dal computer blocco dello schermo visualizzazione controlli riproduzione dock cavo Dock Connector - USB download di brani da iTunes Wi-Fi Music Store bozze, e-mail guida sicura E modifica testo effetti sonori, attivazione e disattivazione account e-mail gratuiti configurazione sincronizzazione chiamate di emergenza chiusura chiamate equalizzatore eventi, calendario account e-mail di Exchange affaticamento agli occhi, come evitare F preferiti chiamata di un contatto da gestione invio messaggi di testo formati di file supportati previsioni. Vedere informazioni meteo formati data, ora e numero telefonico inoltro messaggi G impostazioni generali. Vedere impostazioni richiesta di aiuto introduzione account Gmail Google account e-mail gratuito ricerca sul web H uso di iPhone chiamate telefoniche a mani libere cuffie. Vedere cuffia auricolare cuffia auricolare informazioni Bluetooth problemi di connessione spinotto pulsante cuffia auricolare. Vedere pulsante mic udito, come evitare danni apparecchi acustici aiuto, richiesta attesa, chiamate schermata Home I iCal richiesta di aiuto numero ICCID icone stato Vedere anche pulsanti account e-mail IMAP numero IMEI punto di inserimento, posizionamento tastiere internazionali Internet, connessione iPhoto iPod modifica pulsanti di consultazione conversione video per iPhone eliminazione video controlli cuffia auricolare playlist On-The-Go ripetizione o riproduzione casuale di brani impostazioni timer per la messa in stop sincronizzazione contenuti libreria iTunes trasferimento contenuti acquistati brani Wi-Fi richiedere aiuto iPhone non compare account iTunes Store iTunes Wi-Fi Music Store consultazione K tastiera, digitazione tastiere internazionali tastiera numerica, numeri L link nei messaggi e-mail pagine web località. Vedere Mappe blocco di iPhone M account .Mac requisiti di sistema Mac Mail configurazione account aggiunta destinatari ai contatti avvisi allegati Cc controllo nuovi messaggi account e-mail di default eliminazione account e-mail eliminazione messaggi inoltro messaggi link segnalazione messaggi come non letti organizzazione e-mail impostazioni password problemi di apertura allegati lettura messaggi risposta a messaggi ridimensionamento colonna di testo registrazione bozze visualizzazione destinatari invio e-mail a destinatari di testo invio messaggi invio foto invio indirizzi pagine web invio link di video YouTube impostazioni firme archiviazione di e-mail su iPhone o server sincronizzazione impostazioni account e-mail Yahoo! account e-mail ingrandimento messaggi Mappe aggiunta località a contatto impostazione preferiti località ricerca società ricerca località richiesta indicazioni vista satellitare visualizzazione località di un contatto condizioni traffico ingrandimento dispositivi medicali pulsante mic microfono informazioni mute Microsoft Entourage Microsoft Internet Explorer Microsoft Outlook chiamate perse numero di richiamo numero modello versione firmware del modem musica anteprima acquisto sincronizzazione trasferimento contenuti acquistati Vedere anche iPod attivazione mute per una chiamata N navigazione. Vedere pan, scorrimento rete Notes NTSC O playlist On-The-Go orientamento, modifica Outlook. Vedere Microsoft Outlook Outlook Express. Vedere Rubrica di Windows panoramica applicazioni iPhone P pacemaker abbinamento con cuffia auricolare Bluetooth PAL pan mappe pagine web codice password, modifica pausa di brani e video requisiti di sistema PC Telefono aggiunta e modifica contatti risposta a chiamate servizi AT&T chiamata servizi di emergenza chiamate internazionali chiamata a destinatari di testo attesa chiamata modifica password segreteria teleconferenze rifiuto chiamate chiusura chiamate inoltro chiamate a mani libere occultamento o visualizzazione ID chiamante blocco SIM esecuzione chiamata chiamate perse chiamate in mute chiamate in attesa chiamate recenti modalità suoneria suoneria impostazioni configurazione segreteria modalità silenziosa passaggio tra chiamate attivazione vibrazione uso della cuffia auricolare Bluetooth uso del kit auto uso dei preferiti uso di altre applicazioni durante una chiamata uso del vivavoce uso di una macchina TTY segreteria nome telefono in rete album di foto Foto assegnazione foto a contatti modifica dimensioni/orientamento delle foto invio foto in e-mail riproduzione di musica durante presentazione invio foto in e-mail impostazioni sincronizzazione uso di foto come sfondo visualizzazione presentazioni ingrandimento foto Vedere anche Fotocamera foto, sincronizzazione immagini ripresa Vedere anche Fotocamera, foto numero PIN controlli di riproduzione, visualizzazione playlist, creazione velocità di riproduzione, audiolibri podcast sincronizzazione trasferimento contenuti acquistati Vedere anche musica account e-mail POP pop-up, blocco livello di carica ridotto alimentatore anteprima musica problemi. Vedere risoluzione dei problemi tecnici musica acquistata, sincronizzazione acquisto musica R energia RF (radio frequenza) interferenze radio frequenza (RFI) lettura e-mail chiamate recenti Recenti, utilizzare per chiamare qualcuno batterie ricaricabili rimozione della SIM riparazione di iPhone ripetizione movimento ripetitivo sostituzione batteria risposta ai messaggi requisiti per l’uso di iPhone ridimensionamento colonne di pagine web ripristino del software di iPhone segnali RF commutazione modalità Suoneria/Silenziosa campanello regolazione volume attivazione e disattivazione modalità suoneria suoneria assegnazione a contatto impostazione suonerie sincronizzazione S Safari blocco pop-up cancellazione testo nel campo indirizzo navigazione apertura pagine web ricaricamento pagine web ridimensionamento colonne per lo schermo ricerca sul web sicurezza invio di indirizzi pagine web in e-mail impostazioni interruzione caricamento di pagine web sincronizzazione preferiti digitazione in campi testo ingrandimento pagine web informazioni sulla sicurezza vista satellitare schermo impostazione per regolazione automatica uso scorrimento informazioni mappe pagine web ricerca iTunes Wi-Fi Music Store ricerca sul web ricerca video YouTube sicurezza impostazione codice per iPhone web invio e-mail foto da Foto messaggi di testo numero di serie, ricerca informazioni su servizio e supporto impostazioni modalità uso in aereo allarmi avvisi blocco automatico Bluetooth luminosità Calendario data e ora eliminazione account e-mail server e-mail internazionale iPod tastiera lingua Mail blocco codice Telefono Foto reimpostazione ripristino campanello Safari luminosità schermo sicurezza silenzio presentazione suono sincronizzazione temperatura trasferimento uscita TV statistiche d’uso vibrazione video VPN sfondo Wi-Fi riproduzione casuale brani indicatore livello segnale firme, e-mail modalità silenziosa SIM, blocco alloggiamento SIM stop. Vedere blocco di iPhone timer per la messa in stop presentazioni SMS. Vedere Testo software richiesta di aiuto aggiornamento e ripristino versione brani. Visualizzare musica suono regolazione volume suoneria e avvisi regolazione volume nessun suono impostazione limite Livelli volume effetti sonori suoni avviso calendario impostazione suoneria attivazione e disattivazione vivavoce SSL Starbucks, consultazione e acquisto musica icone di stato informazioni di borsa, Yahoo! Borsa, aggiunta ed eliminazione quotazioni cronometro, uso capacità di archiviazione navigazione nel web sincronizzazione Sincronizzazione in corso messaggio calendari impostazioni account e-mail ricezione chiamate contenuti libreria iTunes foto prevenzione configurazione preferiti pagine web Yahoo! Rubrica indirizzi sincronizzazione brani acquistati requisiti di sistema T ripresa immagini telefono. Vedere Telefono formato numero telefonico temperatura. Vedere informazioni meteo temperature operative Testo e contatti contatto di destinatari di testo seguendo link in messaggi risposta a messaggi registrazione conversazioni visualizzazione informazioni sui mittenti invio messaggi impostazione suoni di avviso digitazione digitazione in pagine web messaggi di testo. Vedere Testo ora, impostazione formato ora timer impostazione stop fuso orario supporto fuso orario touchscreen, uso condizioni traffico, controllo trasferimento contenuti acquistati risoluzione dei problemi tecnici impossibile chiamare impossibile aprire un allegato impossibile ricordare il codice schermo bloccato servizio segreteria chiamate iPhone iPhone non appare in iTunes iPhone non risponde iPhone non si accende nessun suono prevenzione sincronizzazione problemi di riproduzione brani o altri contenuti rimozione SIM aggiornamento e ripristino software TTY macchina, uso accensione o spegnimento di iPhone impostazioni uscita TV impostazioni segnale TV digitazione tastiera campi di testo in pagine web U sblocco di iPhone messaggi non letti, segnalazione formati file audio non supportati aggiornamento software di iPhone statistiche d’uso reimpostazione visualizzazione USB cavo porta alimentatore V vibrazione, impostazione video conversione per iPhone eliminazione sincronizzazione trasferimento contenuti acquistati visione su TV Vedere anche iPod, YouTube Vedere anche Musica, YouTube impostazioni video VPN (virtual private network). Vedere VPN segreteria informazioni modifica password controllo e gestione configurazione volume regolazione regolazione campanello e avvisi impostazione limite VPN configurazione attivazione e disattivazione W accensione di iPhone sfondo scelta impostazioni uso di foto servizio garanzia visione di video su TV informazioni meteo aggiunta città eliminazione città impostazioni temperatura visualizzazione informazioni meteo, Yahoo! web. Vedere Safari pagine web impostazione preferiti sincronizzazione Wi-Fi indirizzi dissociazione di una rete connessione a una rete impostazioni icona di stato attivazione e disattivazione Rubrica di Windows Windows XP file WMA, conversione Ore locali Y Y! account Mail Yahoo! Rubrica Indirizzi account e-mail account e-mail gratuito ricercare con ricerca con informazioni borsa sincronizzazione account e-mail informazioni meteo Y! account Mail YouTube impostazioni preferiti video consultazione video invio link per e-mail riproduzione video ricerca video Z ingrandimento messaggi e-mail mappe foto pagine web SMTP porta impossibile ricevere possibile inviare inviato errore problema risolvere soluzione consegnato connessione in uscita 25 acquisto iscrizione raccolte esportazione punteggiatura simboli città ingrandimento trascinamento tremolio pressione tocco word excel