Aide d'iPhone

Utilisation d'iPhone

Instructions complètes pour toutes les fonctionnalités

iPhone et livret

Manuels iPhone

Accédez aux guides de l'utilisateur, aux informations sur la sécurité, etc.

À propos d'iPhone

À propos d'iPhone et de ses accessoires

Service et assistance

Obtenez des informations de dépannage et bien plus


Utilisation d'iPhone

Des informations complètes sur l'utilisation d'iPhone sont disponibles dans le Guide de l'utilisateur d'iPhone. Pour obtenir le guide, cliquez sur le lien ci-dessous.

Guide de l'utilisateur d'iPhone

logo Fonctionne avec iPhone heure sur 12 heures heure sur 24 heures 911 A fonctionnalités d'accessibilité comptes messagerie électronique par défaut messagerie électronique activation d'iPhone champ d'adresse, effacement du texte réglage de la luminosité Adobe Photoshop Album Adobe Photoshop Elements avion, utilisation d'iPhone en mode avion paramètres icône d'état activation alarmes suppression configuration icône d'état activation ou désactivation pochettes d'album pistes d'album alertes réglage du volume calendrier courrier électronique activation ou désactivation réponse aux appels compte de messagerie AOL gratuit applications, iPhone AT&T réseau services pièces jointes messagerie électronique problèmes d'ouverture livres audio vitesse de lecture synchronisation Voir aussi musique formats de fichiers audio, pris en charge Luminosité automatique majuscules automatiques, activation ou désactivation des verrouillage automatique, configurer l'heure du jumelage automatique du casque d'écoute Bluetooth câbles AV B batterie à propos de rechargement charge faible remplacement icône d'état Bluetooth recherche d'une adresse casque d'écoute icône d'état activation ou désactivation placement de signet emplacements sur carte pages web vidéos YouTube signets, synchronisation luminosité configuration définition pour l'ajustement automatique parcours pochettes d'album vidéos YouTube parcours dans iTunes Wi-Fi Music Store entreprises, recherche de boutons, modification de C câble, connecteur Dock sur USB Calculette Calendrier à propos de présentations Voir aussi événements calendriers, synchronisation de identification de l'appelant, masquage ou affichage renvoi d'appels options d'appels appels aucun service Voir aussi téléphone signal d'appel, activation ou désactivation appareil photo suppression de photos numériques visionnage des photos prises prise de photos emploi des majuscules, automatique verrouillage majuscules, activation kit voiture Cc signal du cellulaire icône d'état signal du cellulaire, indicateur d'intensité rechargement de la batterie entretien de l'iPhone Horloge horloges, ajout sous-titrage codé, activation ou désactivation chiffon, entretien câble AV en composante câble AV composite configuration informatique requise conférences téléphoniques connexion à Internet contacts ajout et modification sur l'iPhone ajout d'un destinataire d'un courrier électronique ajout à partir de Maps ajout à partir de messages de texte affectation d'une photo à saisie favori affichage de l'emplacement de définition du mode d'affichage synchronisation utilisation pour appeler quelqu'un Yahoo! Carnet d'adresses contrôles, utilisation de conversion de fichiers WMA non protégés conversion de vidéos Cover Flow curseur. Voir point d'insertion D date et heure, configuration format de date refus d'appels suppression contacts compte de messagerie messages électroniques photos numériques vidéos directions, obtention de déconnexion de l'iPhone de l'ordinateur écran bloqué affichage des contrôles de lecture dock câble connecteur Dock vers USB téléchargement de morceaux à partir d'iTunes Wi-Fi Music Store brouillons, courrier électronique conduite prudente E modification de texte effets sonores, activation ou désactivation comptes de messagerie gratuit configuration synchronisation appels d'urgence fin d'appels égaliseur événements, calendrier comptes de messagerie Exchange fatigue des yeux, prévention F favoris appel à un contact à partir de gestion envoi de messages de texte formats de fichier, pris en charge prévisions. Voir météo formats date, heure et numéro de téléphone réexpédition de messages G paramètres généraux. Voir paramètres accès à l'Aide premiers contacts compte Gmail Google compte de messagerie gratuit rechercher sur le web H manipulation de l'iPhone appels téléphoniques mains libres écouteurs. Voir casque d'écoute casque d'écoute à propos de Bluetooth n'entre pas dans la prise bouton de casque d'écoute. Voir bouton du micro audition, prévention de perte d' prothèses auditives Aide, accès à l' attente, mettre des appels en écran d'accueil I iCal accès à l'Aide numéro ICCID icônes état Voir aussi boutons comptes de messagerie IMAP numéro IMEI point d'insertion, placement du claviers internationaux Internet, connexion à iPhoto iPod modification des boutons de navigation conversion de vidéos pour iPhone suppression de vidéos contrôles de casque d'écoute listes de lecture On-The-Go répétition ou mix de morceaux paramètres minuterie de mise en veille synchronisation de contenu de la bibliothèque iTunes transfert de contenu acheté chansons wifi accès à l'Aide iPhone n'apparaît pas dans compte iTunes Store iTunes Wi-Fi Music Store parcours K clavier, saisie sur claviers international touches, numéros L liens dans les messages électroniques sur les pages web emplacement. Voir Cartes verrouillage de l'iPhone M compte .Mac configuration Mac requise Mail configuration de compte ajout de destinataire aux contacts alertes pièces jointes Cc recherche de nouveaux messages compte de messagerie par défaut suppression de compte de messagerie suppression de messages réexpédition des messages liens signalement de messages comme non lus organisation des courriers électroniques paramètres de mot de passe problèmes d'ouverture d'une pièce jointe lecture de messages réponse aux messages redimensionnement de colonne de texte enregistrement des brouillons affichage des destinataires envoi d'un message électronique à quelqu'un à qui vous avez envoyé un message de texte envoi de messages envoi de photos envoi d'adresses de page web envoi de liens vers des vidéos YouTube paramètres signatures stockage de messages électroniques sur l'iPhone ou sur le serveur synchronisation des paramètres des comptes de messagerie Yahoo! compte de messagerie zoom avant sur un message Maps ajout de l'emplacement d'un contact placement de signet sur un emplacement recherche d'entreprises recherche d'emplacement obtention des directions vue satellite affichage de l'emplacement d'un contact conditions de circulation réduire/agrandir appareils médicaux bouton micro micro à propos de coupage du son Microsoft Entourage Microsoft Internet Explorer Microsoft Outlook appels manqués nombre de retour numéro du modèle version du microprogramme du modem musique aperçu achat synchronisation transfert de contenu acheté Voir aussi iPod coupage du son d'un appel N navigation. Voir panoramique, défilement réseaux Notes NTSC O listes de lecture On-The-Go orientation, changement Outlook. Voir Microsoft Outlook Outlook Express. Voir Carnet d'adresses Windows vue d'ensemble, applications iPhone P stimulateurs cardiaques jumelage avec un casque d'écoute Bluetooth PAL panoramique cartes pages web code mot de passe, modification mise sur pause de morceaux et de vidéos configuration requise du PC Téléphone ajout et modification de contacts réponse aux appels services AT&T appel aux services d'urgence appel international appel de quelqu'un à qui vous avez envoyé un message de texte signal d'appel modification du mot de passe de boîte vocale conférences téléphoniques refus d'appels fin d'appel renvoi d'appels mains libres masquage ou affichage de l'identification de l'appelant verrouillage de carte SIM appel en cours appels manqués coupage du son des appels mise en attente des appels appels récents mode sonnerie sonnerie paramètres configuration de boîte vocale mode silencieux basculement d'appel activation du vibreur utilisation d'un casque d'écoute Bluetooth utilisation d'un kit voiture utilisation de favoris utilisation d'autres applications pendant les appels utilisation du haut-parleur du téléphone utilisation de machine TTY boîte vocale nom réseau du téléphone albums photo Photos affectation de photos aux contacts modification de la taille ou de l'orientation des photos envoi de photos par courrier électronique lecture de musique pendant un diaporama envoi de photos par courrier électronique paramètres synchronisation utilisation de photos comme papier peint visualisation de diaporamas zoom sur les photos Voir aussi Appareil photo photos, synchronisation de photos numériques prise Voir aussi Appareil photo, Photos code PIN contrôles de lecture, affichage des listes de lecture, création vitesse de lecture, livres audio podcasts synchronisation transfert de contenu acheté Voir aussi musique comptes de messagerie POP fenêtres surgissantes, blocage de alimentation, faible adaptateur secteur aperçu de musique problèmes. Voir dépannage musique achetée, synchronisation de achat de musique R radiofréquence (RF) interférences radioélectriques (RFI) lecture de courriers électroniques appels récents Récents, utilisation pour appeler une personne batteries rechargeables retrait de la carte SIM réparation de l'iPhone répétition mouvement répétitif remplacement de la batterie réponse aux messages configuration requise pour l'utilisation de l'iPhone redimensionnement des colonnes de page web restauration du logiciel de l'iPhone signaux RF commutateur sonnerie/silence sonnerie réglage du volume activation ou désactivation mode sonnerie sonnerie affectation à un contact configuration sonneries synchronisation S Safari blocage des fenêtres surgissantes effacement de texte dans le champ d'adresse navigation ouverture de pages web rechargement de pages web redimensionnement des colonnes pour les adapter à l'écran rechercher sur le web sécurité envoi de l'adresse de pages web dans un courrier électronique paramètres arrêt du chargement des pages web synchronisation de signets saisie dans des champs de texte zoom sur les pages web informations sur la sécurité vue satellite écran définition pour l'ajustement automatique utilisation défilement à propos de cartes pages web recherche iTunes Wi-Fi Music Store recherche sur le web recherche de vidéos YouTube sécurité définition du code pour l'iPhone web envoi courrier électronique photos de Photos messages de texte numéro de série, recherche du informations de service et d'assistance paramètres mode avion alarmes alertes verrouillage automatique Bluetooth luminosité Calendrier date et heure suppression compte de messagerie serveur de messagerie international iPod clavier langue Mail verrouillage du code Téléphone Photos réinitialisation restauration sonnerie Safari luminosité d'écran sécurité silencieux diaporama son synchronisation température transfert sortie téléviseur statistiques d'utilisation vibreur vidéo VPN fond d'écran Wi-Fi mix de morceaux indicateur d'intensité du signal signatures, courriers électroniques mode silencieux carte SIM, verrouillage logement SIM suspension d'activité. Voir Verrouillage de l'iPhone minuterie de mise en veille diaporamas SMS. Voir Texte logiciel accès à l'Aide mise à jour et restauration version morceaux. Voir musique son réglage du volume de la sonnerie et des alertes réglage du volume aucun son définition de limite Égaliseur de volume effets sonores sons alerte de calendrier réglage de la sonnerie activation ou désactivation haut-parleur du téléphone SSL navigation et achat de musique Starbucks icônes d'état informations boursières, Yahoo! Informations boursières, ajout et suppression de titres chronomètre, utilisation capacité de stockage navigation sur le web synchronisation message Synchronisation en cours...  calendriers paramètres de compte de messagerie réception d'appels pendant contenu de la bibliothèque iTunes photos blocage configuration signets de page web Yahoo! Carnet d'adresses synchronisation de morceaux achetés configuration requise T prise de photos numériques téléphone. Voir Téléphone format de numéro de téléphone température. Voir Weather températures, fonctionnement Texte et contacts prise de contact avec quelqu'un à qui vous avez envoyé un message de texte suivi de liens dans les messages réponse aux messages enregistrement de conversations affichage d'informations sur les expéditeurs envoi de messages configuration des sons d'alerte saisie saisie dans des pages web messages de texte. Voir Texte heure, configuration format d'heure minuterie configuration suspension d'activité fuseau horaire prise en charge des fuseaux horaires écran tactile, utilisation conditions de circulation, vérification transfert de contenu acheté dépannage impossible d'effectuer un appel impossible d'ouvrir une pièce jointe code oublié écran bloqué iPhone appelle le service de boîte vocale iPhone n'apparaît pas dans iTunes iPhone ne réagit pas iPhone ne s'allume pas aucun son blocage anti-synchronisation problèmes de lecture de morceaux ou d'autre contenu retrait de la carte SIM mise à jour et restauration de logiciel machine TTY, utilisation allumage ou extinction de l'iPhone paramètres de sortie sur téléviseur paramètres du signal téléviseur saisie clavier dans les zones de texte de page web U déverrouillage de l'iPhone messages non lus, marquage des formats de fichiers audio non pris en charge mise à jour du logiciel iPhone statistiques d'utilisation réinitialisation affichage USB câble port adaptateur secteur V vibreur, configuration du vidéos conversion pour iPhone suppression synchronisation transfert de contenu acheté visionnage sur un téléviseur Voir aussi iPod, YouTube Voir aussi Musique, YouTube paramètres vidéo réseau VPN. Voir VPN messagerie vocale à propos de modification du mot de passe vérification et gestion configuration volume réglage réglage pour la sonnerie et les alertes réglage de la limite VPN configuration activation ou désactivation W réactivation de l'iPhone fond d'écran choix paramètres utilisation de photo comme service de garantie visionnage de vidéos sur un téléviseur Weather ajout de villes suppression de villes paramètres de température affichage informations météorologiques, Yahoo! web. Voir Safari pages web placement de signets synchronisation Wi-Fi adresses oubli d'un réseau accès à des réseaux paramètres icône d'état activation ou désactivation Carnet d'adresses Windows Windows XP fichiers WMA, conversion horloge mondiale Y Y! compte de messagerie Yahoo! Carnet d'adresses comptes de messagerie compte de messagerie gratuit recherche à l'aide de rechercher à l'aide de informations boursières synchronisation des comptes de messagerie informations météorologiques Y! comptes de messagerie YouTube placement de signets sur des vidéos accès à des vidéos envoi de liens par courrier électronique lecture de vidéos recherche de vidéos Z réduire/agrandir messages électroniques cartes photos pages web SMTP port impossible recevoir peut envoyer envoyé erreur problème résoudre résolution reçu connexion sortant 25 acheter s'inscrire collections exporter ponctuation symboles ville zoom faire glisser clignoter taper toucher word excel