Ayuda iPod

Cómo usar el iPod

Instrucciones detalladas sobre el uso de todas las funciones

Manuales del iPod

Obtenga manuales del usuario, información de seguridad y más consejos.

Acerca del iPod

Información acerca de los distintos modelos de iPod y sus accesorios

Lecciones

Vídeos sobre diversos temas específicos

Asistente en 5 pasos

Soluciones para la mayor parte de los problemas del iPod

Servicio y soporte

Información sobre solución de problemas y otros aspectos


Cómo usar el iPod

En los manuales de funciones del iPod encontrará información detallada acerca de cómo usar el iPod. Para obtener el manual de funciones de su iPod, haga clic en el enlace siguiente.

Manuales de funciones del iPod

33 AAC, convertir canciones en álbumes, comprar auriculares Apple earpA AAC, convertir canciones en álbumes, comprar auriculares Apple cambiar el orden de las pistas audiolibros escuchar comprar audiolibros, cargar formatos de archivos de audio autorrellenar B batería estado de recarga recargar recargable información de sustitución estado velocidad de bits navegar por la tienda iTunes Store botones desactivar y activar C discos CD, importar en iTunes recargar la batería acerca de usar el adaptador de corriente iPod USB Power Adapter usar el ordenador comprimir canciones ordenador recargar la batería conectar el iPod shuffle problemas al conectar el iPod shuffle requisitos conectar el iPod shuffle acerca de recargar la batería controles Véase también: botones usar convertir canciones en archivos AAC convertir archivos WMA no protegidos D archivos de datos, almacenar en el iPod shuffle eliminar canciones desactivar los botones del iPod shuffle desconectar el iPod shuffle acerca de durante la actualización de música expulsar primero instrucciones disco, usar el iPod shuffle como descargar podcasts E auriculares usar botón de expulsión en iTunes expulsar el iPod shuffle antes de desconectarlo activar los botones del iPod shuffle introducir manualmente información de canciones disco externo, usar el iPod shuffle como F avanzar rápidamente funciones del iPod shuffle ajustar más canciones en el iPod shuffle formatos de archivo de audio G obtener ayuda introducción al iPod shuffle ir a la primera pista H auriculares, usar puerto de auriculares daños auditivos, evitar ayuda, obtener canciones con mayor velocidad de bits Índice puerto USB de alta potencia I importar discos CD en iTunes adaptador de corriente iPod USB Power Adapter iTunes expulsar el iPod shuffle obtener ayuda importar discos CD iTunes Store ajustar para que no se abra automáticamente versión necesaria biblioteca de iTunes, añadir canciones iTunes Store navegar descargar podcasts comprar audiolibros comprar canciones y álbumes buscar registrarse L biblioteca, añadir canciones escuchar un audiolibro cargar audiolibros cargar música desconectar el iPod shuffle lecciones de iniciación cargar podcasts cargar canciones manualmente M versión de Mac OS X gestionar manualmente la música límite de volumen máximo, ajustar música Véase también: canciones; cargar música el iPod shuffle no funciona comprar lecciones de iniciación O requisitos del sistema operativo visión general de las funciones del iPod shuffle P poner en pausa una canción reproducir canción anterior canciones canciones por orden podcasts podcasts, cargar puertos Auriculares USB de alta potencia solución de problemas con la conexión del iPod shuffle USB USB USB en el teclado adaptador de corriente búsqueda avanzada en iTunes Store interruptor de corriente impedir que iTunes se abra automáticamente problemas. Véase solución de problemas comprar canciones, álbumes, audiolibros R reproducción aleatoria reordenar. Véase ordenar baterías recargables reactivar los botones del iPod shuffle registrar el iPod shuffle volumen relativo, reproducir canciones con un eliminar canciones repetir canciones requisitos ordenador versión de iTunes sistema operativo restaurar el iPod shuffle volver a ordenar aleatoriamente las canciones restaurar el software del iPod volver a la primera canción rebobinar S icono Quitar hardware con seguridad consideraciones de seguridad buscar en iTunes Store número de serie, localizar servicio y soporte ajustar el orden de reproducción de las canciones ajustes reproducir canciones con un volumen relativo reproducir las canciones aleatoriamente límite de volumen botón de reproducción aleatoria reproducir las canciones aleatoriamente en el iPod shuffle pasar a la pista siguiente modo reposo y recarga de la batería software, actualizar y restaurar canciones definir el orden introducir información manualmente avanzar rápidamente ir a la primera pista cargar manualmente poner en pausa reproducir reproducir con un volumen relativo reproducir por orden reproducir la pista siguiente o anterior comprar eliminar repetir volver a ordenar aleatoriamente volver a la primera pista rebobinar reproducir aleatoriamente pasar a la siguiente pista Ajuste de volumen, activar indicadores luminosos de estado batería guardar, archivos de datos en el iPod shuffle suscribirse a podcasts formatos de archivos de audio compatibles sistemas operativos compatibles botones alimentación aleatorio T pistas. Véase canciones solución de problemas conectar el iPod shuffle al ordenador conectar a un puerto USB uso en distintas plataformas el iPod shuffle no responde restaurar el iPod shuffle consideraciones de seguridad actualizar y restaurar el software encender o apagar el iPod shuffle lecciones de iniciación U el iPod shuffle no responde formatos de archivos de audio incompatibles actualizar y restaurar el software recomendación sobre puertos USB puerto USB puerto USB en el teclado adaptador de corriente USB V volumen cambiar activar &#;Ajuste de volumen&#; ajustar el límite máximo W servicio de garantía Windows versiones compatibles solución de problemas archivos WMA, convertir A accesorios para el iPod añadir opciones de menú direcciones, sincronizar Adobe Photoshop Album Adobe Photoshop Elements alarma, ajustar ilustración de álbum, ver álbumes, comprar audiolibros comprar ajustar velocidad de reproducción B retroiluminación ajustar temporizador activar batería estados de carga cuando está desconectado A accesorios para el iPod añadir opciones de menú direcciones, sincronizar Adobe Photoshop Album Adobe Photoshop Elements alarma, ajustar ilustración de álbum, ver álbumes, comprar audiolibros comprar ajustar velocidad de reproducción B retroiluminación ajustar temporizador activar batería estados de carga cuando está desconectado recargar recargable sustituir muy baja ver estado de la carga brillo ajustar navegar iTunes Store podcasts rápidamente canciones vídeos botones botón central desactivar con el interruptor de bloqueo Hold Expulsar adquirir. Véase comprar C eventos de calendario, sincronizar botón central, usar recargar la batería acerca de usar FireWire usar el adaptador de corriente iPod USB Power Adapter usar el ordenador cuando la batería está muy baja rueda pulsable explorar canciones desactivar el sonido de la rueda pulsable usar relojes añadir para otras zonas horarias ajustes ordenador recargar la batería conectar el iPod importar fotos desde una cámara cargar fotos desde el iPod cargar fotos al iPod problemas al conectar el iPod requisitos conectar el iPod acerca de recargar la batería a un televisor controles desactivar con el interruptor de bloqueo Hold uso convertir archivos WMA no protegidos convertir vídeos para su uso con el iPod D archivos de datos, guardar en el iPod fecha y hora ajustar ver eliminar fotos de una cámara determinar la carga de la batería fotos digitales. Véase fotos desconectar el iPod acerca de durante la actualización de música expulsar primero instrucciones solución de problemas disco, usar el iPod como mostrar la hora en la barra de título descargar Véase también: cargar podcasts podcasts de vídeo E botón Expulsar expulsar antes de desconectar disco externo, usar el iPod como F avanzar rápidamente una canción o un vídeo funciones del iPod formatos de archivo compatibles buscar el número de serie del iPod FireWire, recargar la batería carpeta con mensaje de restauración imágenes de máxima resolución G juegos obtener ayuda introducción al iPod H advertencia sobre pérdida de audición ayuda, obtener interruptor de bloqueo Hold I iCal, obtener ayuda Captura de Imagen, importar fotos a un Mac imágenes. Véase fotos importar contactos, calendarios y listas de tareas. Véase sincronizar importar fotos Véase también: cargar fotos de la cámara al ordenador de la cámara al iPod importar vídeos iPhoto obtener ayuda importar fotos desde la cámara versión recomendada cable AV del iPod base de conexión iPod Dock conector iPod Dock Connector aplicación Actualización del iPod adaptador de corriente iPod USB Power Adapter iSync, obtener ayuda iTunes expulsar el iPod obtener ayuda ajustar para que no se abra automáticamente Ajuste de volumen Tienda biblioteca de iTunes, añadir canciones iTunes Store explorar explorar vídeos buscar registrarse L idioma restaurar especificar biblioteca, añadir canciones rayo en el icono de batería cargar manualmente cargar música desconectar el iPod desde más de un ordenador listas de reproducción &#;On-The-Go&#; lecciones de iniciación cargar fotos acerca de las fotos seleccionadas o todas automáticamente desde la cámara al iPod desde el ordenador al iPod desde el iPod al ordenador imagen de máxima resolución localizar el número de serie del iPod bloquear la pantalla del iPod letras añadir ver en el iPod M sistema operativo Mac OS X menú principal añadir o eliminar opciones abrir ajustes Índice menú principal, volver al gestionar manualmente el iPod límite de volumen máximo, ajustar notas, grabar opciones de menú añadir o eliminar seleccionar volver al menú principal volver al menú anterior modificar listas de reproducción películas Véase también: vídeos sincronizar sincronizar la selección música Véase también: canciones; cargar música el iPod no funciona comprar puntuación ajuste para pases de diapositivas lecciones de iniciación vídeos musicales Véase también: vídeos sincronizar N navegar rápidamente notas, guardar y leer O listas de reproducción &#;On-The-Go&#; cargar crear puntuar canciones guardar requisitos de sistema operativo visión general de las funciones del iPod P televisor PAL o NTSC poner en pausa una canción un vídeo números de teléfono, sincronizar colecciones de fotos, cargar automáticamente fototeca fotos eliminar eliminar de una cámara de máxima resolución importar en un PC con Windows importar mediante Captura de Imagen cargar y ver problemas al cargar en un iPod sincronizar transferir directamente desde la cámara al iPod ver en el iPod reproducir juegos canciones vídeos listas de reproducción añadir canciones crear en el iPod modificar On-The-Go ajuste para pases de diapositivas enchufe en el icono de batería podcasting podcasts explorar descargar descargar podcasts de vídeo escuchar suscribirse actualizar puertos vídeo y audio RCA S-vídeo USB búsqueda avanzada en iTunes Store menú anterior, volver a problemas. Véase solución de problemas comprar canciones, álbumes, audiolibros comprar vídeos Q navegación rápida R accesorio de radio reproducción aleatoria puntuar canciones puertos de vídeo y audio RCA baterías recargables grabar notas de voz registrar el iPod volumen relativo, reproducir canciones con un eliminar opciones de menú sustituir la batería repetir una canción o un vídeo requisitos ordenador sistema operativo restaurar el iPod restaurar el idioma restaurar el software del iPod retroceder una canción o un vídeo S icono Quitar hardware con seguridad consideraciones de seguridad configurar el iPod guardar listas de reproducción &#;On-The-Go&#; bloqueo de pantalla desplazarse rápidamente buscar iPod iTunes Store botón de selección. Véase botón central número de serie número de serie, localizar servicio y soporte conjuntos de canciones. Véase listas de reproducción ajustar combinación para el iPod ajustes alarma velocidad de reproducción de los audiolibros temporizador de retroiluminación brillo sonido de la rueda pulsable fecha y hora idioma menú principal televisor PAL o NTSC reproducir canciones con un volumen relativo repetir canciones ordenar aleatoriamente las canciones temporizador de reposo pase de diapositivas televisor límite de volumen reproducir aleatoriamente las canciones en el iPod modo reposo y recarga de la batería temporizador de reposo, ajustar pases de diapositivas música de fondo orden aleatorio ajustar lista de reproducción ajustes ver en el iPod software obtener ayuda iPhoto Actualización del iPod versiones de soporte actualizar canciones Véase también: música añadir a listas de reproducción &#;On-The-Go&#; explorar explorar y reproducir introducir nombres avanzar rápidamente poner en pausa reproducir reproducir a un volumen relativo comprar puntuación repetir repetir la reproducción retroceder reproducir aleatoriamente saltar hacia adelante ver la letra Ajuste de volumen cronómetro guardar archivos de datos en el iPod notas en el iPod suscribirse a podcasts sistemas operativos compatibles impedir que iTunes se abra S-vídeo, conectar el iPod a un dispositivo de vídeo mediante sincronizar Véase también: cargar información de contacto películas vídeos musicales fotos películas seleccionadas vídeos seleccionados listas de tareas programas de televisión vídeos T accesorios de otros fabricantes hora, mostrar en la barra de título temporizador, ajustar para retroiluminación zonas horarias, relojes para barra de título, mostrar la hora listas de tareas, sincronizar transiciones para diapositivas solución de problemas conectar el iPod a un ordenador uso en distintas plataformas desconectar el iPod carpeta con mensaje &#;Use iTunes para restaurar&#; importar fotos desde una cámara el iPod no reproduce música el iPod no responde restaurar el iPod consideraciones de seguridad ajustar un idioma incorrecto carga lenta de música o datos actualización y restauración de software pases de diapositivas en un televisor desbloquear pantalla del iPod encender y apagar el iPod lecciones de iniciación televisor conectar al iPod PAL o NTSC ajustes ver pases de diapositivas programas de televisión Véase también: vídeos sincronizar U desbloquear la pantalla del iPod el iPod no responde formatos de archivos de audio incompatibles actualizar y restaurar el software puerto USB . recomendación carga lenta de música o datos puerto USB en el teclado mensaje &#;Use iTunes para restaurar&#; en la pantalla V vídeo convertir importar en iTunes podcasts de vídeo descargar ver en un televisor vídeos explorar iTunes Store avanzar rápidamente cargar en el iPod poner en pausa reproducir comprar repetir retroceder saltar hacia adelante sincronizar sincronizar la selección ver en un televisor ver en el iPod ver ilustración de álbum ver la letra ver vídeos musicales ver fotos ver pases de diapositivas en un televisor en el iPod ajustes solución de problemas notas de voz cargar en el ordenador grabar volumen cambiar ajustar el límite máximo W servicio de garantía Windows importar fotos sistemas operativos compatibles solución de problemas archivos WMA, convertir accesorios para el iPod nano añadir opciones de menú direcciones, sincronizar Adobe Photoshop Album Adobe Photoshop Elements alarma, ajustar A accesorios para el iPod nano añadir opciones de menú direcciones, sincronizar Adobe Photoshop Album Adobe Photoshop Elements alarma, ajustar ilustración de álbum, ver álbumes, comprar audible.com audiolibros escuchar comprar ajustar la velocidad de reproducción B retroiluminación ajustar el temporizador encender batería estados de carga cuando está desconectado recargar recargable sustituir ver estado de carga libros. Véase audiolibros explorar iTunes Store podcasts rápidamente canciones botones botón central desactivar con el interruptor de bloqueo Hold Expulsar comprar canciones, álbumes y audiolibros C eventos de calendario, sincronizar botón central, uso recargar la batería acerca de usar el adaptador de corriente iPod USB Power Adapter usar el ordenador rueda pulsable explorar canciones desactivar el sonido de la rueda pulsable usar relojes añadir para otras zonas horarias ajustes combinación, ajustar ordenador recargar la batería conectar el iPod nano importar fotos desde una cámara cargar fotos desde el iPod nano cargar fotos al iPod nano problemas al conectar el iPod nano requisitos conectar el iPod nano acerca de recargar la batería contactos, sincronizar controles desactivar con el interruptor de bloqueo Hold usar convertir archivos WMA no protegidos D archivos de datos, guardar en el iPod nano fecha y hora ajustar ver determinar la carga de la batería fotos digitales. Véase fotos desconectar el iPod nano acerca de durante la actualización de música expulsar primero instrucciones solución de problemas disco, usar el iPod nano como mostrar la hora en la barra de título descargar Véase también: cargar audiolibros podcasts E auriculares. Véase cascos auriculares Véase también: cascos usar botón de expulsión expulsar antes de desconectar ecualizador disco externo, usar el iPod nano como F avanzar rápidamente las canciones funciones del iPod nano puerto FireWire carpeta con mensaje de restauración imágenes de máxima resolución G juegos obtener ayuda introducción al iPod nano H auriculares, usar advertencia sobre pérdida de audición ayuda, obtener interruptor de bloqueo Hold I iCal, obtener ayuda Captura de Imagen, importar fotos a un Mac imágenes. Véase fotos importar contactos, calendarios y listas de tareas. Véase sincronizar importar fotos Véase también: cargar fotos acerca de de la cámara al ordenador a un Mac a un PC con Windows lecciones de iniciación interactivas sobre el iPod iPhoto obtener ayuda importar fotos de la cámara versión recomendada conector iPod Dock Connector base de conexión iPod nano Dock aplicación Actualización del iPod adaptador de corriente iPod USB Power Adapter iSync, obtener ayuda iTunes expulsar el iPod nano obtener ayuda iTunes Store ajustar para que no se abra automáticamente Ajuste de volumen versión necesaria iTunes, añadir canciones iTunes Store explorar descargar podcasts comprar audiolibros comprar canciones y álbumes registrarse L idioma restaurar especificar cronómetro, ajustar rayo en el icono de batería cargar música desconectar el iPod nano desde más de un ordenador lista de reproducción &#;On-The-Go&#; lecciones de iniciación cargar fotos las fotos seleccionadas o todas automáticamente desde el ordenador al iPod nano desde el iPod nano al ordenador imagen de máxima resolución bloquear la pantalla del iPod nano letra añadir a iTunes ver en el iPod nano M sistemas operativos Mac OS X menú principal añadir o eliminar opciones abrir ajustes gestionar el iPod nano manualmente límite de volumen máximo, ajustar notas, grabar opciones de menú añadir o eliminar seleccionar volver al menú anterior modificar las listas de reproducción música Véase también: canciones; cargar música el iPod nano no funciona cargar manualmente comprar Índice puntuación ajuste para pases de diapositivas lecciones de iniciación biblioteca de música, añadir canciones N nombres, introducir para canciones navegar rápidamente notas, guardar y leer O lista de reproducción &#;On-The-Go&#; cargar crear puntuar canciones guardar requisitos de sistema operativo visión general de las funciones del iPod nano P poner en pausa una canción números de teléfono, sincronizar colecciones de fotos, cargar automáticamente fototeca fotos eliminar de máxima resolución importar en PC con Windows importar mediante Captura de Imagen cargar y visualizar sincronizar miniaturas ver en el iPod nano reproducir juegos reproducir canciones listas de reproducción añadir canciones crear en el iPod nano modificar On-The-Go velocidad de reproducción, ajuste para audiolibros enchufe en el icono de batería crear podcasts podcasts navegar descargar escuchar suscribirse actualizar puertos FireWire solución de problemas de conexión del iPod nano USB búsqueda avanzada en iTunes Store menú anterior, volver al problemas. Véase solución de problemas comprar canciones, álbumes, audiolibros Q navegación rápida R accesorio de radio reproducción aleatoria puntuar canciones velocidad de lectura. Véase velocidad de reproducción baterías recargables libros grabados. Véase audiolibros grabar notas de voz registrar el iPod nano volumen relativo, reproducir canciones con un eliminar opciones de menú reemplazar la batería repetir canciones requisitos restaurar el iPod nano restaurar el idioma restaurar el software del iPod retroceder canciones S icono Quitar hardware con seguridad consideraciones de seguridad guardar listas de reproducción &#;On-The-Go&#; bloqueo de pantalla desplazarse rápidamente buscar iPod iTunes Store botón de selección. Véase botón central número de serie, localizar servicio y soporte conjuntos de canciones. Véase listas de reproducción ajustar una combinación para el iPod nano ajustes alarma velocidad de lectura de los audiolibros temporizador de retroiluminación sonido de la rueda pulsable fecha y hora ecualizador idioma menú principal reproducir canciones con un volumen relativo repetir canciones reproducir las canciones aleatoriamente temporizador de reposo pase de diapositivas límite de volumen reproducir aleatoriamente las canciones del iPod nano saltar canciones modo reposo y recarga de la batería temporizador de reposo, ajustar pases de diapositivas música de fondo orden aleatorio ajustes ver en el iPod nano software obtener Ayuda iPhoto Actualización del iPod versiones compatibles actualizar canciones Véase también: música añadir a la lista de reproducción &#;On-The-Go&#; explorar introducir nombres avanzar rápidamente poner en pausa reproducir reproducir con un volumen relativo comprar puntuación repetir repetir la reproducción retroceder reproducir aleatoriamente saltar hacia delante ver la letra Ajuste de volumen texto hablado. Véase audiolibros cronómetro guardar archivos de datos en el iPod nano notas en el iPod nano suscribirse a podcasts sistemas operativos compatibles impedir que se abra iTunes sincronizar Véase también: cargar calendarios información de contacto fotos listas de tareas T accesorios de otros fabricantes vista de fotos en miniatura hora, mostrar en la barra de título temporizador, ajustar para la retroiluminación zonas horarias, relojes para barra de título, mostrar la hora lista de tareas, sincronizar transiciones para diapositivas solución de problemas conectar el iPod nano a un ordenador conectar al puerto USB uso en distintas plataformas desconectar el iPod nano carpeta con mensaje &#;Use iTunes para restaurar&#; el iPod nano no reproduce música el iPod nano no responde restaurar el iPod nano consideraciones de seguridad ajustar un idioma incorrecto actualización y restauración del software desbloquear la pantalla del iPod nano encender y apagar el iPod nano lecciones de iniciación U desbloquear la pantalla del iPod nano el iPod nano no responde formatos de archivos de audio incompatibles actualizar y restaurar el software recomendación de puerto USB . puerto USB en el teclado mensaje &#;Use iTunes para restaurar&#; en pantalla V ver ilustración de álbum ver la letra ver fotos ver pases de diapositivas en el iPod nano ajustes notas de voz cargar en el ordenador grabar volumen cambiar ajustar el límite máximo W servicio de garantía Windows importar fotos sistemas operativos compatibles solución de problemas archivos WMA, convertir conectar melodías grabar CD uso efectos de sonido brillo general música restaurar ajustes software licencia contrato importante seguridad información gestión desecho reciclaje medio ambiente explorar buscar reposo temporizador reloj pantalla iTunes USB . salida información panel soporte auriculares manos libres auriculares paño álbumes cuenta formato controles reposo temporizador funciones de memoria seguridad ilustraciones de álbum kit de conexión AV subtítulos subtítulos opcionales cable AV por componentes cable AV compuesto Cover Flow desconectar expulsar Menú principal límite de volumen máximo menú Música pantalla Ahora suena televisor NTSC listas de reproducción &#;On-The-Go&#; televisor PAL listas de reproducción puntuar canciones pase de diapositivas YouTube Wi-Fi guardar comprar suscribirse navegar web favoritos red iCal Agenda Outlook Express Yahoo! Google mapas Microsoft Entourage Excel Word Safari fondo de pantalla contactos calendario calculadora táctil pantalla táctil página web web tocar pulsar arrastrar zoom ciudad ciudades mundo ahora teclado escribir símbolos puntuación números Bloqueo Mayúsculas acceder Internet Starbucks colecciones