Ayuda iPhone

Cómo usar el iPhone

Instrucciones detalladas sobre el uso de todas las funciones

iPhone y manual

Manuales del iPhone

Obtenga manuales del usuario, información de seguridad y más consejos.

Acerca del iPhone

Información acerca del iPhone y sus accesorios

Servicio y soporte

Información sobre solución de problemas y otros aspectos


Uso del iPhone

En el manual del usuario del iPhone encontrará información detallada acerca de cómo usar el iPhone. Para obtener este manual, haga clic en el vínculo siguiente.

Manual del usuario del iPhone

Logotipo "Works with iPhone" hora en formato de 12 horas hora en formato de 24 horas 911 A características de accesibilidad cuentas correo electrónico predeterminado correo electrónico activar el iPhone campo de dirección, borrar texto ajustar brillo Adobe Photoshop Album Adobe Photoshop Elements avión, uso del iPhone en modo avión ajustes icono de estado activar alarmas eliminar ajustar icono de estado activar o desactivar portadas de álbum pistas de álbum avisos ajustar volumen calendario Mail activar o desactivar responder llamadas cuenta de correo electrónico AOL gratuita aplicaciones, iPhone AT&T red servicios archivos adjuntos correo electrónico problemas al abrir audiolibros velocidad de reproducción sincronizar Véase también música formatos de archivo de audio, compatible brillo automático mayúsculas automáticas, activar o desactivar bloqueo automático, ajustar hora para enlazar automáticamente los auriculares manos libres Bluetooth cables AV B batería acerca de cargar batería baja reemplazar icono de estado Bluetooth buscar dirección auriculares manos libres icono de estado activar o desactivar marcar como favorito asignar ubicaciones páginas web vídeos de YouTube favoritos, sincronizar brillo ajustar ajuste para ajustar automáticamente buscar portadas de álbum vídeos de YouTube navegar por iTunes Wi-Fi Music Store empresas, buscar botones, cambiar C cable, de Dock Connector a USB Calculadora Calendario acerca de vistas Véase también eventos calendarios, sincronizar identificador de llamadas, ocultar o mostrar desvío de llamada opciones de llamada llamadas sin servicio Véase también teléfono llamada en espera, activar o desactivar Cámara eliminar fotografías visualizar fotografías que ha realizado realizar fotografías mayúsculas, automáticas bloqueo mayúsculas, activar kit para el coche Cc señal del móvil icono de estado señal del móvil, indicador de intensidad cargar la batería limpiar el iPhone Reloj relojes, añadir subtítulos opcionales, activar o desactivar paño, limpiar cable AV por componentes cable AV compuesto requisitos del ordenador conferencias telefónicas conectarse a Internet contactos añadir y editar en el iPhone añadir destinatario de correo electrónico añadir a partir de mapas añadir a partir de mensajes de texto asignar foto a entrar favorito ver ubicación de ajustar cómo se muestra sincronizar usar para llamar a alguien Yahoo! Agenda controles, usar convertir archivos WMA no protegidos convertir vídeos Cover Flow cursor. Véase punto de inserción D fecha y hora, ajustar formato de fecha rechazar llamadas eliminar contactos cuenta de correo electrónico mensajes de correo electrónico fotos vídeos direcciones, obtener desconectar el iPhone del ordenador la pantalla se bloquea mostrar controles de reproducción base de conexión cable de Dock Connector a USB descargar canciones de iTunes Wi-Fi Music Store borradores, correo electrónico conducción segura E editar texto efectos sonidos, activar o desactivar cuentas de correo electrónico gratuitas configurar sincronizar llamadas de emergencia finalizar llamadas ecualizador eventos, calendario cuentas de correo electrónico Exchange vista cansada, evitar F favoritos llamar a un contacto desde gestionar enviar mensajes de texto formatos de archivo, compatibles previsión. Véase tiempo formatos fecha, hora y número de teléfono reenviar mensajes G ajustes generales. Véase ajustes obtener ayuda introducción cuenta de Gmail Google cuenta de correo electrónico gratuita buscar en Internet H manipular el iPhone llamadas telefónicas con manos libres auriculares. Véase auriculares manos libres auriculares manos libres acerca de Bluetooth no se puede conectar botón de auriculares manos libres. Véase botón de micrófono auditivos, evitar daños audífonos ayuda, obtener en espera, poner llamadas pantalla de inicio I iCal obtener ayuda número ICCID iconos estado Véase también botones cuentas de correo electrónico IMAP número IMEI punto de inserción, situar teclados internacionales Internet, conectarse a iPhoto iPod cambiar botones de navegación convertir vídeos para el iPhone eliminar vídeos controles de los auriculares manos libres listas de reproducción "On-The-Go" repetir o reproducir aleatoriamente las canciones ajustes temporizador de reposo sincronizar contenido de la biblioteca de iTunes transferir contenidos comprados melodías wifi obtener ayuda el iPhone no aparece en cuenta de iTunes Store iTunes Wi-Fi Music Store navegar K teclado, escribir en el teclados internacional teclado numérico, números L vínculos en correo electrónico en páginas web ubicación. Véase Mapas bloquear el iPhone M cuenta .Mac requisitos del sistema Mac Mail configuración de cuenta añadir destinatario a contactos avisos archivos adjuntos Cc comprobar si hay nuevos mensajes cuenta de correo electrónico predeterminada eliminar cuenta de correo electrónico eliminar mensajes reenviar mensajes vínculos marcar mensajes como no leídos organizar correo electrónico ajustes de contraseña problemas al abrir un archivo adjunto leer mensajes responder a mensajes cambiar el tamaño de las columnas de texto guardar borradores ver destinatarios enviar mensaje de correo electrónico a alguien a quien haya escrito enviar mensajes enviar fotos enviar direcciones de páginas web enviar vínculos de vídeos de YouTube ajustes firmas guardar correo electrónico en el iPhone o en el servidor sincronizar ajustes de cuentas de correo electrónico Yahoo! cuenta de correo electrónico acercar imagen de un mensaje Mapas añadir ubicación a un contacto ubicación del favorito buscar empresas buscar ubicación obtener direcciones vista satélite ver ubicación de un contacto situación del tráfico hacer zoom dispositivos médicos botón de micrófono micrófono acerca de silenciar Microsoft Entourage Microsoft Internet Explorer Microsoft Outlook llamadas perdidas número de devolver número de modelo versión de firmware del módem música previsualizar comprar sincronizar transferir contenido comprado Véase también iPod silenciar una llamada N navegar. Véase panorámica, desplazamiento redes Notas NTSC O listas de reproducción "On-The-Go" orientación, cambiar Outlook. Véase Microsoft Outlook Outlook Express. Véase libreta de direcciones de Windows visión general, aplicaciones del iPhone P marcapasos enlazar con auriculares manos libres Bluetooth PAL panorámica mapas páginas web código contraseña, cambiar poner en pausa canciones y vídeos requisitos del sistema PC Teléfono añadir y editar contactos responder llamadas servicios AT&T llamar a servicios de emergencia llamar a números internacionales llamar a alguien a quien haya escrito llamada en espera cambiar contraseña de buzón de voz conferencias telefónicas rechazar llamadas finalizar llamadas desviar llamadas manos libres ocultar o mostrar identificador de llamadas bloquear tarjeta SIM realizar una llamada llamadas perdidas silenciar llamadas poner llamadas en espera llamadas recientes modo de tono de llamada tono de llamada ajustes configurar buzón de voz modo silencioso pasar de una llamada a otra activar vibración usar auriculares manos libres Bluetooth usar kit para el coche usar favoritos usar otras aplicaciones durante una llamada usar altavoz usar teletipo buzón de voz nombre de la red telefónica álbumes de fotos Fotos asignar fotos a contactos cambiar tamaño u orientación de las fotos enviar fotos por correo electrónico reproducir música durante un pase de diapositivas enviar fotos por correo electrónico ajustes sincronizar usar fotos como fondo de pantalla ver pases de diapositivas hacer zoom de las fotos Véase también Cámara fotos, sincronizar fotografías realizar Véase también Cámara, Fotos número PIN controles de reproducción, mostrar listas de reproducción, crear velocidad de reproducción, audiolibros podcasts sincronizar transferir contenido comprado Véase también música cuentas de correo electrónico POP ventanas de aparición automática, bloquear batería baja adaptador de corriente previsualizar música problemas. Véase solución de problemas música comprada, sincronizar comprar música R energía de radiofrecuencias (RF) interferencia de radiofrecuencia (RFI) leer correo electrónico llamadas recientes Recientes, usar para llamar a alguien baterías recargables quitar la tarjeta SIM reparar el iPhone repetir movimiento repetitivo sustituir batería responder a mensajes requisitos para usar el iPhone cambiar el tamaño de las columnas de las páginas web restaurar el software del iPhone señales RF botón Tono/Silencio timbre ajustar volumen activar o desactivar modo de tono de llamada tono asignar a un contacto ajustar tonos sincronizar S Safari bloquear ventanas de aparición automática borrar texto en campo de dirección navegar abrir páginas web volver a cargar páginas web cambiar el tamaño de las columnas para que se ajusten a la pantalla buscar en Internet seguridad enviar direcciones de páginas web por correo electrónico ajustes detener la carga de páginas web sincronizar favoritos escribir en campos de texto hacer zoom en páginas web información de seguridad vista satélite pantalla ajuste para ajustar automáticamente usar desplazamiento acerca de mapas páginas web buscar iTunes Wi-Fi Music Store buscar en Internet buscar vídeos de YouTube seguridad ajustar código para el iPhone web enviar correo electrónico fotos de Fotos mensajes de texto número de serie, buscar información de servicio y soporte ajustes modo avión alarmas avisos bloqueo automático Bluetooth brillo Calendario fecha y hora eliminar cuenta de correo electrónico servidor de correo electrónico internacional iPod teclado idioma Mail bloqueo mediante código Teléfono Fotos reiniciar restaurar timbre Safari brillo de pantalla seguridad silencioso pase de diapositivas sonido sincronizar temperatura transferir salida TV estadísticas de uso vibrador vídeo VPN fondo de pantalla Wi-Fi reproducir canciones en orden aleatorio indicador de intensidad de la señal firmas, correo electrónico modo silencioso tarjeta SIM, bloquear bandeja SIM reposo. Véase bloquear el iPhone temporizador de reposo pases de dispositivas SMS. Véase Texto software obtener ayuda actualizar y restaurar versión canciones. Véase música sonido ajustar timbre y volumen de los avisos ajustar volumen sin sonido ajustar límite Ajuste de volumen efectos de sonido sonidos aviso de calendario ajustar tono activar o desactivar altavoz SSL navegar en Starbucks y comprar música iconos de estado información bursátil, Yahoo! Stocks, añadir y eliminar cotizaciones cronómetro, usar capacidad de almacenamiento navegar por Internet sincronizar mensaje de sincronización en curso calendarios ajustes de la cuenta de correo electrónico recibir llamadas durante contenido de la biblioteca de iTunes fotos impedir configurar favoritos de páginas web Yahoo! Agenda sincronizar canciones compradas requisitos del sistema T realizar fotografías teléfono. Véase Teléfono formato de número de teléfono temperatura. Véase Weather temperaturas, funcionamiento Texto y contactos ponerse en contacto con alguien a quien haya escrito seguir vínculos en mensajes responder a mensajes guardar conversaciones ver información acerca de los remitentes enviar mensajes ajustar sonidos de alerta escribir escribir en páginas web mensajería de texto. Véase Texto hora, ajustar formato de hora temporizador ajuste reposo zona horaria compatibilidad con zona horaria pantalla táctil, usar situación del tráfico, comprobar transferir contenido comprado solución de problemas no se puede realizar una llamada no se puede abrir un archivo adjunto no me acuerdo del código la pantalla se bloquea servicio de buzón de voz para las llamadas del iPhone el iPhone no aparece en iTunes el iPhone no responde el iPhone no se enciende ningún sonido impedir sincronizar problemas al reproducir canciones u otros contenidos quitar la tarjeta SIM actualización y restauración de software teletipo, usar activar y desactivar el iPhone ajustes de la salida TV ajustes de la señal de televisión escribir teclado en campos de texto de páginas web U desbloquear el iPhone mensajes no leídos, marcar formatos de archivo de audio no compatibles actualizar software del iPhone estadísticas de uso restaurar USB cable puerto adaptador de corriente V vibrador, ajustar vídeos convertir para el iPhone eliminar sincronizar transferir contenido comprado ver en un televisor Véase también iPod, YouTube Véase también Música, YouTube ajustes de vídeo red privada virtual. Véase VPN buzón de voz acerca de cambiar contraseña comprobar y gestionar configurar volumen ajustar ajustar timbre y avisos ajustar límite VPN configurar activar o desactivar W activar el iPhone del estado de reposo fondo de pantalla seleccionar ajustes usar foto como servicio de garantía ver vídeos en un televisor Weather añadir ciudades eliminar ciudades ajustes de temperatura ver información meteorológica, Yahoo! web. Véase Safari páginas web marcar como favorito sincronizar Wi-Fi direcciones olvidar una red acceder a redes ajustes icono de estado activar o desactivar Libreta de direcciones de Windows Windows XP archivos WMA, convertir Reloj internacional Y Y! Cuenta de Mail Yahoo! Agenda cuentas de correo electrónico cuenta de correo electrónico gratuita búsqueda mediante buscar usando información bursátil sincronizar cuentas de correo electrónico información meteorológica Y! cuentas de Mail YouTube marcar vídeos como favorito navegar vídeos enviar vínculos por correo electrónico reproducir vídeos buscar vídeos Z hacer zoom mensajes de correo electrónico mapas fotos páginas web SMTP puerto no se puede recibir puede enviar enviado error problema solucionar solución entregado conexión saliente 25 comprar suscribirse colecciones exportar puntuación símbolos ciudad zoom arrastrar golpecito golpe suave toque word excel