Ayuda Apple TV

Cómo utilizar el Apple TV

Instrucciones de configuración completas

Manuales del Apple TV

Obtenga el manual del usuario, información de seguridad y más consejos.

Acerca del Apple TV

Información acerca del Apple TV

Servicio y soporte

Información sobre la solución de problemas y más consejos


Configuración del Apple TV

En el manual del usuario del Apple TV encontrará información sobre cómo configurar el Apple TV. Para obtener el manual del usuario del Apple TV, haga clic en el vínculo siguiente.

Manual del usuario del Apple TV

Apple TV mando a distancia Apple Remote Uso del Apple TV Uso del mando a distancia Apple Remote transmitir en tiempo real transmisión en tiempo real accesorios para el Apple TV ilustración del álbum añadir música desconectar el Apple TV añadir fotos sincronizar automáticamente Adobe Photoshop Album Adobe Photoshop Elements eliminar ajustes álbumes, comprar audiolibros ajustar velocidad de reproducción cables AV ajustar temporizador activar navegar iTunes Store canciones vídeos botones del mando a distancia adaptador de corriente limpiar el Apple TV buscar canciones cable AV cable AV por componentes componentes compuesto cable AV compuesto añadir fotos importar fotos problemas de conexión del Apple TV requisitos conectar el Apple TV a un televisor sincronizar controles solución de problemas descargar podcasts podcasts de vídeo avance rápido avanzar rápidamente por una canción avanzar rápidamente por un vídeo funciones del Apple TV formatos de archivo buscar el número de serie del Apple TV resolución introducción al Apple TV importar vídeos iPhoto iTunes Ajuste de volumen biblioteca de iTunes iTunes Store explorar buscar vídeos buscar iniciar sesión idioma restaurar especificar biblioteca, añadir canciones localizar el número de serie del Apple TV gestionar el Apple TV manualmente añadir manualmente límite máximo de volumen volver al menú principal volver al menú anterior modificar listas de reproducción películas sincronizar música el Apple TV no reproduce los contenidos comprar contenidos ajuste para pases de diapositivas comprar comprar programas de televisión comprar contenidos multimedia comprar contenido comprar música comprar canciones comprar películas comprar audiolibros comprar podcasts comprar podcasts de audio comprar podcasts de vídeo comprar fotos comprar vídeos musicales descargar descargar programas de televisión descargar contenidos multimedia descargar contenido descargar música descargar canciones descargar películas descargar audiolibros descargar podcasts descargar podcasts de audio descargar podcasts de vídeo descargar fotos descargar vídeos musicales añadir añadir programas de televisión añadir contenido añadir contenidos multimedia añadir música añadir canciones añadir películas añadir audiolibros añadir podcasts añadir podcasts de audio añadir podcasts de vídeo añadir fotos añadir vídeos musicales programas de televisión contenido contenidos multimedia música canciones películas audiolibros podcasts podcasts de audio podcasts de vídeo fotos vídeos musicales reproducir reproducir programas de televisión reproducir contenido reproducir contenidos multimedia reproducir música reproducir canciones reproducir películas reproducir audiolibros reproducir podcasts reproducir podcasts de audio reproducir podcasts de vídeo reproducir vídeos musicales escuchar ver visualizar ver programas de televisión visualizar programas de televisión escuchar contenido escuchar contenidos multimedia escuchar música escuchar canciones ver películas visualizar películas escuchar audiolibros escuchar podcasts escuchar podcasts de audio visualizar podcasts de vídeo visualizar vídeos musicales ver podcasts de vídeo ver vídeos musicales poner en pausa poner en pausa programas de televisión poner en pausa una canción poner en pausa un vídeo poner en pausa un pase de diapositivas poner en pausa una película poner en pausa un audiolibro poner en pausa un vídeo musical poner en pausa un podcast navegar orden aleatorio de canciones o álbumes televisor NTSC televisor PAL NTSC PAL colecciones de fotos biblioteca de fotos ajuste para pases de diapositivas actualizar puertos USB seguridad del adaptador de corriente menú anterior puertos de audio y vídeo registrar restaurar todos los ajustes restaurar el Apple TV restaurar el idioma del Apple TV restaurar mensaje restaurar el software del Apple TV actualizar el software del Apple TV retroceder canción retroceder vídeo consideraciones de seguridad configurar el Apple TV información de seguridad número de serie listas de reproducción ajustar combinación para el iPod ajustes sonido volumen fecha y hora idioma menú principal televisor PAL o NTSC reproducir canciones a un volumen relativo repetir canciones restaurar todo reproducir canciones en orden aleatorio pase de diapositivas televisor límite de volumen avance rápido poner en pausa reproducir reproducir a un volumen relativo comprar puntuación repetir volver a reproducir retroceder orden aleatorio omitir Ajuste de volumen suscribirse a podcasts sincronizar accesorios de otros fabricantes transiciones para diapositivas solución de problemas conectar el Apple TV a un ordenador desconectar el Apple TV el iPod no reproduce música el Apple TV no responde restaurar el Apple TV restaurar mensaje actualización y restauración de software pases de diapositivas para televisor activar y desactivar el Apple TV ajustes del televisor programas de televisión sin respuesta no responde el Apple TV no responde incompatible formatos de archivo de audio incompatibles actualizar software restaurar software actualizar y restaurar software actualizar restaurar puerto USB 2.0 sincronización lenta de música importar en iTunes poner en pausa reproducir comprar volver a reproducir retroceder omitir sincronizar visualizar en un televisor visualizar ilustración del álbum visualizar letras visualizar vídeos musicales visualizar fotos visualizar pases de diapositivas sincronizar con el ordenador servicio de garantía Windows importar fotos manual del usuario del Apple TV componentes del Apple TV requisitos para configurar el Apple TV introducción configurar el Apple TV configuración del Apple TV gestionar contenido importar contenido en iTunes importar fotos sincronizar fotos cambiar ajustes del Apple TV consejos de uso del Apple TV indicador luminoso de estado del Apple TV solución de problemas del Apple TV número de serie del Apple TV información de mantenimiento información de limpieza información de limpieza del Apple TV información de mantenimiento del Apple TV tráilers cinematográficos vídeos de YouTube YouTube fotos digitales televisor panorámico televisor de definición mejorada televisor de alta definición resolución resolución del televisor 1080p 1080i 720p 576p 480p ordenador Mac ordenador PC Windows XP Home Windows Professional (SP2) Windows Vista cuenta de iTunes red red con cables red inalámbrica conexión a Internet de banda ancha conexión a Internet conexión de banda ancha módem DSL módem por cable red local (LAN) contraseña inalámbrica contraseña de red contraseña de red inalámbrica cables cable HDMI HDMI cable por componentes cable de vídeo cable de vídeo por componentes vídeo por componentes cables de audio analógico cable óptico cable analógico cable de audio óptico audio analógico audio óptico enlazar anular enlace enlace puerto DVI cable de HDMI a DVI receptor de cine en casa toma de corriente puerto de audio puerto de vídeo cable Ethernet Ethernet señal inalámbrica puerto Ethernet seleccionar un idioma, seleccionar una red, configurar el Apple TV para poder usarlo con su red, si es necesario y conectarse a iTunes documentación DHCP, puede que deba introducir su dirección IP máscara de subred enrutador DNS cinco dígitos código de cinco dígitos código eslabón de cadena cambiar pila del mando a distancia cambiar pila cámara lenta resolución de pantalla visualización de red salvapantallas efectos de sonido repetir música enlazar mando a distancia idioma del Apple TV seleccionar un idioma visualización de información legal restaurar ajustes menú de fuentes conectarse a iTunes mando a distancia no enlazado ajustes de fábrica Wi-Fi tienda comprar suscribirse navegar web favoritos red fondo de pantalla contactos calendario calculadora tocar pantalla táctil página web web conectarse Internet colecciones exportar YouTube tienda comprar suscribirse colecciones configuración adquirir cable Macintosh RAM GHz QuickTime instalación verde azul rojo blanco Pb Pr conector negro configurar configuración listas Mac OS gestionar America Online AOL orden sincronizaciones crear creación mostrar mostrado arrastrar dispositivos eliminar navegar anular enlace imagen cambiar sustitución pausa previsualizaciones título episodio autor proveedor bibliotecas entrada estación base AirPort borroso silenciado parpadeos naranja infrarrojos símbolo de advertencia preferencias firewall compartir no responde no puede reposo comando soporte cumplimiento normativa conector temperaturas humedad eliminar eliminación