iTunes-hjælp

Importere cd'er eller købe musik, videoer m.m.

Afspille musik, videoer, podcasts m.m.

Oprette spillelister og brænde cd'er

Tilpasse iTunes-biblioteket

Synkronisere iPod, iPhone m.m.

iTunes Store

Gennemse iTunes Store

Købe musik, videoer m.m.

Dine børn og iTunes Store

Give gaver fra iTunes Store

Læs mere

Hvad er iTunes?

Hyppige spørgsmål

Nyheder i iTunes

På Internet

Produktnyheder og software

Tips og øvelser (på nogle sprog)

Support og diskussionsgrupper


Om iTunes og iPod

iPod er en fleksibel musikafspiller. Du kan synkronisere iPod med iTunes-biblioteket, så du kan lytte til musik, mens du er på farten. På nogle iPod-modeller kan du også tilføje fotografier, video og spil.

Som standard synkroniserer iTunes automatisk din iPod, når du slutter den til computeren, men du kan ændre indstillinger, så du kan tilføje emner automatisk. Afhængigt af hvilken type iPod du har, kan du evt. også synkronisere adresse- og kalenderoplysninger fra din computer.

Evt. indkøb fra iTunes Store afspilles på iPod, så længe den computer, som iPod tilsluttes, er godkendt til at afspille disse køb.

Du kan få flere oplysninger om brugen af iPod i den dokumentation, der fulgte med iPod, eller du kan besøge nedenstående websted.

Beslægtede emner

Om iTunes Store

Godkende en computer til afspilning af indkøb fra iTunes Store

Åbn

Webstedet med iPod-øvelser


Nyheder i iTunes

Denne version af iTunes indeholder mange forbedringer og nye funktioner, inkl.:

Spil Phase på iPod
iTunes 7.5 understøtter Phase, der er et nyt interaktivt musikspil udviklet specielt til iPod (5. generation), iPod nano (3. generation) og iPod classic.
Bedre håndtering af dubletter
Find ud af, om en spilleliste allerede indeholder sange, som du prøver at føje til den.


Importere cd'er eller købe musik, videoer m.m.

Importere musik og videoer til iTunes
Importer sange fra din cd-samling; hent gratis podcasts fra iTunes Store.
■
Importere sange fra cd'er
■
Overføre podcasts
■
Vis alle
Købe musik, videoer m.m.
Brug iTunes Store til at købe sange, film, videoer, lydbøger m.m.
■
Købe emner i iTunes Store
■
Købe episoder af tv-udsendelser
■
Vis alle
Administrere din konto i iTunes Store
Kontroller oversigten over dine indkøb, eller opdater dine indstillinger til iTunes Store.
■
Ændre dine kontooplysninger til iTunes Store
■
Sikre, at du har alle dine iTunes Store-indkøb
■
Vis alle
Foretage indstillinger til import af cd'er
Rediger det kodningsformat og andre indstillinger, som iTunes bruger til import af sange.
■
Vælge importindstillinger
■
Vis alle


Importere musik og videoer til iTunes

Importere sange fra cd'er
Importere sange fra Internet
Importere musik og video, der allerede findes på din computer

Om podcasts
Overføre podcasts

Fjerne emner fra iTunes
Forbinde cd-spor

Hvis dine importerede sange lyder forkert
Hvis du ikke kan se sangtitlerne
Hvis du har problemer med at importere sange fra en lyd-cd
Hvis du ikke kan abonnere på en podcast


Importere sange fra cd'er

Du kan importere sange fra dine yndlings-cd'er til iTunes-biblioteket. De importerede sange opbevares på harddisken, så du kan lytte til dem, selvom du ikke har den originale cd i drevet.

Du importerer sange fra cd'er til dit iTunes-bibliotek på følgende måde:

Sæt en lyd-cd i computerens interne cd- eller dvd-drev.

Når listen over sange vises i iTunes-vinduet, skal du fravælge de sange, som du ikke vil importere.

Du føjer de markerede sange til biblioteket ved at klikke på knappen Importer cd nederst i iTunes-vinduet.

Du annullerer importen ved at klikke på det lille X ud for statuslinjen øverst i iTunes-vinduet.

Når sangene er importeret, skal du klikke på ikonet for Skub ud til højre for cd'en eller på knappen Skub disk ud (vises nedenfor) i det nederste højre hjørne af iTunes-vinduet.

Knappen Skub disk ud

Du kan fortsætte med at bruge iTunes, mens der importeres sange.

Tip: Du kan også importere en sang ved at trække den til spillelisten Musik (under Bibliotek). Der vises et grønt plustegn, når du kan holde op med at trække.

iTunes afspiller som standard sange, mens de importeres (du stopper afspilning ved at klikke på knappen Pause). Du forhindrer iTunes i at afspille sange automatisk ved at vælge Rediger > Indstillinger, klikke på Avanceret, klikke på Import og derefter fravælge "Afspil sange under import".

Standardformatet til kodning er AAC. Hvis du har problemer med at importere, eller hvis de importerede sange ikke lyder korrekt, kan du klikke på henvisningerne nedenfor.

Beslægtede emner

Vælge importindstillinger

Forbinde cd-spor


Importere sange fra Internet

Du kan føje lydfiler, som du henter fra Internet, til iTunes-biblioteket.

Vigtigt: Stjæl ikke musik. Nogle websteder kræver, at du registrerer dit navn, før du kan afspille eller overføre filer.

Du henter en sang fra et websted til iTunes på følgende måde:

Åbn iTunes.

Når du finder en lydfil, som du gerne vil have, på et websted, kan du klikke på filen for at overføre den til computeren.

Træk filen til iTunes-vinduet.

På nogle websteder får du lov til at overføre den faktiske lydfil. På andre websteder er overførslen en henvisning (URL-adressen) til lydfilen. Når du afspiller den, finder iTunes sangen på Internet og "streamer" den til din computer. Disse typer filer har et sendeikon (vises nedenfor) ud for sangen i iTunes.

Når du køber sange fra iTunes Store, hentes filerne til harddisken og føjes automatisk til iTunes-biblioteket.

Beslægtede emner

Om iTunes Store

Finde musik og andre emner i iTunes Store


Importere musik og video, der allerede findes på din computer

Du kan importere en lydfil (eller alle lydfiler i en mappe) til iTunes-biblioteket.

Hvis du har en iPod, kan du kun føje musik til den vha. iTunes. Hvis du vil føje musik til iPod fra MusicMatch Jukebox eller Audible Manager, skal du først importere musikken til iTunes.

Her er måder, hvorpå du kan importere en lydfil til dit iTunes-bibliotek:

■

Du importerer en enkelt lydfil ved at vælge Filer > "Føj fil til bibliotek" og derefter finde den fil, der skal føjes til biblioteket.

■

Du importerer alle lydfiler i en mappe ved at vælge Filer > "Føj mappe til bibliotek" og derefter finde mappen med den musik, der skal føjes til biblioteket. Mappen Musik (i mappen Dokumenter) benyttes ofte som standard til de filer, der importeres vha. andre programmer, f.eks. MusicMatch.

Når du føjer sange til iTunes-biblioteket, bliver der som standard anbragt en henvisning til hver lydfil i mappen iTunes Music; den originale fil bevares på det aktuelle sted. Klik på henvisningen nedenfor for at få oplysninger om, hvordan du kopierer filer til mappen iTunes Music i stedet for at henvise til dem.

Hvis det er en ubeskyttet WMA-fil, og Windows Media Player Series 9 eller en nyere version er installeret på computeren, opretter iTunes en kopi af filen i AAC-format eller det format, der er markeret på fanen Avanceret i iTunes-indstillinger (i Importvinduet), og føjer den til iTunes-biblioteket. Den originale WMA-fil bliver ikke ændret. Du kan ikke føje beskyttede WMA-filer eller beskyttede WMV-filer til iTunes.

Beslægtede emner

Kopiere filer til mappen Musik, når de føjes til musikbiblioteket


Om podcasts

Podcasts er radio- og tv-lignende udsendelser, du kan overføre fra Internet.

Du kan overføre gratis podcasts fra iTunes Store. Du kan også abonnere på podcasts (gratis), så nye episoder automatisk overføres, når de bliver tilgængelige. (Nogle websteder opkræver et beløb for podcasts.)

Podcasts er ikke det samme som Internetradiostationer, som streamer indhold direkte via Internet. Podcastepisoder overføres til iTunes på din computer - og du kan føje dem til iPod - så du kan afspille dem, når der ikke er nogen forbindelse til Internet.

Beslægtede emner

Overføre podcasts

Hvis du ikke kan abonnere på en podcast


Overføre podcasts

Podcasts er en slags radioudsendelser, du kan overføre til computeren. Nogle podcasts viser også video.

Du kan overføre gratis podcasts fra iTunes Store. Nogle websteder opkræver penge for podcasts.

Du overfører en podcast fra iTunes Store på følgende måde:

Klik på iTunes Store (under Butik).

Klik på Podcasts, og klik derefter på en podcast for at se en liste over de seneste episoder.

Når du finder en podcast, du vil overføre, skal du gøre et af følgende:

■

Klik på Hent episode, hvis du vil overføre en enkelt episode.

■

Klik på Abonner, hvis du vil abonnere på en podcast. iTunes overfører den nyeste episode. Efterhånden som der kommer nye episoder, overføres de automatisk til iTunes (når computeren har forbindelse til Internet).

Vælg Rediger > Indstillinger, og klik derefter på Podcasts for at gøre følgende:

■

Ændre det antal episoder, som iTunes skal overføre.

■

Ændre, hvor ofte de podcasts, som du abonnerer på, skal overføres.

■

Indstille iTunes til at slette podcasts, når du har lyttet til dem.

Du afmelder et abonnement på en podcast ved at markere en podcast eller en episode og derefter klikke på Afmeld abonnement (nederst i iTunes-vinduet).

Hvis du kender Internetadressen til en podcast, kan du også abonnere på den uden at bruge iTunes Store. Vælg Butik > "Abonner på podcast", og skriv derefter URL-adressen. Du kan normalt finde URL-adressen på en podcast på dens webside.


Fjerne emner fra iTunes

Du kan fjerne et emne fra iTunes-biblioteket, så det ikke længere vises i iTunes. At fjerne et emne fra iTunes-biblioteket er ikke det samme som at slette det fra harddisken.

Du fjerner et emne fra iTunes på følgende måde:

I iTunes skal du markere det emne, du vil fjerne, og derefter trykke på Tilbage eller slettetasten.

Hvis emnet ligger i mappen iTunes Music (i mappen Dokumenter/Musik/iTunes), vises der en meddelelse. Gør et af følgende:

■

Emnet bliver på harddisken, hvis du klikker på Behold filer.

■

Emnet slettes fra harddisken, hvis du klikker på Flyt til papirkurv. Emnet slettes permanent, næste gang du tømmer papirkurven.

Du sletter et ene, der ligger et andet sted end i mappen iTunes Music, ved at trække filen til papirkurven.

Hvis du vil vide, hvor et emne ligger, skal du markere det i iTunes og vælge Filer > Vis fil (det virker kun, hvis du ikke allerede har slettet filen fra iTunes).


Forbinde cd-spor

Når du importerer sange fra en cd til iTunes, kan du kombinere sange, så de altid afspilles sammen (selv når du blander sange).

Du forbinder spor på følgende måde:

Sæt en lyd-cd i computerens cd- eller dvd-drev.

Når sangene på cd'en vises i iTunes-vinduet, skal du vælge de sange, du vil forbinde (hold Skiftetasten nede for at vælge flere sange).

Vælg Avanceret > Forbind cd-spor.

Beslægtede emner

Afspille album hele vejen igennem

Ændre pausen mellem sange, når du brænder en cd


Hvis dine importerede sange lyder forkert

Hvis der er plop- eller kliklyde, når du afspiller sange, som er importeret fra en cd, har cd-drevet måske ikke læst cd'en korrekt. Prøv at slå fejlrettelse til og importere sangene igen.

Du slår fejlkorrektion til ved import fra cd'er på følgende måde:

Vælg Rediger > Indstillinger, klik på Avanceret og klik derefter på Import.

Vælg "Brug fejlrettelse ved læsning af lyd-cd'er".

Sæt cd'en i drevet, og importer sangene igen.

Du kan også spørge producenten af computeren eller diskdrevet, om der findes en firmwareopdatering til drevet.


Hvis du ikke kan se sangtitlerne

Når du sætter en cd i computeren, finder iTunes oplysninger om cd'en på Internet og viser oplysninger om sange. Hvis sange vises som "Spor 01", "Spor 02" osv., er computeren enten ikke forbundet til Internet, eller også kan iTunes ikke finde oplysninger om cd'en.

Hvis computeren ikke har forbindelse til Internet, kan du importere sangene og slå oplysningerne om cd'en op en anden gang, når der er forbindelse.

Hvis netværket bruger en HTTP-proxyserver, skal du sørge for, at indstillingerne i kontrolpanelet Internetindstillinger er korrekte.

iTunes søger efter navnene på sange og album i Gracenote CDDB (CD-database) på Internet.

Du finder oplysninger om cd'er i Gracenote CDDB på følgende måde:

Marker en eller flere sange (hold Skiftetasten nede for at markere flere sange).

Vælg Avanceret > Hent cd-spornavne.

Hvis iTunes ikke kan oprette forbindelse til Gracenote CDDB, eller hvis den ikke indeholder nogen oplysninger om cd'en, kan du skrive dine egne oplysninger om sange i iTunes. Du kan også sende oplysninger til Gracenote, så andre kan bruge oplysningerne.


Hvis du har problemer med at importere sange fra en lyd-cd

Hvis iTunes ikke genkender lyd-cd'er, eller hvis du ikke kan importere sange, skal du kontrollere følgende:

■

Hvis iTunes ikke genkender en lyd-cd (den vises ikke i iTunes-vinduet), skal du afslutte iTunes og starte programmet igen ved at dobbeltklikke på programikonet i mappen iTunes i mappen Programmer på harddisken. Start ikke iTunes vha. genvejen på skrivebordet. Hvis iTunes herefter genkender cd'en, skal du slette genvejen til iTunes og oprette en ny.

■

Vælg Rediger > Indstillinger, klik på fanen Avanceret, og klik på Import. Hvis afkrydsningsfeltet "Brug fejlkorrektion ved læsning af lyd-cd'er" ikke er markeret, skal du markere det. Hvis det er markeret, skal du fjerne markeringen.

■

Hvis du ikke kan importere sange, skal du se efter firmwareopdateringer på computer- og drevproducentens websted og installere evt. opdateringer, der er beregnet til computeren og cd- eller dvd-drevet.

■

Sørg for, at de nyeste softwareopdateringer til Windows og cd- eller dvd-drevet er installeret. Se efter opdateringer på webstedet om Windows og på computer- eller drevproducentens websted. Sørg også for, at de nyeste drivere til skærm- og lydkort er installeret.

■

Hvis du har flere cd- eller dvd-drev, kan du prøve at bruge iTunes med de forskellige drev.

■

Du kan se, om iTunes kan finde problemer med dit cd-drev, hvis du vælger Hjælp > Kør cd-diagnose og vælger dvd-/cd-diagnostik. Du kan få hjælp til at forstå diagnoseresultater og andre oplysninger om fejlfinding på cd'er i følgende artikel på webstedet om Apple Support:

Optical Drive Diagnostics & Troubleshooting
■

Hvis det tager lang tid at importere en sang (mere end 10 minutter) fra en lyd-cd, er cd'en måske snavset eller ridset. Prøv at rengøre cd'en med en blød, fnugfri klud, og importer derpå sangene igen.

Hvis du stadig har problemer med at importere sange, kan du besøge webstedet med support & service til iTunes.

Åbn

Webstedet om support til iTunes


Hvis du ikke kan abonnere på en podcast

Når du klikker på knappen Abonner ud for en podcast i iTunes Store, overfører iTunes kun den nyeste episode i den pågældende podcast.

Hvis du har problemer med at abonnere på en podcast:

■

Hvis en podcast-episode ikke overføres til iTunes, når du klikker på knappen Abonner eller Hent episode i iTunes Store, kan det websted, hvor den pågældende podcast er, være ude af drift eller overbelastet. Vælg Podcasts, og klik derefter på Opdater for at prøve igen.

■

Hvis du abonnerer på en podcast ved at skrive dens URL, og podcasten ikke overføres, kan du have indtastet en forkert URL. Se efter den korrekte URL på podcastens webside.

■

Nogle podcasts på Internet kan bruge filer, der er inkompatible med iTunes. Du kan få flere oplysninger ved at kontakte producenten af podcasten.

Beslægtede emner

Overføre podcasts

Åbn

Webstedet om support til iTunes


Købe musik, videoer m.m.

Om iTunes Store
Købe emner i iTunes Store
Betale for indkøb i iTunes Store
Finde musik og andre emner i iTunes Store

Købe episoder af tv-udsendelser
Købe lydbøger
Oprette en ønskeliste
Forudbestille emner fra iTunes Store

Give musik og videoer som en gave
Indløse et rådighedsbeløb, forudbetalt kort eller gavekort til iTunes

Sikre, at du har alle dine iTunes Store-indkøb
Hvis du har problemer med at bruge iTunes Store
Rettigheder til brug af indkøb fra iTunes Store


Om iTunes Store

iTunes Store indeholder tusindvis af sange, album, videoer m.m., der kan købes, og også mange gratis emner. Du besøger den ved at klikke på iTunes Store (i venstre side af iTunes-vinduet).

iTunes Store indeholder:

Musik. Lyt til sange, før du køber. Køb enkelte sange eller hele album med billeder. Hent gratis nye singler hver eneste uge.

Video. Film, tv-udsendelser, musikvideoer, kortfilm m.m.

Podcasts. Gratis radio- og tv-udsendelser.

Lydbøger. Lyt til bøger, der bliver læst op.

Spil. Køb spil, der kan afspilles på iPod.

Når du skal købe emner i iTunes Store, skal du have:

En Apple- eller AOL-konto. Hvis du allerede har indstillet en Apple-konto (f.eks. på webstedet Apple Store eller .Mac), kan du bruge den samme konto og få indkøb debiteret til det kreditkort eller den konto (inklusive PayPal), du har valgt.

En Internetforbindelse. En bredbåndsforbindelse (DSL, kabel eller LAN) anbefales.

Du kan købe gavebeviser i butikken eller forære nogen et månedligt rådighedsbeløb. iTunes-gavekort fås på forskellige beløb.

Vigtigt: Alle handler er bindende. Din konto debiteres, når du klikker på knappen Køb.

Hvis du slutter iTunes eller genstarter computeren, før et indkøb er overført, genoptages overførslen (uden yderligere udgifter), næste gang du åbner iTunes. Hvis overførslen ikke genoptages, skal du vælge Butik > Søg efter indkøb.

Visse emner i iTunes Store er ikke tilgængelige i alle lande. Hvis iTunes Store ikke vises i iTunes-vinduet, kan tjenesten muligvis ikke bruges i dit land.

Beslægtede emner

Købe musik, videoer m.m.

Betale for indkøb i iTunes Store

Åbn

Webstedet iTunes Store


Købe emner i iTunes Store

Der er to måder, hvorpå du kan købe emner fra iTunes Store:

1-Click: Når du klikker på knappen Køb, debiteres emnet din konto og overføres til dit iTunes-bibliotek.

Indkøbsvogn: Klik på Tilføj for at gemme emner til køb. Du kan gennemgå din indkøbsvogn og slette emner, før du klikker på Køb nu.

1-Click er som standard slået til. Du ændrer denne indstilling ved at Rediger > Indstillinger og klikke på Butik.

Vigtigt: Alle handler er bindende. Du kan ikke annullere et indkøb, når du har klikket på Køb eller Køb nu.

Du køber emner i iTunes Store på følgende måde:

I iTunes skal du klikke på iTunes Store (under Butik).

Find den sang, video eller det album, du vil købe.

Hvis du vil sikre dig, at det er den rigtige sang, kan du dobbeltklikke på den for at høre et eksempel (en del af sangen).

Gør et af følgende:

■

Klik på Køb, hvis du køber ind med 1-Click.

■

Klik på Tilføj, hvis du køber ind med en indkøbsvogn. Klik på Indkøbsvogn (under Butik) for at se indholdet af den. Du fjerner et emne ved at markere det og trykke på Slettetasten. Klik på Køb nu, når du er klar.

Hvis du slutter iTunes eller genstarter computeren, før et indkøb er overført, genoptages overførslen, næste gang du åbner iTunes - uden yderligere udgifter. Hvis overførslen ikke genoptages, skal du vælge Butik > Søg efter indkøb.

Husk at tage regelmæssige sikkerhedskopier af indkøbte filer. Hvis din harddisk bliver beskadiget, eller du mister et indkøbt emne, bliver du nødt til at købe det igen.

Visse emner i iTunes Store er ikke tilgængelige i alle lande.

Beslægtede emner

Finde musik og andre emner i iTunes Store

Betale for indkøb i iTunes Store

Rettigheder til brug af indkøb fra iTunes Store

Sikkerhedskopiere dit iTunes-bibliotek til cd eller dvd


Betale for indkøb i iTunes Store

Hvis du vil købe emner i iTunes Store, skal du have en af følgende konti:

En Apple-konto. Hvis du har købt emner i Apple Store på Internet, købt en iPhoto-bog eller du er .Mac-kunde, har du allerede en Apple-konto. Hvis du ikke har en, kan du indstille en vha. iTunes.

En AOL-konto. Hvis du allerede har en AOL-konto, kan du bruge den i stedet.

Når du har en af disse konti, kan du indstille en iTunes Store-konto og angive, hvordan du vil betale for dine indkøb i iTunes Store.

Du indstiller en ny iTunes Store-konto på følgende måde:

I iTunes skal du vælge Butik > Opret konto og derefter følge instruktionerne på skærmen.

Hvis du har en PayPal-konto, kan du bruge den som betalingsmetode, når du skriver oplysninger om dit kreditkort.

Beslægtede emner

Ændre dine kontooplysninger til iTunes Store

Åbn

Webstedet iTunes Store

Webstedet PayPal

Webstedet AOL


Finde musik og andre emner i iTunes Store

Du besøger den ved at klikke på iTunes Store (i venstre side af iTunes-vinduet under Store).

Du kan finde emner i iTunes Store ved at gennemse eller søge.

■

Du gennemser ved at klikke på et emne eller vælge en genre på lokalmenuen Genre. Eller klik på knappen Gennemse (den ligner et øje).

■

Du søger ved at skrive tekst i feltet Søg i iTunes Store øverst til højre i iTunes-vinduet. Du kan udføre en mere avanceret søgning ved at følge nedenstående fremgangsmåde.

Du søger efter emner i iTunes Store på følgende måde:

Vælg Butik > Søg.

Du indsnævrer din søgning til bestemte medier ved at vælge en kategori (musik, tv-udsendelser osv.).

Skriv navnet på en kunstner, komponist, sang eller et album i søgefelterne.

Du indsnævrer søgningen til en genre ved at vælge et emne på lokalmenuen Vælg genre.

Klik på Søg, eller tryk på Entertasten.

Hvis du ser Partial Album (i stedet for Buy Album), er der nogle af sangene på albummet, der ikke kan købes. Prøv at besøge butikken en anden gang for at se, om hele albummet er tilgængeligt.

Hvis du ikke kan finde den sang eller det album, du leder efter, er det pågældende emne måske ikke tilgængeligt. Du sender en anmodning til iTunes Store ved at besøge websiden Request Music (klik på henvisningen nedenfor).

Beslægtede emner

Købe emner i iTunes Store

Åbn

Webstedet Request Music


Købe episoder af tv-udsendelser

Mange tv-udsendelser kan købes i iTunes Store og overføres til din computer.

Du køber tv-udsendelser på følgende måde:

Klik i iTunes på iTunes Store (under Butik i venstre side af iTunes-vinduet).

Vælg i iTunes Store TV Shows på lokalmenuen Genre.

Når du finder en tv-udsendelse, du vil købe, skal du gøre et af følgende:

■

Du køber en episode ved at klikke på Buy Episode på siden med udsendelsen i iTunes Store.

■

Hvis du vil købe alle episoder, der er tilgængelige fra den aktuelle sæson, skal du klikke på Buy All Episodes. Denne mulighed køber ikke nye episoder, når de bliver tilgængelige.

■

Til nogle udsendelser kan du købe flere episoder med rabat, hvis du køber et kort. Der er to typer kort:

Season Pass: Hvis du vil købe alle episoder fra den aktuelle sæson, skal du klikke på Season Pass. Alle tilgængelige episoder overføres til iTunes på din computer. Når en ny episode bliver tilgængelig, får du besked via e-post, hvorefter episoden anbringes i din overførselskø. (For udsendelser, som alle er vist, skal du klikke på Buy Season for at købe og hente alle episoder.)

Multi-Pass: Til udsendelser, der ikke har traditionelle "sæsoner" (f.eks. nyhedsprogrammer), kan du med Multi-Pass-kortet købe et fast antal episoder. Når du køber dette kort, hentes den seneste episode til din computer. Efterhånden som de resterende episoder bliver tilgængelige, får du besked via e-post, hvorefter episoden anbringes i din overførselskø.

Du kan sikre dig, at du har fået de nyeste episoder, ved at vælge Butik > Søg efter indkøb. Du slår automatisk e-postbesked til og fra ved at gå til iTunes Store, klikke på Konto (i venstre side af iTunes-vinduet), logge ind og klikke på View Passes.

Vigtigt: Hvis du køber et Season Pass-kort og derefter køber en enkelt episode, debiteres din konto med episoden igen. Hvis du kan se, at en episode er tilgængelig, men ikke er blevet overført til din computer, skal du vælge Butik > Søg efter indkøb.

Mange udsendelser kan hentes og købes dagen efter, de har været sendt; andre udsendelser er måske ikke tilgængelige før efter nogle dage. Nogle tv-udsendelser og kort er ikke tilgængelige i alle lande.

Du kan ikke brænde videoindhold indkøbt fra iTunes Store til dvd.

Beslægtede emner

Finde musik og andre emner i iTunes Store


Købe lydbøger

Du kan føje lydbøger og andre talte programmer, f.eks. båndede radioudsendelser eller indtalte tidsskrifter eller aviser, til dit iTunes-bibliotek. Du kan købe disse emner i iTunes Store.

Du køber lydbøger fra iTunes Store på følgende måde:

I iTunes skal du klikke på iTunes Store (under Butik).

Klik på Audiobooks, og søg derefter for at finde et emne, du vil have.

Du kan søge efter et emne ved at skrive en titel eller en forfatter i feltet øverst til højre i iTunes-vinduet og trykke på Enter.

Mange lydbøger og andre indtalte programmer indeholder kapitelmærker. Brug menuen Chapters til at springe til et andet kapitel.

Hvis du standser aflytningen af en lydbog og vender tilbage til den senere, starter afspilningen fra det sted, hvor du stoppede.

Indtalte programmer, som du har købt i iTunes Store, har endelsen ".m4b".

Beslægtede emner

Overføre podcasts

Åbn

Audible-webstedet


Oprette en ønskeliste

En ønskeliste er et udvalg af emner fra iTunes Store, som du gerne vil købe på et senere tidspunkt.

Hvis du publicerer din ønskeliste til iTunes Store (som et iMix), kan andre købe emner på listen til dig. (Du kan læse om, hvordan du publicerer din ønskeliste, ved at klikke på "Publicere dine spillelister" nedenfor.)

Du opretter en ønskeliste på følgende måde:

Vælg Filer > Ny spilleliste.

Kald den nye spilleliste for "Ønskeliste".

Klik på iTunes Store (under Butik), og find en sang, du vil føje til ønskelisten.

Træk eksemplet på sangen fra iTunes Store til spillelisten Ønskeliste.

Du kan kun trække eksempler på sange enkeltvist. Du kan ikke trække en henvisning til en sang, et album, et omslag eller et eksempel på en lydbog.

Du kan lytte til eksemplet på sangen og købe sangen direkte fra spillelisten ved at klikke på knappen Køb. Du kan også hurtigt åbne siden med sangen, albummet eller kunstneren i iTunes Store ved at klikke på pilene i spillelistens kolonner.

Når du har købt en sang, overføres sangen til iTunes-biblioteket, og der anbringes en kopi i spillelisten Indkøb. Sangen forbliver på spillelisten "ønskeliste", men hvis du dobbeltklikker på den, afspilles hele sangen og ikke kun eksemplet, og prisen for sangen vises ikke længere.

Beslægtede emner

Organisere din musik og dine videoer vha. spillelister

Forudbestille emner fra iTunes Store

Publicere dine spillelister


Forudbestille emner fra iTunes Store

Hvis et emne endnu ikke er tilgængeligt, kan du muligvis forudbestille det og derefter overføre det, når det bliver tilgængeligt.

Her er måder, hvorpå du kan forudbestille emner i iTunes Store:

■

Du forudbestiller et emne ved at klikke på knappen Pre-order ud for emnet. Når emnet kan overføres, modtager du en e-postbesked. Du skal først betale for emnet, når du overfører det.

■

Du overfører et forudbestilt emne ved at klikke på henvisningen i e-postbeskeden eller ved at åbne iTunes og vælge Butik > Søg efter indkøb.

■

Hvis du vil vise, annullere eller se de forventede frigivelsesdatoer for forudbestillinger, kan du vælge Butik > Vis min konto og derefter klikke på Manage Pre-orders.

Når du forudbestiller et emne, kan du måske ikke overføre det i samme øjeblik, som det frigives til almindeligt salg. Du vil modtage en e-postbesked den samme dag, hvor du får at vide, hvornår du kan overføre emnet.

Nogle album eller samlinger, som du kan forudbestille, inkluderer en sang, som bliver tilgængelig med det samme. Når du forudbestiller sådanne album, overføres den tilgængelige sang, og du betaler kun for den pågældende sang. Når du overfører resten af albummet (når du har fået besked om, at det er tilgængeligt), bliver du debiteret for resten af beløbet.

Beslægtede emner

Logge ind og ud af iTunes Store

Oprette en ønskeliste


Give musik og videoer som en gave

Hvis du har en konto i iTunes Store, kan du købe følgende som gaver til andre:

■

iTunes Store-kort på et bestemt forudbetalt beløb

■

iTunes Store-rådighedsbeløb på et bestemt månedligt beløb

■

Alle sangene i en spilleliste, som du har oprettet

■

Sange, album, videoer og lydbøger m.m.

Du kan også købe forudbetalte iTunes Gift Cards (gavekort) fra udvalgte forhandlere. (Der findes flere oplysninger på webstedet om iTunes.)

Du kan kun bruge et forudbetalt kort, rådighedsbeløb eller gavekort i iTunes Store, hvis du bor i det land, som kortet blev købt i.

Her følger nogle måder, hvorpå du kan give musik og video:

■

Du køber et forudbetalt kort eller indstiller et rådighedsbeløb ved at kikke på iTunes Store (under Butik). Under Konto skal du klikke på Gift Certificate eller Allowance og derefter følge vejledningen på skærmen.

■

Hvis du vil give en bestemt sang eller et album fra iTunes Store, skal du gå til den pågældende albumside og klikke på "Give a gift" (til en bestemt sang) eller Gift Album og derefter følge vejledningen på skærmen.

■

Hvis du vil give en spilleliste, skal du klikke på pilen til højre for spillelisten, klikke på Give Playlist og derefter følge vejledningen på skærmen.

Tip: Du kan trække emner fra iTunes Store til en spilleliste og give (købe) dem som gaver, også selv om du ikke ejer emnerne. Du kan afspille et eksempel på 30 sekunder; modtageren kan afspille hele sangen eller videoen.

Modtagere kan bruge forudbetalte kort og rådighedsbeløb til køb af alt i iTunes Store (medmindre du har begrænset adgang til emner med et Parental Advisory-logo).

Du kan til enhver tid ændre et rådighedsbeløb og annullere det. Du skal bare logge ind på iTunes Store og klikke på Vis konti.

Beslægtede emner

Indløse et rådighedsbeløb, forudbetalt kort eller gavekort til iTunes

Begrænse adgangen til anstødeligt indhold i iTunes Store


Indløse et rådighedsbeløb, forudbetalt kort eller gavekort til iTunes

Hvis du har fået et rådighedsbeløb til iTunes Store, et forudbetalt eller et iTunes Gift Card (gavekort), kan du bruge det til at købe sange, videoer og lydbøger fra iTunes Store.

Hvis du ikke har en iTunes Store-konto, skal du først oprette en. Du behøver ikke indtaste oplysninger om kreditkort, hvis du kun vil indløse beløbet på et gavebevis eller -kort. Du kan få flere oplysninger om, hvordan du opretter en iTunes Store-konto, hvis du klikker på denne henvisning:

Betale for indkøb i iTunes Store

Du bruger et rådighedsbeløb ved at vælge Butik > Log ind.

Du bruger et forudbetalt kort til iTunes eller et iTunes Gift Card (gavekort) på følgende måde:

I iTunes skal du klikke på iTunes Store (under Butik).

Under Konto skal du klikke på Gift Certificate eller iTunes Gift Card og følge vejledningen på skærmen.

Beløbet på din konto vises til højre for kontonavnet. Når du køber ind (ved at klikke på knappen Køb), ændres beløbet, så det viser, hvor mange penge der er tilbage.

Du kan kun bruge et forudbetalt kort i iTunes Store, hvis du bor i det land, som kortet blev købt i.

Beslægtede emner

Om iTunes Store

Give musik og videoer som en gave


Sikre, at du har alle dine iTunes Store-indkøb

Du kan kontrollere, at al den musik, alle de videoer og alle andre emner, som du har købt i iTunes Store, er blevet hentet til din computer. Du kan evt. gøre dette, hvis en overførsel blev afbrudt.

Du kontrollerer, at alle indkøb er overført til computeren på følgende måde:

Sørg for, at computeren har forbindelse til Internet.

I iTunes skal du vælge Butik > Søg efter indkøb.

Skriv din konto-id til iTunes Store og adgangskoden, og klik derefter på Søg.

Indkøb, der endnu ikke er på din computer, bliver hentet.

Spillelisten Indkøb viser alle dine indkøb. Men da du kan tilføje og fjerne emner på listen, er den måske ikke helt ajour. Hvis du vil se alle dine indkøb, skal du klikke på iTunes Store, klikke på Konto, logge ind og klikke på Purchase History.

Hvis du sletter spillelisten Indkøb, opretter iTunes en ny, når du køber et emne i iTunes Store.

Beslægtede emner

Betale for indkøb i iTunes Store


Hvis du har problemer med at bruge iTunes Store

Hvis du ikke kan gennemse, logge ind på eller købe musik i iTunes Store, skal du kontrollere følgende:

■

Hvis der vises en besked om, at computeren ikke kan oprette forbindelse til iTunes Store, skal du klikke på et andet emne (f.eks. Podcasts) og derefter klikke på iTunes Store igen. Hvis den stadig ikke kan oprette forbindelse, skal du sørge for, at der ikke er noget galt med din Internetforbindelse; åbn din webbrowser, og besøg et andet websted, eller vælg Hjælp > Kør diagnostik. Hvis Internetforbindelsen er i orden, kan der være et problem med iTunes Store. Prøv at besøge butikken igen senere.

■

Sørg for, at computerens dato, tid og tidszone er indstillet korrekt i kontrolpanelet Dato og klokkeslæt.

■

Sørg for, at dine kontooplysninger til iTunes Store er korrekte, og at du ikke skal afhjælpe et problem med et tidligere indkøb. Log ind på iTunes Store, og klik derefter på Konto. Du kontrollerer dine kontooplysninger ved at klikke på Edit Account Info og Edit Billing Info.

■

Hvis der vises en fejlmeddelelse, når du prøver at logge ind på eller bruge iTunes Store, kan det skyldes problemer med anden installeret software, eller måske skal du kontrollere nogle af computerens indstillinger. Du kan få flere oplysninger, hvis du klikker på henvisningerne nedenfor til en artikel på Apples websted om service og support.

■

Hvis du har problemer med at logge ind i iTunes Store med din AOL-konto, kan det skyldes, at din AOL-konto ikke virker med iTunes Store i dit land. Det er kun brugere i USA og Storbritannien, der kan logge ind via deres AOL-konti.

■

Kontroller, at iTunes Store findes i dit land. Du kan få flere oplysninger, hvis du besøger webstedet om iTunes.

■

Hvis du ikke kan finde den sang eller det album, du leder efter, er det pågældende emne måske ikke til salg. Besøg siden Request Music (klik på henvisningen nedenfor), og besøg derefter iTunes Store en anden dag for at se, om sangen eller albummet er tilgængelig.

Hvis du stadig har problemer med at bruge iTunes Store, skal du besøge siden med support til iTunes Store.

Åbn

Apple Support-artikel: "Possible iTunes Store errors"

Webstedet om support til iTunes

Webstedet Request Music

Webstedet om support til iTunes Store


Rettigheder til brug af indkøb fra iTunes Store

Mange af de sange, du køber i iTunes Store, er beskyttet med DRM (Digital Rights Management). Med disse beskyttede indkøb kan du:

■

Afspille på op til fem computere

■

Synkronisere med din iPod

■

Synkronisere med eller streame til Apple TV

■

Brænde til lyd-cd'er eller -dvd'er (du kan brænde en sang et ubegrænset antal gange og en sang, som er en del af en spilleliste, op til syv gange)

iTunes Store tilbyder også sange, der ikke er beskyttet med DRM (Digital Rights Management), fra deltagende pladeselskaber. Disse sange, der ikke er beskyttet med DRM, kaldes iTunes Plus, og der er ingen begrænsninger med hensyn til deres brug, og de er kodet i en bedre kvalitet.

Hvis du allerede har iTunes Store-indkøb, der nu kan hentes i iTunes Plus-versioner, kan du opdatere dine eksisterende indkøb. Det gør du ved at besøge iTunes Store og følge instruktionerne på skærmen.

Beslægtede emner

Godkende en computer til afspilning af indkøb fra iTunes Store

Ændre dine kontooplysninger til iTunes Store


Administrere din konto i iTunes Store

Logge ind og ud af iTunes Store
Ændre dine kontooplysninger til iTunes Store

Godkende en computer til afspilning af indkøb fra iTunes Store
Betale for indkøb i iTunes Store
Se oplysninger om dine indkøb

Begrænse adgangen til anstødeligt indhold i iTunes Store
Bruge iTunes bag en Internet-firewall

Sikre, at du har alle dine iTunes Store-indkøb


Logge ind og ud af iTunes Store

Når du har oprettet en Apple-konto (eller hvis du har en AOL-konto), kan du logge ind i iTunes Store for at købe musik og videoer, se eller ændre dine kontooplysninger og se, hvad du tidligere har købt.

Når du er færdig med at bruge butikken, kan du logge ud for at forhindre andre, der har adgang til din computer, i at købe med din konto.

Du logger ind og ud af iTunes Store på følgende måde:

I iTunes skal du vælge Butik > Log ind (eller Log ud).

Beslægtede emner

Godkende en computer til afspilning af indkøb fra iTunes Store


Ændre dine kontooplysninger til iTunes Store

Du kan altid ændre konto-id, adgangskode og faktureringsoplysninger.

Du ændrer dine kontooplysninger på følgende måde:

Vælg Butik > Vis min konto.

Ændringerne træder i kraft med det samme.

Hvis du har en Apple-konto, bruges de ændringer, du foretager i iTunes, også af andre programmer, hvor du bruger den samme Apple-konto.

Hvis du har en AOL-konto, har de ændringer, du foretager i iTunes, ingen indflydelse på din AOL-konto hos AOL-tjenesten. Hvis du f.eks. ændrer din adgangskode i iTunes, bliver den adgangskode, du bruger, når du logger ind på AOL-tjenesten, ikke ændret.

Beslægtede emner

Betale for indkøb i iTunes Store


Godkende en computer til afspilning af indkøb fra iTunes Store

For at kunne afspille indkøb fra iTunes Store skal du godkende din computer vha. din iTunes Store-konto og adgangskode. (Godkendelser er med til at beskytte ophavsrettighederne til de indkøbte emner.)

Du kan godkende op til fem computeren (Macintosh, Windows eller begge) ad gangen. Hvis du vil afspille et købt emne på en sjette computer, skal du fjerne godkendelse fra en anden. En iPod tæller ikke som en computer.

Du kan altid godkende og fjerne godkendelse fra en computer. Sørg for at fjerne godkendelser fra en computer, før du sælger den eller forærer den væk.

Her er måder, hvorpå du kan godkende eller fjerne godkendelsen fra en computer:

■

Du godkender en computer til at afspille indkøb fra iTunes Store ved at vælge Butik > Godkend computer.

■

Du fjerner godkendelsen ved at vælge Butik > Fjern computerens godkendelse.

■

Du fjerner en computers godkendelse til afspilning af talte programmer, der er købt fra Audible-webstedet, ved at vælge Avanceret > Fjern computerens godkendelse til Audible-konto.

■

Hvis du har glemt at fjerne godkendelsen fra en computer, som du ikke længere ejer, kan du fjerne godkendelserne fra alle dine godkendte computere på en gang. Vælg Butik > Vis min konto. Du kan bruge denne metode en gang om året.

Hvis du har problemer med at fjerne godkendelsen fra en computer, kan du besøge nedenstående websted.

Beslægtede emner

Rettigheder til brug af indkøb fra iTunes Store

Ændre dine kontooplysninger til iTunes Store


Vise oversigt over dine indkøb

Du kan se en liste over alle dine indkøb i iTunes Store.

Du viser en oversigt over dine indkøb på følgende måde:

Vælg Butik > Vis min konto.

Klik på Purchase History i vinduet Account Information.

Der vises oplysninger om, hvilke indkøb der er foretaget med denne konto, og de seneste indkøb vises først. Hvis du vil se oplysninger om tidligere indkøb, skal du klikke på pilen til venstre for bestillingsdatoen. Hvis oplysningerne om dine indkøb ikke virker komplette, skal du sikre dig, at du har klikket på pilen ud for hvert tidligere køb for at se alle oplysningerne om indkøb.

Hvis oplysningerne om dine indkøb ikke er korrekte, eller du mener, at du er blevet debiteret for et emne, du ikke har købt, skal du besøgende nedenstående websted.


Begrænse adgangen til anstødeligt indhold i iTunes Store

Du kan begrænse adgangen til anstødeligt indhold i iTunes Store, så andre, der bruger din computer, ikke kan se og købe:

■

Emner med et Parental Advisory-logo (fra Recording Industry Association of America)

■

Film, der ikke har en speciel vurdering (fra Motion Picture Association of America)

■

Tv-udsendelser, der ikke har en speciel vurdering (fra TV Parental Guidelines Monitoring Board)

Du skal være administrator af computeren for at kunne ændre adgangsindstillinger.

Du begrænser adgang til iTunes Store på følgende måde:

Vælg Rediger > Indstillinger, og klik derefter på Børnesikring.

Klik evt. på låsen, og skriv din administratoradgangskode.

Vælg et eller flere af afkrydsningsfelterne til iTunes Store (vælg om nødvendigt et andet land på lokalmenuen).

Klik på låsen.

Du skal bruge Windows XP eller en nyere version, før du kan bruge en adgangskode til beskyttelse mod materiale med anstødeligt indhold i iTunes Store.

Husk at beskytte din adgangskode. Alle, som kender en administratoradgangskode til computeren, kan ændre indstillingerne til børnesikring.

Du kan få oplysninger om, hvilke regler der gælder for brug af Parental Advisory-logoet, hvis du klikker på henvisningen nedenfor eller besøger webstedet Recording Industry Association of America Parental Advisory.

Beslægtede emner

Om parental advisory-logoer

Forhindre emner i at blive vist i iTunes-vinduet

Åbn

Webstedet TV Parental Guidelines

Webstedet Recording Industry Association of America

Webstedet Motion Picture Association of America


Bruge iTunes bag en Internet-firewall

iTunes bruger indstillingerne til web-proxy fra Internet Explorer til at hente cd-oplysninger på Internet og oprette forbindelse til iTunes Store.

Hvis netværket bruger en HTTP-proxy, skal du sørge for, at disse indstillinger er korrekte.

Du konfigurer indstillinger til web-proxy på følgende måde:

Åbn kontrolpanelet Internetindstillinger.

Klik på fanen Forbindelser.

Klik på knappen LAN-indstillinger.

Beslægtede emner

Finde oplysninger om cd'er på Internet

Åbn

Webstedet om support til iTunes


Foretage indstillinger til import af cd'er

Vælge importindstillinger
Om importindstillinger og plads på harddisken
Importere og spille cd'er automatisk
Hvis dine importerede sange lyder forkert

Kopiere filer til mappen Musik, når de føjes til musikbiblioteket

Vælge specielle importindstillinger til AIFF og WAV
Vælge specielle importindstillinger til MP3
Vælge specielle importindstillinger til AAC


Vælge importindstillinger

Du kan vælge det kodningsformat og andre indstillinger, som iTunes bruger til at importere sange. Dine valg vil have indflydelse på lydkvaliteten og størrelsen af sangfilen (jo bedre kvalitet, desto større fil).

AAC-kodning (Advanced Audio Coding) findes kun, hvis QuickTime 6.2 eller en nyere version er installeret. (iTunes understøtter MPEG-4 AAC-filer, ikke tidligere versioner af AAC.)

Du vælger importindstillinger på følgende måde:

Vælg iTunes > Indstillinger, klik på Avanceret og klik derefter på Import.

Vælg en kodning på lokalmenuen Importer vha.

■

Du kan lytte til sange, der er kodet i formaterne AAC og Apple Lossless, i iTunes og på de iPod-modeller, der leveres med et dockstik. Hvis du vil lytte til musik i et andet program eller på en anden MP3-afspiller, skal du vælge MP3-kodning.

■

Hvis du vil brænde lyd-cd'er i høj kvalitet med de sange, du importerer, uden at miste kvalitet, skal du vælge Apple Lossless eller AIFF. (Husk, at sange, der er importeret i dette format, optager meget mere diskplads.)

■

Hvis du vil afspille sangene på en computer uden MP3-software, skal du vælge WAV.

Vælg en bithastighed på lokalmenuen Indstilling (ikke tilgængelig med Apple Lossless-kodning). I de fleste tilfælde fungerer standardvalget uden problemer.

Højere kvalitet: Vælg, hvis du vælger MP3-kodning og vil oprette dine egne lyd-cd'er eller lytte til musik via stereohøjttalere i høj kvalitet.

Høj kvalitet: Vælg, hvis du afspiller musik i støjende omgivelser. Denne indstilling opretter filer, der fylder omkring 1 MB plads pr. minut.

God kvalitet: Brug, hvis der skal være plads til flere sange på en bærbar MP3-afspiller med begrænset lagringskapacitet.

Speciel: Vælg for at få bedre kontrol med filstørrelse og lydkvalitet.

Søg i hjælpen efter "importindstillinger", hvis du vil vide mere om forholdet mellem de valgte importindstillinger og plads på harddisken.


Om importindstillinger og plads på harddisken

Når du importerer en sang til iTunes, gemmes sangen på harddisken. Musikken og de importindstillinger, du vælger i iTunes-indstillinger, har betydning for, hvor meget filen fylder på disken. Importindstillingerne har også indflydelse på lydkvaliteten. Generelt kan man sige, at jo større filen er, jo bedre er lyden.

Dette diagram indeholder en oversigt over de formater, du kan afspille og gemme i med iTunes.

Kodningsformat | Kan afspilles vha. | Filstr. (ca.) | Genvej
AAC (MPEG-4) | iPod, programmer, der understøtter QuickTime | > 1 MB/min (indstilling i høj kvalitet) | Standard for Windows- og Mac-computere med QuickTime 6.2 eller en nyere version
MP3 | iPod, computere, de fleste digitale musikafspillere | 1 MB/min (indstilling i høj kvalitet) | Standard for Mac-computere med QuickTime 6.1 eller en nyere version
AIFF | Mange programmer | 10 MB/min | Brug til brænding af lyd-cd'er i høj kvalitet af importerede sange
WAV | Windows-computere uden iTunes, computere uden MP3-software og Mac-computere | 10 MB/min |
Apple Lossless | Nogle iPod-modeller, programmer, der understøtter QuickTime | 5 MB/min | Brug til brænding af lyd-cd'er i høj kvalitet af importerede sange

AAC-kodede filer har samme kvalitet som lyd-cd'er og lyder lige så godt eller bedre end MP3-filer kodet med den samme eller endda en højere bithastighed. For eksempel lyder en 128 kbps AAC-fil lige så godt som eller bedre end en 160 kbps MP3-fil. Da bithastigheden er langsommere, bliver AAC-filen også mindre end MP3-filen. Med AAC-filer kan du opbevare mest musik på harddisken og iPod. Der kan være det samme antal emner på en lyd-cd med Apple Lossless, AIFF eller WAV; sangfilerne bliver mindst med Apple Lossless-kodning.

Beslægtede emner

Vælge importindstillinger


Importere og spille cd'er automatisk

Når du indsætter en cd, kan du indstille iTunes til automatisk at begynde at afspille den eller importere sangene på den til musikbiblioteket.

Du ændrer, hvad der sker, når du indsætter en cd, på følgende måde:

Vælg Rediger > Indstillinger.

Klik på Avanceret, og klik derefter på Import.

Vælg en mulighed på lokalmenuen Indsæt cd og.

Hvis du vil importere mange cd'er, skal du vælge "Importer cd og skub ud" for automatisk at skubbe hver cd ud, når alle sange på den er importeret.


Kopiere filer til mappen Musik, når de føjes til musikbiblioteket

Når du importerer en sang fra en cd, anbringes en kopi af sangen i mappen iTunes Music (i mappen Musik/iTunes), så alle dine importerede musikfiler opbevares samlet.

Når du føjer et emne til iTunes-biblioteket ved at trække det til iTunes-vinduet (eller vælger Filer > Føj fil til bibliotek), anbringes en henvisning (eller "pil") til emnet (ikke selve emnet) i mappen iTunes Music. Du kan ændre denne indstilling, så iTunes kopierer de filer, du føjer til biblioteket, til mappen iTunes. Dermed har du mulighed for at have en kopi af alle dine iTunes-filer i en mappe.

Du kopierer alle dine filer til mappen Musik og biblioteket på følgende måde:

Vælg Rediger > Indstillinger, klik på Avanceret og klik derefter på Generelt.

Vælg muligheden "Kopier filer til mappen iTunes Music, når de føjes til biblioteket".

Næste gang du føjer et emne til biblioteket, anbringer iTunes en kopi af filen i mappen iTunes Music. Den originale fil bliver ikke flyttet.

Tip: Når du trækker filer til iTunes-vinduet, kan du midlertidigt fjerne hakket fra afkrydsningsfeltet ved at holde Alt-tasten nede, mens du trækker.

Hvis du indstiller iTunes til at føje musikfiler til biblioteket uden at kopiere dem til mappen iTunes Music og derefter flytter sangfilerne, skal du måske trække filerne til iTunes-vinduet igen, før du kan afspille sangene.

Beslægtede emner

Kopiere alle dine iTunes-filer til en placering


Vælge specielle importindstillinger til AIFF og WAV

Hvis du bruger AIFF- eller WAV-kodning, kan du bruge specielle indstillinger til at få større kontrol over kvaliteten og størrelsen på de importerede filer.

Du vælger AIFF- og WAV-importindstillinger på følgende måde:

Vælg Rediger > Indstillinger, klik på Avanceret og klik derefter på Import.

Vælg AIFF-kodning eller WAV-kodning på lokalmenuen Importer vha.

Vælg Speciel på lokalmenuen Indstilling.

Vælg indstillinger i den viste dialog:

Samplingfrekvens: Hvor mange gange pr. sekund musikkens data kopieres digtalt. Jo højere samplingfrekvens du vælger, desto bedre bliver kvaliteten, men filens omfang bliver også større. Vælg ikke en samplingfrekvens, der er højere end den hastighed, musikken oprindeligt blev lagret med, da du i så fald vil spilde plads. Cd-kvalitet er f.eks. 44,100 kHz, så der er ingen grund til at vælge en højere frekvens til kodning af musik fra en cd. Generelt opnår du det bedste resultat med indstillingen Auto, der bruger den originale frekvens.

Samplingstørrelse: Hvor mange bit der bruges ved arkivering af hvert eksempel under kodning af musikken. Jo større samplingstørrelse, desto bedre bliver kvaliteten, men filens omfang bliver også større.

Kanaler: Hvis du ikke har stereohøjttalere, eller dine lydfiler er i mono, skal du vælge Mono (monofiler er omkring halvt så store som stereofiler). Vælg Stereo eller Auto, hvis du lytter via hovedtelefoner eller et stereoanlæg. Med Auto konverteres monospor til monofiler, og stereospor konverteres til stereofiler.

Beslægtede emner

Vælge importindstillinger


Vælge specielle importindstillinger til MP3

Hvis du bruger MP3-kodning, kan du bruge specielle indstillinger til at få større kontrol over kvaliteten og størrelsen på de importerede filer.

Du bruger specielle indstillinger med MP3-kodning på følgende måde:

Vælg Rediger > Indstillinger, klik på Avanceret og klik derefter på Import.

Vælg MP3-kodning på lokalmenuen Importer vha.

Vælg Speciel på lokalmenuen Indstilling.

Vælg indstillinger i den viste dialog:

Stereo-bithastighed: Jo højere antal kilobit pr. sekund (kbps) i mono eller stereo, jo bedre lydkvalitet og jo større filstørrelse. Den mest almindelige bithastighed for MP3-stereofiler er mellem 128 Kbps og 192 Kbps. Lave bithastigheder er velegnede til lydfiler med tale og ikke musik.

Variabel bitrate-kodning (VBR): Med denne indstilling afhænger det antal bit, der bruges til opbevaring af musikken, af musikkens kompleksitet. På den måde kan filernes omfang begrænses.

Samplingfrekvens: Hvor mange gange pr. sekund musikkens data kopieres digtalt. Jo højere samplingfrekvens du vælger, desto bedre bliver kvaliteten, men filens omfang bliver også større. Vælg ikke en samplingfrekvens, der er højere end den hastighed, musikken oprindeligt blev lagret med, da du i så fald vil spilde plads. Cd-kvalitet er f.eks. 44,100 kHz, så der er ingen grund til at vælge en højere frekvens til kodning af musik fra en cd. Generelt opnår du det bedste resultat med indstillingen Auto, der bruger den originale frekvens.

Kanaler: Hvis du ikke har stereohøjttalere, eller dine lydfiler er i mono, skal du vælge Mono (monofiler er omkring halvt så store som stereofiler). Hvis du vil lytte til MP3-filerne på dit stereoanlæg, skal du vælge Stereo eller Auto. Med Auto konverteres monospor til MP3-monofiler, og stereospor konverteres til MP3-stereofiler.

Stereo: I Normal indeholder MP3-filer et spor til den højre stereokanal og et spor til den venstre. De to kanaler indeholder tit næsten de samme data. Med Joint Stereo overfører en kanal de oplysninger, som er ens i begge kanaler, mens den anden kanal overfører de unikke oplysninger. Ved bithastigheder på 160 kbps og derunder kan det forbedre lydkvaliteten på den konverterede lyd.

Justering af smart-kodning: Vælg for at få iTunes til at analysere dine kodningsindstillinger og musikkilde og derefter justere indstillingerne for at maksimere kvaliteten.

Filtrer frekvenser under 10 Hz: Når frekvenser, der ikke kan høres, filtreres, får du mindre og mere effektive filer uden noget mærkbart tab i kvalitet.

Beslægtede emner

Vælge importindstillinger


Vælge specielle importindstillinger til AAC

Hvis du bruger AAC-kodning (Advanced Audio Coding), kan du bruge specielle indstillinger til at få større kontrol over kvaliteten og størrelsen på de importerede filer.

Du bruger specielle indstillinger med AAC-kodning på følgende måde:

Vælg Rediger > Indstillinger, klik på Avanceret og klik derefter på Import.

Vælg AAC-kodning på lokalmenuen Importer vha.

Vælg Speciel på lokalmenuen Indstilling.

Vælg indstillinger i den viste dialog:

Stereo-bithastighed: Jo højere antal kilobit pr. sekund (kbps) i mono eller stereo, jo bedre lydkvalitet og jo større filstørrelse. Den mest almindelige bithastighed til AAC-filer i stereo er 128 kbps. Lave bithastigheder er velegnede til lydfiler med tale og ikke musik.

Samplingfrekvens: Hvor mange gange pr. sekund musikkens data kopieres digtalt. Jo højere samplingfrekvens du vælger, desto bedre bliver kvaliteten, men filens omfang bliver også større. Vælg ikke en frekvens, der er højere end den hastighed, musikken oprindeligt blev lagret med, da du i så fald vil spilde plads. Cd-kvalitet er f.eks. 44,100 kHz, så der er ingen grund til at vælge en højere frekvens til kodning af musik fra en cd. Generelt opnår du det bedste resultat med indstillingen Auto, der bruger den originale frekvens.

Kanaler: Hvis du ikke har stereohøjttalere, eller dine lydfiler er i mono, skal du vælge Mono (monofiler er omkring halvt så store som stereofiler). Vælg Stereo eller Auto, hvis du lytter via hovedtelefoner eller et stereoanlæg. Med Auto konverteres monospor til monofiler, og stereospor konverteres til stereofiler.

Beslægtede emner

Vælge importindstillinger


Afspille musik, videoer, podcasts m.m.

Lytte til musik og anden lyd
Lyt til musik, lydbøger og podcasts på cd'er, fra computeren og fra Internet.
■
Afspille en cd
■
Importere og spille cd'er automatisk
■
Vis alle
Justere lyd og afspilningsrækkefølge
Juster lydstyrken og andre lydindstillinger, og afspil enhver kombination af sange i den rækkefølge, du ønsker.
■
Justere lydstyrken
■
Blande sange
■
Vis alle
Se video og andet visuelt materiale
Se musikvideoer, film, visuelle effekter, albumbilleder og PDF-hæfter.
■
Se video
■
Slå visuelle effekter til
■
Vis alle
Afspille iTunes-biblioteket på et fjernsyn
Brug Apple TV til at se og lytte til iTunes-biblioteket via et fjernsyn.
■
Afspille iTunes-biblioteket på et fjernsyn vha. Apple TV
■
Vis alle


Lytte til musik og anden lyd

Afspille en cd
Importere og spille cd'er automatisk

Vælge de højttalere, der skal bruges

Lytte til radiostationer på Internet
Oprette forbindelse til en Internetudsendelse
Vælge iTunes som standardprogram til lydafspilning

Hvis du ikke kan høre musik spille
Hvis du ikke kan afspille en sang
Hvis du ikke kan afspille en lydbog
Hvis du ikke kan vælge dine eksterne højttalere


Lytte til en cd

Når du sætter en cd i computerens cd- eller dvd-drev, vises den i iTunes-vinduet.

Her er måder, hvorpå du kan lytte til en cd (vælg først cd'en):

■

Du afspiller en sang ved at dobbeltklikke på den i iTunes-vinduet.

■

Du afspiller hele albummet ved at klikke på knappen Afspil. Hvis du kun vil afspille nogle sange, skal du fravælge de sange, du ikke vil afspille (klik i afkrydsningsfeltet ud for sange, så hakket forsvinder).

■

Du sætter en sang på pause eller springer til næste eller forrige sang vha. knapperne øverst til venstre i iTunes-vinduet. Klik på menuen Betjening for at se kommandoer til kontrol af afspilning.

■

Hvis du vil afspille sangene i tilfældig rækkefølge eller gentage dem, skal du bruge knapperne nederst til venstre i iTunes-vinduet. Hvis du vil vide mere om en knap, kan du lade markøren glide hen over den.

■

Du kan se den sang, der afspilles, ved at klikke på pilen øverst til højre i vinduet eller vælge Filer > Vis aktuel sang.

Du kan også importere sangene fra en cd til iTunes, så du ikke behøver at have cd'en for at lytte til sangene. Derefter kan du synkronisere iTunes-biblioteket med iPod eller Apple TV og dele musik og video med andre iTunes-brugere på netværket.

Beslægtede emner

Importere og spille cd'er automatisk

Importere sange fra cd'er


Vælge de højttalere, der skal bruges

Du kan også lytte til lyd fra iTunes via en af følgende enheder:

■

Computerens indbyggede højttalere

■

Højttalere sluttet til computeren og en stikkontakt

■

Eksterne højttalere sluttet til et AirPort Express-netværk

Her er måder, hvorpå du kan vælge, hvilke højttalere du vil bruge:

■

Hvis du tilslutter eksterne højttalere, afspiller iTunes via dem og slår lyden fra på computerens indbyggede højttalere (afhængigt af din hardware og software).

■

Hvis du slutter højttalere til et AirPort Express-netværk, vises der en lokalmenu til højttalere i bunden af iTunes-vinduet. Hvis du vil lytte via de eksterne højttalere, skal du vælge dem på lokalmenuen.

Lokalmenu med højttalere
■

Hvis du ikke kan se menuen, bruger iTunes computerens højttalere (og evt. tilsluttede eksterne højttalere). Hvis du kun vil bruge knapperne til justering af lydstyrke på dine eksterne højttalere, skal du se:

Justere lydstyrken
■

Du kan forhindre, at computeren søger efter eksterne højttalere (og viser lokalmenuen højttalere) ved at vælge Rediger > Indstillinger, klikke på Avanceret, klikke på Generelt og derefter fravælge "Find eksterne højttalere, der er tilsluttet via AirTunes".

Du kan få flere oplysninger om indstilling af AirPort Express i den dokumentation, der fulgte med det, og ved at besøge nedenstående websteder.

Beslægtede emner

Hvis du ikke kan vælge dine eksterne højttalere

Hvis du ikke kan høre musik spille

Åbn

Websted om AirPort Extreme

Websted om service & support til AirPort


Lytte til radiostationer på Internet

Du kan bruge iTunes til at lytte til musik, der streames direkte via Internet.

Du stiller ind på radiostationer på Internet på følgende måde:

Klik på Radio (under Bibliotek) i iTunes.

Klik på trekanten ud for den musikgenre, du gerne vil lytte til, hvis du vil se, hvilke radiostationer du kan vælge imellem.

Dobbeltklik på en station for at stille ind på den.

Du kan ikke optage og importere sange fra en radioudsendelse, men du kan føje dine yndlingsstationer til biblioteket eller til en spilleliste, så du nemt kan finde dem igen.

Hvis du bruger en Internetforbindelse via modem, opnår du det bedste resultat, hvis du vælger en station med en overførselshastighed på under 48 kilobit pr. sekund (kbps). Du kan også prøve dette: Vælg Rediger > Indstillinger, klik på Avanceret, klik på Generelt, og vælg derefter Stor på lokalmenuen Str. på streaming-buffer.

Beslægtede emner

Om podcasts


Oprette forbindelse til en Internetudsendelse

Hvis du kender Internetadressen (URL-adressen) til en direkte (streamet) udsendelse, kan du oprette forbindelse til udsendelsen fra iTunes.

Du opretter forbindelse til en Internetudsendelse på følgende måde:

Vælg Avanceret > Åbn stream.

Skriv hele URL-adressen til den fil, du vil høre. F.eks.:

http://www.apple.com/dk/itunes/sample.mp3

Beslægtede emner

Om podcasts


Vælge iTunes som standardprogram til lydafspilning

iTunes kan afspille mange typer lydfiler, f.eks. musik og indtalte programmer. Du kan indstille iTunes til at åbne og afspille en fil automatisk, når du henter en fil på Internet eller vil afspille en lydfil i Windows Stifinder (når bare iTunes kan åbne den pågældende filtype).

Du bruger iTunes til afspilning via Internet på følgende måde:

Vælg Rediger > Indstillinger.

Klik på fanen Avanceret, og klik på Generelt.

Sørg for, at "Brug iTunes som standardafspiller til lyd" er markeret.

Næste gang du dobbeltklikker på en lydfil, åbner iTunes og afspiller filen.

Hvis denne mulighed er valgt, kan du godt afspille en lydfil med iTunes ved at højreklikke på den og vælge Åbn med iTunes.


Hvis du ikke kan høre musik spille

Hvis statuslinjen øverst i iTunes-vinduet bevæger sig, men du ikke kan høre noget, skal du kontrollere følgende:

■

Hvis du prøver at høre musik via computerens indbyggede højttalere (eller eksterne højttalere, som er tilsluttet computeren), skal du kontrollere, at der ikke er skruet helt ned for lyden øverst i iTunes-vinduet, og at der ikke er skruet helt ned for computerens lydstyrke (under "Egenskaber for Lyd og Lydenheder" i Kontrolpanel).

■

Hvis du prøver at høre musik via eksterne højttalere, der er tilsluttet computeren, skal du sørge for, at højttalerne er forbundet korrekt til computerens lydport, at de er sluttet til en strømforsyning, og at de er tændt. Du skal også sørge for, at der ikke er skruet helt ned for lydstyrken.

■

Hvis du ikke kan bruge lydstyrkejusteringen i iTunes, fordi den er utydelig, skal du sørge for, at muligheden Computer er markeret på lokalmenuen nederst i iTunes-vinduet, og at afkrydsningsfeltet "Slå justering af lydstyrke på eksterne højttalere fra i iTunes" ikke er markeret i vinduet Avanceret i iTunes-indstillinger (under Generelt).

■

Hvis du prøver at høre musik via eksterne højttalere, der er tilsluttet via AirPort Express, og afkrydsningsfeltet "Slå justering af lydstyrke på eksterne højttalere fra i iTunes" er markeret, skal du sørge for, at de eksterne højttalere er markeret på lokalmenuen nederst i iTunes-vinduet, og at der ikke er skruet helt ned for lyden på de eksterne højttalere.

Hvis du bruger AirPort Express, kan du finde oplysninger om fejlfinding i den dokumentation, der fulgte med AirPort Express, eller besøge nedenstående websted.

Åbn

Websted om service & support til AirPort


Hvis du ikke kan afspille en sang

Kontroller følgende:

■

Hvis du ikke kan afspille en sang, som du har købt i iTunes Store, har du evt. overskredet det antal computere, som du kan lytte til dine indkøb på.

Medmindre sangen er en iTunes Plus-version, kan du afspille iTunes Store-køb på op til fem computere. Når du har godkendt fem computere (ved at afspille indkøb på disse computere), kan du ikke afspille indkøb på en sjette computer, før du har fjernet godkendelsen af din konto på en af de første fem computere. Du fjerner godkendelsen fra en computer ved at vælge Butik > Fjern computerens godkendelse (computeren skal have forbindelse til Internet), og vælg derefter "Fjern godkendelse af computer til iTunes Store-konto".

Hvis sangen er tilgængelig som en iTunes Plus-overførsel, kan du opdatere sange i iTunes Store.

■

Hvis du lytter til et fælles bibliotek eller en fælles spilleliste, springer iTunes indkøb fra iTunes Store over, hvis denne computer ikke er blevet godkendt til at afspille dem. Hvis du vil lytte til en købt sang i et fælles bibliotek eller en fælles spilleliste, skal du dobbeltklikke på sangen. Hvis computeren ikke er godkendt til at afspille sange købt af den person, der har gjort sangen fælles, skal du skrive den pågældende persons Apple- eller AOL-ID og adgangskode for at kunne høre sangen.

■

Du prøver muligvis af afspille en AAC-fil, der ikke er blevet oprettet i iTunes eller overført fra iTunes Store. De sange, du overfører fra iTunes Store eller importerer til dit bibliotek vha. AAC-kodning, kodes i det nye MPEG-4 AAC-format og kan afspille i iTunes og på din iPod. Ældre AAC-filer, som du finder på Internet eller andre steder, kan ikke afspilles i iTunes.

■

Hvis du prøver at afspille en sang på en cd eller dvd, som du har brændt med iTunes, skal du sørge for, at det udstyr, du prøver at afspille cd’en eller dvd'en på, kan bruges til cd'ens eller dvd'ens format. Hvis du f.eks. har brændt en cd-rw-disk, kan den kun afspilles på computeren og nogle nyere cd-afspillere. Hvis du har brændt en MP3-disk, skulle den kunne bruges i computeren og i specielle MP3-cd-afspillere, men ikke i almindelige cd-afspillere.

■

Hvis du har en langsom Internetforbindelse (128 kbps eller mindre) og prøver på at afspille et eksempel på en sang i iTunes Store, foregår afspilningen muligvis ikke jævnt. Vælg Rediger > Indstillinger, klik på Butik, og vælg "Hent hele eksemplet før afspilning". Prøv derefter at afspille et eksempel på sangen igen.

■

Brug Windows Update til at sikre, at du har den nyeste Service Pack til computeren. Se også efter opdaterede drivere til lydkortet på computer- eller lydkortproducentens websted.

■

Hvis du har problemer med at afspille musik, du har købt fra iTunes Store, skal du kontrollere, at du har den nyeste version af QuickTime.

■

Hvis du lytter til en spilleliste, der indeholder et eksempel på en sang, stopper spillelisten efter eksemplet på sangen. Dobbeltklik på den næste sang på spillelisten for at genoptage afspilningen af de resterende emner på spillelisten.

■

Hvis sangen lyder forkert, når du afspiller den, skal du måske ændre QuickTime-indstillinger. Vælg Start > Kontrolpanel. Dobbeltklik derefter på QuickTime, og klik på fanen Lyd. Klik på "Vælg enheder til lydafspilning og -optagelse", og vælg en anden enhed. Hvis sangen stadig ikke lyder rigtigt, kan du prøve at slå Lydforbedring i iTunes fra på fanen Afspilning i iTunes-indstillinger. Hvis det ikke virker, kan du besøge webstedet nedenfor.

Beslægtede emner

Rettigheder til brug af indkøb fra iTunes Store

Åbn

Apple Support-artikel: "Songs and other audio don't play correctly"


Hvis du ikke kan afspille en lydbog

Hvis du ikke kan afspille en fil, du har hentet fra Audible-webstedet, har du måske overskredet det antal computere, der er godkendt til at afspille den pågældende Audible-fil. Eller også prøver du at afspille en Audible-fil, som blev købt med en andens konto.

Audible-programmer, som købes i iTunes Store, kan afspilles på op til fem computere samtidig. (Du kan ikke afspille disse filer på en sjette computer, før du fjerner godkendelsen fra en af de allerede godkendte computere.)

Programmer med talt indhold, som købes fra Audible-webstedet, kan overføres til op til tre forskellige computere samtidig.

Du fjerner godkendelse fra en computer på følgende måde:

■

Hvis emnet blev købt vha. din Apple- eller AOL-konto, skal du vælge Butik > Fjern computerens godkendelse på den computer, hvor du ikke længere vil lytte til købte Audible-filer (computeren skal have forbindelse til Internet). Vælg derefter "Fjern computerens godkendelse til iTunes Store-konto".

■

Hvis emnet blev købt vha. din Audible-konto, skal du vælge Avanceret > Fjern computerens godkendelse til Audible-konto på den computer, hvor du ikke længere vil lytte til købte Audible-filer (computeren skal have forbindelse til Internet).

Hvis du vil se, hvor en fil blev købt, skal du vælge den og vælge Filer > Vis Info og kigge i feltet Type. Filer, der er indkøbt hos iTunes Store, har endelsen ".m4b". Filer, der er købt på Audibles websted, har endelsen ".aa" eller ".aax".

Hvis du vil se, hvem der har overført en Audible-fil, skal du vælge den i biblioteket og vælge Filer > Vis Info. Felterne Købt af og Ejer viser brugernavnet på den kontoindehaver, som hentede filen.


Hvis du ikke kan vælge dine eksterne højttalere

Når der er sluttet højttalere til en AirPort Express, er der en lokalmenuen nederst i iTunes-vinduet, så du kan vælge, hvilke højttalere du vil bruge.

Lokalmenu med højttalere

Sørg for, at:

■

AirPort Express er sluttet til en stikkontakt, der virker.

■

De eksterne højttalere er sluttet korrekt til AirPort Express.

■

Afkrydsningsfeltet "Find eksterne højttalere, der er tilsluttet via AirTunes" er markeret i iTunes-indstillinger (vælg Rediger > Indstillinger, klik på Avanceret, og klik derefter på Generelt).

■

Din computer er inden for rækkevidde af det trådløse netværk (hvis du bruger et), og at AirPort Express er sluttet til netværket og er aktiv. Klik på Trådløst netværk på proceslinjen, og sørg , at dit netværk er markeret.

Hvis du stadig har problemer, skal du se på webstedet om Apple Support (klik på henvisningen nedenfor), eller se i den dokumentation, der fulgte med AirPort Express.

Beslægtede emner

Vælge de højttalere, der skal bruges

Hvis du ikke kan høre musik spille

Åbn

AirTunes-højttalermenu mangler i iTunes til Windows


Justere lyd og afspilningsrækkefølge

Justere lydstyrken
Tone sange ind og ud
Afspille album hele vejen igennem

Afspille sange i en bestemt rækkefølge
Blande sange
Oprette et specielt miks vha. Festmiks
Gentage afspilning af sange

Indstille iPod shuffle til at afspille med den samme lydstyrke
Indstille den maksimale lydstyrke på iPod shuffle

Forbedre lydkvaliteten
Om equalizere
Justere lydfrekvenser
Gemme equalizer-indstillinger


Justere lydstyrken

Her er måder, hvorpå du kan justere lydstyrken på musik eller video:

■

Du ændrer lydstyrken på alle sange (ligesom når du skruer op for lyden på dit stereoanlæg) ved hjælp af mærket til justering af lydstyrke øverst til venstre i iTunes-vinduet. Den maksimale lydstyrke er begrænset af, hvordan computerens lydstyrke er indstillet.

■

Lydstyrken på nogle sange eller videoer i iTunes-biblioteket kan være højere eller lavere end gennemsnittet. Du justerer lydstyrken for en bestemt sang eller video ved at markere den, vælge Filer > Vis info, klikke på Indstillinger og derefter trække mærket til justering af lydstyrke til venstre eller højre. iTunes bruger denne indstilling, hver gang sangen eller videoen afspilles.

■

Hvis alle sange og videoer skal afspilles med samme lydstyrke, skal du vælge Rediger > Indstillinger. Klik derefter på knappen Afspilning, og vælg afkrydsningsfeltet Lydkontrol.

■

Hvis du bruger eksterne højttalere sluttet til en AirPort Express, kan du både bruge knapperne til justering af lydstyrke på højttalerne og i iTunes. Hvis du kun vil bruge knapperne på højttalerne, skal du vælge Rediger > Indstillinger, klikke på Avanceret, klikke på Generelt og derefter vælge "Slå justering af lydstyrke på eksterne AirTunes-højttalere fra i iTunes".


Tone sange ind og ud

Musikken kan tone ind og ud mellem sange uden mellemrum af stilhed (kaldes "glidende overgang"). Du kan indstille det tidsrum, det tager for sange at tone ind og ud.

Du toner lyden ind eller ud mellem sange på følgende måde:

Vælg Rediger > Indstillinger, og klik på fanen Afspilning øverst i vinduet.

Marker Afspil med glidende overgang, hvis sangene skal afspilles med glidende overgang.

Du kan indstille varigheden af den glidende overgang mellem to sange ved at trække mærket "sekunder" til venstre og højre.

Hvis du fravælger Afspil med glidende overgang, afspilles sange uden ind- og udtoning mellem sange.


Afspille album hele vejen igennem

Nogle cd'er, f.eks. livealbum og klassiske koncerter, er beregnet på at blive afspillet uden pauser, og uden at lydstyrken dæmpes mellem sangene (eller sporene). Hvis du slår afspilning med glidende overgang til (ind- og udtoning af sange), kan iTunes automatisk slå det fra, når du afspiller disse album.

Du tilsidesætter muligheden Afspil med glidende overgang til bestemte sange på følgende måde:

I iTunes skal du vælge en sang og vælge Filer > Vis Info.

Klik på Valg.

Vælg "Del af et album uden pauser".

Hvis du vil vælge mange sange ad gangen, skal du holde Kommandotasten nede og klikke på dem, vælge Filer > Vis info og derefter vælge Ja på lokalmenuen Album uden pauser.

Beslægtede emner

Tone sange ind og ud


Afspille sange i en bestemt rækkefølge

Du kan afspille sange i en bestemt rækkefølge eller indstille iTunes til at blande dem tilfældigt. Du kan få flere oplysninger i dette emne:

Blande sange

Her er måder, hvorpå du kan ændre rækkefølgen på sange:

■

Hvis du vil afspille sange i alfabetisk rækkefølge efter sangtitel, kunstner eller album, skal du klikke på kolonneoverskriften på iTunes-listen.

■

Du ændrer rækkefølgen af sange på en spilleliste ved at trække sangene til den ønskede rækkefølge. Hvis du ikke kan trække en sang, skal du klikke på kolonneoverskriften over tallene. Du kan ikke ændre rækkefølgen, hvis de er sorteret efter en af de andre overskrifter, eller hvis bland er slået til. Du slår blanding fra ved at klikke på knappen Bland:


Blande sange

Du kan indstille iTunes til at afspille sange, album eller grupper (samlinger af satser i et klassisk værk) i tilfældig rækkefølge.

Her er måder, hvorpå du kan blande sange:

■

Du slår blanding til og fra ved at klikke på knappen Bland:

■

Du vælger, om iTunes skal blande sange, album eller grupper ved at vælge Rediger > Indstillinger og klikke på knappen Afspilning og derefter vælge en mulighed under Bland. Hvis du vælger Album eller Grupper, afspiller iTunes sangene i samme rækkefølge som på albummet eller i gruppen, hvorefter programmet vælger et andet album eller en anden gruppe tilfældigt.

■

Du justerer sandsynligheden for, at iTunes afspiller flere sange i træk af samme kunstner eller fra samme album, ved at vælge Rediger > Indstillinger, klikke på Afspilning og derefter trække mærket Smart miks.

Du kan ikke trække sange til en ny rækkefølge i en spilleliste, når Bland er slået til.


Oprette et specielt miks vha. Festmiks

iTunes kan oprette en spilleliste med tilfældigt udvalgte sange fra dit bibliotek eller en spilleliste. Du kan altid redigere dette "dynamiske miks".

Du opretter et dynamisk miks på følgende måde:

Klik på Festmiks under Spillelister.

Du vælger en bestemt spilleliste (i stedet for biblioteket) til dit miks ved at vælge en mulighed på lokalmenuen Kilde nederst i iTunes-vinduet.

Vælg det antal spillede eller kommende sange, som skal vises på spillelisten.

Du ændrer rækkefølge på sangene eller tilføjer nye sange ved at trække dem. Du sletter en sang ved at vælge den og trykke på Slettetasten. Du skjuler spillelisten Festmiks i vinduet Generelt i iTunes-indstillinger.

Beslægtede emner

Oprette en smart spilleliste

Blande sange


Gentage afspilning af sange

Du kan gentage en enkelt sang eller alle sangene i biblioteket eller på en spilleliste.

Her er måder, hvorpå du kan gentage afspilning af sange:

■

Du gentager den aktuelle sang ved at markere den og klikke to gange på knappen Gentag, så der står 1 på den.

■

Du gentager alle sangene i dit bibliotek eller en spilleliste ved at markere biblioteket eller spillelisten og derefter klikke en gang på knappen Gentag, så den fremhæves i blåt.

■

Du slår gentagelse fra ved at klikke på knappen Gentag igen, til den ikke længere er fremhævet.


Indstille iPod shuffle til at afspille alle sange med den samme lydstyrke

Du kan indstille iPod shuffle til at afspille alle sange med den samme lydstyrke.

Du indstiller iPod shuffle til at afspille alle sange med den samme lydstyrke på følgende måde:

Vælg Rediger > Indstillinger, klik på Afspilning, og sørg for, at Lydkontrol er markeret.

Bemærk: Denne indstilling sikrer, at al iTunes-musik afspilles med samme lydstyrke.

Slut iPod shuffle til computeren.

Når iPod shuffle vises i iTunes-vinduet, skal du vælge den.

Hvis vinduet Indstillinger ikke vises, skal du klikke på Indstillinger.

Vælg Slå lydkontrol til.

Beslægtede emner

Indstille den maksimale lydstyrke på iPod shuffle


Indstille den maksimale lydstyrke på iPod shuffle

Du kan forhindre, at lydstyrken på iPod shuffle overstiger et bestemt niveau. Du kan også forhindre, at denne indstilling ændres af personer, som ikke kender adgangskoden.

Hvis du vil bruge denne funktion, skal iPod shuffle have den nyeste software, som du kan hente gratis fra webstedet om iPod:

Webstedet om iPod

Du indstiller den maksimale lydstyrke på iPod shuffle på følgende måde:

Indstil den ønskede lydstyrke på iPod shuffle:

Slut iPod shuffle til computeren.

Når ikonet for iPod shuffle vises i iTunes-vinduet, skal du vælge det.

Hvis vinduet Indstillinger ikke vises, skal du klikke på Indstillinger.

Vælg "Begræns maks. lydstyrke".

Hvis denne mulighed ikke vises, er den nødvendige software ikke installeret på iPod shuffle. Du opdaterer softwaren ved at klikke på fanen Resume og derefter klikke på Opdater.

Træk mærket til den ønskede maksimale lydstyrke.

Mærkets startindstilling svarer til den lydstyrke, som var indstillet på iPod shuffle, da du valgte afkrydsningsfeltet "Begræns maks. lydstyrke".

Hvis der skal bruges en adgangskode til at ændre denne indstilling, skal du klikke på låsen og skrive en adgangskode.

Beslægtede emner

Indstille iPod shuffle til at afspille alle sange med den samme lydstyrke


Forbedre lydkvaliteten

Du kan øge "dybden" af lydbilledet og forbedre lydkvaliteten ved at justere Lydforbedring.

Du justerer lydforbedringen på følgende måde:

Vælg Rediger > Indstillinger, og klik på fanen Afspilning øverst i vinduet.

Sørg for, at Lydforbedring er markeret.

Hvis du vil øge eller mindske Lydforbedring, kan du trække i mærket.


Om equalizere

En equalizer (EQ) virker nogenlunde på samme måde som bas- og diskantknapperne på et stereoanlæg, men med endnu større styrke og fleksibilitet.

Du kan bruge equalizeren i iTunes til at finjustere bestemte frekvenser i lydspekteret. Ved at justere frekvenser kan du tilpasse afspilningen efter forskellige genrer, omgivelser (f.eks. forskellige rum i dit hjem) eller højttalere og hovedtelefoner, så kvaliteten bliver optimal. Du kan justere equalizer-indstillingerne manuelt eller bruge en af de over 20 forindstillinger, som omfatter de fleste almindelige equalizer-indstillinger.

Du åbner iTunes-equalizeren på følgende måde:

Vælg Oversigt > Vis equalizer.

De vandrette værdier langs bunden repræsenterer det lydspektrum, som det menneskelige øre kan opfatte (i Hz). De lavere frekvenser (startende med 32 Hz) er basfrekvenser, og de højere frekvenser er diskantfrekvenser.

De lodrette værdier på hver måler repræsenterer decibel (dB), som er et mål for lydstyrken eller intensiteten af hver frekvens. Ved at flytte mærkerne op og ned kan du øge og mindske styrken af de lyde, der ligger inden for et frekvensområde.

Forforstærker er en sekundær lydstyrkejustering, som anvendes på alle frekvenser. Du kan evt. øge eller mindske forforstærkerstyrken, når du afspiller musik, som er optaget meget lavt eller højt.

Beslægtede emner

Justere lydfrekvenser

Gemme equalizer-indstillinger


Justere lydfrekvenser

Med equalizeren i iTunes kan du justere musikkens egenskaber, f.eks. bas og diskant. Du kan tilpasse lyden til forskellige genrer, værelser i dit hjem eller bestemte højttalere.

Du justerer lydfrekvenserne til en sang på følgende måde:

Vælg Oversigt > Vis equalizer.

Gør et af følgende:

■

Vælg en forindstillet mulighed på lokalmenuen.

■

Træk frekvensmærket op eller ned for at hæve eller sænke en frekvens (i decibel).

Indstillingerne for equalizeren anvendes på den sang, der afspilles.

Beslægtede emner

Om equalizere

Gemme equalizer-indstillinger


Gemme equalizer-indstillinger

Du kan justere equalizeren manuelt i iTunes og derefter gemme dine indstillinger, så du opretter dine egne "forindstillinger", der kan bruges igen. Du kan f.eks. oprette forindstillinger til forskellige værelser i dit hjem eller til forskellige musikgenrer.

Du tilpasser equalizerindstillinger på følgende måde:

Vælg Oversigt > Vis equalizer.

Træk i mærkerne, til de ønskede frekvensindstillinger opnås.

Vælg Opret indstilling på lokalmenuen, og skriv derefter et navn til indstillingen.

Du kan omdøbe og slette en indstilling, hvis du vælger Rediger liste på lokalmenuen.

Beslægtede emner

Justere lydfrekvenser


Se video og andet visuelt materiale

Se video

Slå closed captioning til og fra

Vise musik- og videobilleder

Slå visuelle effekter til
Installere tilbehør
Bruge hæfter i iTunes

Hvis du ikke kan afspille en video


Se video

Du kan se følgende typer videoer i iTunes:

■

Videoer købt i iTunes Store (du kan også se dem i QuickTime Player).

■

Video-podcasts hentet gratis fra iTunes Store.

■

QuickTime-kompatible videoer (f.eks. filer med endelsen ".mov" og ".mp4").

Her er måder, hvorpå du kan se video:

■

Hvis du vil se en overført video, skal du dobbeltklikke på den i biblioteket eller på spillelisten.

Som standard afspilles filmen i iTunes-hovedvinduet. Du kan kontrollere afspilningen af video med knapperne (Afspil, Lydstyrke, Spol tilbage osv.) øverst til venstre i iTunes-vinduet.

■

Du ændrer størrelse på fremviserområdet ved at vælge en mulighed på Oversigtmenuen.

■

Du ændrer videoers standardplacering ved at vælge Rediger > Indstillinger, klikke på Afspil og sikre, at afkrydsningsfeltet "Afspil videoer" er markeret. Vælg derefter en mulighed på lokalmenuen.

■

Hvis du vil se en QuickTime-kompatibel video, skal du trække den til iTunes-vinduet på samme måde, som du ville gøre med en lydfil.

Før du kan afspille videoer købt i iTunes Store, skal computeren have den nyeste version af QuickTime. Brug Windows Update til at sikre, at den nyeste Service Pack til computeren er installeret. Du kan få flere oplysninger om systemkrav, hvis du klikker på henvisningerne nedenfor.

Åbn

Systemkrav til iTunes til Windows


Vise musik- og videobilleder

Mange sange, album og videoer indeholder billeder, der vises i billedfremviseren, når emnet afspilles eller markeres. Hvis du vil vise billedfremviseren, skal du vælge Oversigt > Vis billeder. Hvis du vil se billedet i et separat vindue, skal du klikke på det.

Du kan også gennemse emnerne i iTunes-biblioteket vha. Cover Flow, som giver dig mulighed for visuelt at blade gennem biblioteket. Du gennemser i Cover Flow ved at klikke på knappen Oversigt yderst til højre:

Du kan bruge Cover Flow på følgende måder:

■

Du gennemser din samling ved at trække rullefeltet eller bruge piltasterne på tastaturet.

■

Du afspiller et emne ved at markere dets navn og klikke på knappen Afspil.

■

Du viser Cover Flow på fuld skærm ved at klikke på den knap, der vises nedenfor. Du slutter oversigt på fuld skærm ved at klikke på knappen igen eller trykke på esc.

Knappen Fuld skærm

Hvis du vil ændre det billede, der vises i vinduet med billeder, når en video er valgt, skal du afspille videoen. Når det billede, du vil bruge, vises, skal du højreklikke i filmen og vælge Indstil plakat.

Beslægtede emner

Føje billeder til sange og andre emner


Slå visuelle effekter til

Brug iTunes-visualizeren til at se farverige lysshows. Du kan bruge visualizeren med og uden musik; effekterne ændres på basis af den afspillede musik.

Du slår visuelle effekter til på følgende måde:

Vælg Oversigt > Slå visualizer til.

Du ændrer indstillinger ved at vælge Oversigt > Visualizer > Valg. Dine valg virker muligvis ikke med alle effekter.

Hvis du vil se visualizeren på fuld skærm, skal du vælge Oversigt > Fuld skærm. Du afslutter fuld skærm ved at trykke på esc-tasten eller klikke med musens knap.

Tryk på tasten ? eller H for at se en liste over kommandoer, som du kan bruge til betjening af visualizeren.

Beslægtede emner

Installere tilbehør


Installere tilbehør

Andre producenter fremstiller software, kaldet "tilbehør", som du kan bruge med iTunes. Nogle tilbehør indeholder f.eks. visuelle effekter.

Sørg for, at de tilbehør, du installerer, er udviklet til Windows (ikke til Mac OS).

Du installerer tilbehør på følgende måde:

Træk tilbehøret til:

Dokumenter/Musik/iTunes/Plug-ins

Hvis mapperne iTunes og iTunes Plug-ins ikke findes, kan du oprette dem.

Hvis du er udvikler og fremstiller tilbehør til iTunes, kan du få et udviklerkit fra nedenstående websted.

Åbn

Websted med udviklerkit


Bruge hæfter i iTunes

Nogle album, som du køber i iTunes Store, leveres med interaktive eller digitale hæfter. Du kan også købe og overføre disse hæfter som en del af et album eller et andet tilbud. Der vises en bog ud for hæfter i iTunes Store og i iTunes-biblioteket. Hæfter i PDF-format (Portable Document Format) er normalt elektroniske versioner af trykte dokumenter, f.eks. albumnoter.

Du åbner et hæfte på følgende måde:

Dobbeltklik på filen.

Filen åbnes i dit standardprogram til PDF-dokumenter. Hvis du ikke har et program til PDF-dokumenter, kan du hente Adobe Acrobat Reader på Adobes websted.

Åbn

Adobes websted


Hvis du ikke kan afspille en video

Hvis du dobbeltklikker på en video i iTunes, og den ikke afspilles, skal du kontrollere følgende:

■

Videoer afspilles som standard i billedfremviseren i nederste venstre hjørne af iTunes-vinduet. Hvis du ikke kan se billedfremviseren, skal du vælge Oversigt > Vis billeder.

■

Hvis du kan se billedfremviseren, men videoen ikke afspilles, skal du flytte iTunes-vinduet for at se, om videon afspilles i et separat vindue. Du kan klikke på menuen Vindue for at se en liste over alle åbne iTunes-vinduer. Marker videoen, hvis den findes på listen.

■

Hvis der står Valgt emne over billedfremviseren, skal du klikke på den, så der står Afspiller nu.

Du kan ikke redigere videoer købt i iTunes Store. Videoer, der er købt i iTunes Store, kan kun vises i iTunes og QuickTime Player.

Du kan læse om systemkrav til afspilning af videoer købt i iTunes Store i artiklen nedenfor.

Åbn

Systemkrav til iTunes til Windows


Afspille iTunes-biblioteket på et fjernsyn

Synkronisere Apple TV med iTunes
Afspille iTunes-biblioteket på et fjernsyn vha. Apple TV
Fjerne Apple TV fra iTunes-biblioteket

Vise fotografier på fjernsynet vha. Apple TV
Afspille dine egne film på et fjernsyn vha. Apple TV
Forberede film til Apple TV

Hvis Apple TV ikke vises i iTunes


Synkronisere Apple TV med iTunes

Du kan automatisk synkronisere Apple TV med dit iTunes-bibliotek. På den måde kan du afspille lyd og video på dit fjernsyn, uden at du behøver at tænde for computeren og åbne iTunes.

Du kan få mere kontrol over, hvilke emner der synkroniseres, hvis du opretter en iTunes-spilleliste med de emner, der skal synkroniseres, og derefter synkroniserer med spillelisten.

Du synkroniserer dit Apple TV på følgende måde:

På Apple TV skal du vælge Indstillinger, Synkroniserer, Slå synkronisering til og derefter skrive den viste adgangskode ned.

I iTunes skal du vælge Apple TV (under enheder) og skrive adgangskoden.

Skriv registreringsoplysningerne, hvis du bliver bedt om det.

I iTunes skal du klikke på Apple TV-fanerne (Film, Tv-udsendelser osv.) for at anføre synkroniseringsindstillinger.

Hvis der allerede er indhold på Apple TV (hvis enheden tidligere er synkroniseret med et andet iTunes-bibliotek), erstattes indholdet med indholdet fra det nye iTunes-bibliotek.

Når du ændrer synkroniseringsindstillinger, synkroniserer Apple TV med dit iTunes-bibliotek. Du opdaterer indholdet på Apple TV med det samme ved at vælge Filer > Synkroniser.

Synkronisering foregår i denne rækkefølge: Film, tv-udsendelser, musik, podcasts og fotografier. Hvis Apple TV f.eks. er fyldt med film og tv-udsendelser, bliver musik, podcasts og fotografier ikke synkroniseret. Når en synkronisering starter, fjernes indhold fra Apple TV i omvendt rækkefølge efter behov. Når du køber en ny film, fjernes fotografier og podcasts evt. fra Apple TV. Hvis du vil synkronisere fotografier først, skal du vælge "Synkroniser fotografier før andre medier".

Hvis du vil synkronisere med et andet iTunes-bibliotek, skal du på Apple TV vælge Indstillinger > Synkroniserer > Skift iTunes-bibliotek. Indhold, der allerede er på Apple TV, erstattes med indholdet af det nye bibliotek.

Hvis du vil slå synkronisering fra, skal du på Apple TV vælge Indstillinger > Synkroniserer > Slå synkronisering fra.

Du kan også streame indhold til Apple TV, uanset om synkronisering er slået til eller fra. Du kan få instruktioner ved at klikke på denne henvisning:

Afspille iTunes-biblioteket på et fjernsyn vha. Apple TV

Du kan få flere oplysninger i den håndbog, der fulgte med Apple TV.

Bemærk: Hvis du streamer videoindhold til Apple TV, mens en synkronisering er i gang, sættes synkroniseringen på pause, indtil streamingen stopper.

Åbn

Webstedet om support til Apple TV


Afspille iTunes-biblioteket på et fjernsyn vha. Apple TV

Hvis du har en Apple TV-enhed, kan du streame emner fra iTunes-biblioteket til et fjernsyn. Du kan også synkronisere Apple TV med dit iTunes-bibliotek, så indhold automatisk indlæses på Apple TV.

Synkronisere Apple TV med iTunes

Hvis Apple TV er synkroniseret med et iTunes-bibliotek, er enheden allerede indstillet til streaming. Du kan også streame emner fra et iTunes-bibliotek, som ikke er synkroniseret med Apple TV. Du kan streame fra op til fem iTunes-biblioteker plus det bibliotek, som Apple TV er synkroniseret med.

Du indstiller Apple TV til streaming på følgende måde:

Sørg for, at den computer, du vil streame fra, er tændt, og at iTunes er åbent.

På Apple TV skal du vælge Kilder, vælge "Opret forbindelse til ny iTunes" og skrive den viste adgangskode ned.

I iTunes skal du vælge den Apple TV-enhed, hvor der står "Klik for at indstille" ved siden af, og skrive adgangskoden.

Mens indhold streames, skal computeren være tændt, og iTunes skal være åbent. Hvis du streamer indhold, mens Apple TV synkroniserer, sættes synkroniseringen på pause, indtil streamingen stopper.

Du kan kun streame fra et iTunes-bibliotek ad gangen. Hvis du vil streame fra et andet bibliotek, skal du vælge Kilder på Apple TV og derefter vælge en anden kilde.

Du kan få flere oplysninger i den håndbog, der fulgte med Apple TV.

Beslægtede emner

Hvis Apple TV ikke vises i iTunes

Åbn

Webstedet om support til Apple TV


Fjerne Apple TV fra iTunes-biblioteket

Du kan fjerne en Apple TV-enhed, der er føjet til dit iTunes-bibliotek (ved at skrive Apple TV-adgangskoden i iTunes).

Du fjerner Apple TV fra iTunes-biblioteket på følgende måde:

Vælg iTunes > Indstillinger, og klik derefter på Apple TV.

Vælg Apple TV, og klik på Fjern Apple TV.

Hvis "Apple TV" nu og da vises på iTunes-kildelisten, betyder det, at iTunes har fundet andre Apple TV-enheder på netværket. Du kan forhindre dette ved at vælge iTunes > Indstillinger, klikke på Apple TV og sørge for, at "Søg efter Apple TV-enheder" ikke er valgt.

Du kan få flere oplysninger i den håndbog, der fulgte med Apple TV.

Åbn

Webstedet om support til Apple TV


Vise fotografier på fjernsynet vha. Apple TV

Med Apple TV, kan du vise digitale fotografier på fjernsynet. Du kan synkronisere fotografier fra computeren til Apple TV (klik på den første henvisning nedenfor for at få oplysninger), eller du kan streame dem fra en computer.

Du streamer fotografier til fjernsynet på følgende måde:

Indstil Apple TV til at streame fra iTunes-biblioteket på computeren med de fotografier, du vil streame (klik på den anden henvisning nedenfor for at få oplysninger).

Klik på Fotografier i iTunes.

Hvis du ikke kan se Apple TV (under Enheder) eller fanen Fotografier, skal du kontrollere, at du bruger Apple TV-software version 1.1 eller en nyere version.

Vælg de fotografier, du vil streame, og klik på Anvend.

Hvis du vælger et andet emne i kildevinduet i iTunes (f.eks. Musik), og Apple TV forsvinder fra listen, skal du vælge dette iTunes-bibliotek som kilde på Apple TV.

Beslægtede emner

Synkronisere Apple TV med iTunes

Afspille iTunes-biblioteket på et fjernsyn vha. Apple TV


Afspille dine egne film på et fjernsyn vha. Apple TV

Hvis du har en Apple TV-enhed, kan du se mange videoer fra iTunes-biblioteket på et fjernsyn.

Videoer i iTunes-biblioteket skal være kompatible med Apple TV. Hvis du trækker en videofil fra Finder til iTunes-vinduet, og videoen ikke vises i iTunes, er den ikke kompatibel. Nogle videofiler kan gemmes i et andet format, så de kan bruges med iTunes.

Video, der kan afspilles på en iPod, er kompatibel med Apple TV.

Her følger metoder til arkivering af en videoversion, der kan bruges med iTunes og Apple TV:

■

Prøv at vælge filmen i iTunes og derefter vælge Avanceret > Konverter det valgte til iPod.

■

Hvis du har QuickTime Pro, skal du åbne filmen i QuickTime Player og derefter vælge Filer > Eksporter. Vælg "Film til iPod/Apple TV." Der findes flere oplysninger i Hjælp til QuickTime Player.

Du kan få flere oplysninger i den håndbog, der fulgte med Apple TV.

Beslægtede emner

Forberede film til Apple TV

Åbn

Webstedet om support til Apple TV


Forberede film til Apple TV

Med Apple TV kan du vise digitale film på fjernsynet. Du skal måske konvertere nogle film, før de kan bruges med Apple TV.

I iTunes skal du vælge filmen (hvis filmen endnu ikke findes i dit iTunes-bibliotek, skal du trække filmfilen til iTunes-vinduet).

Vælg Avanceret > Konverter det valgte til Apple TV.

Det kan tage fra flere minutter til flere timer at konvertere en film til Apple TV, afhængigt af computeren og filmens længde og indhold.

Den originale filmfil forbliver i dit iTunes-bibliotek.

Beslægtede emner

Afspille dine egne film på et fjernsyn vha. Apple TV


Hvis Apple TV ikke vises i iTunes

Hvis Apple TV ikke vises i iTunes-vinduet (under Enheder), skal du kontrollere følgende:

■

Sørg for, at Apple TV er tændt og sluttet til netværket. Du kontrollerer netværksindstillingerne på Apple TV ved at væge Indstillinger > Netværk.

■

Vælg iTunes > Indstillinger, klik på Apple TV, og sørg for, at "Søg efter Apple TV-enheder" er valgt.

Du kan få flere oplysninger i den håndbog, der fulgte med Apple TV.

Beslægtede emner

Afspille iTunes-biblioteket på et fjernsyn vha. Apple TV

Synkronisere Apple TV med iTunes

Åbn

Webstedet om support til Apple TV


Oprette spillelister og brænde cd'er

Oprette spillelister
Organiser sange og film i lister, opret smarte spillelister, som opdateres i henhold til dine indstillinger, og brug spillelisten Festmiks til at ændre sangenes rækkefølge, mens de afspilles.
■
Om spillelister
■
Organisere din musik og dine videoer vha. spillelister
■
Oprette en smart spilleliste
■
Vis alle
Brænde cd'er eller dvd'er
Opret en lyd-cd fra en spilleliste, eller sikkerhedskopier din musik og video til en cd eller dvd.
■
Om brænding af cd'er og dvd'er
■
Oprette lyd-cd'er
■
Vis alle
Dele dine spillelister
Del dine spillelister på et netværk, eller publicer dem til iTunes Store.
■
Om fælles biblioteker
■
Dele dit iTunes-bibliotek med andre computere
■
Publicere dine spillelister
■
Vis alle


Oprette spillelister

Om spillelister
Organisere din musik og dine videoer vha. spillelister

Oprette en smart spilleliste
Oprette et specielt miks vha. Festmiks
Oprette spillelister automatisk fra indkøbte samlinger

Fjerne emner fra en spilleliste
Finde dublerede emner
Se, hvilke spillelister et emne er på

Organisere spillelister i mapper
Slette en spilleliste eller mappe


Om spillelister

En spilleliste er en samling af sange og videoer. Du kan f.eks. oprette en spilleliste for at:

■

Organisere dit iTunes-bibliotek.

■

Få noget, der passer til bestemte stemninger eller lejligheder. Du kan f.eks. oprette en spilleliste, der skal afspilles til en middag, mens du træner eller til et bryllup.

■

Brænde en cd af sange, der skal afspilles på en cd-afspiller.

■

Vælg bestemte sange, som du vil dele med andre på dit lokale netværk eller synkronisere med iPod.

Spillelister kan indeholde sange, podcasts, lydbøger, videoer og henvisninger til radiostationer på Internet. (Du kan kun lytte til radiostationer på en spilleliste, hvis computeren har forbindelse til Internet.)

Der er tre typer spillelister:

Standardlister, som du opretter ved at trække emner til listen.

Smarte spillelister oprettet på basis af dine regler. Smarte spillelister opdateres automatisk, når biblioteket ændres.

Festmiks eller "live miks" oprettet fra tilfældigt udvalgte sange i dit bibliotek eller en spilleliste.

På nogle iPod-modeller kan du også oprette spillelister på iPod, når den ikke er sluttet til computeren. Du kan få oplysninger om On-The-Go-spillelister i den dokumentation, der fulgte med iPod.

Beslægtede emner

Oprette en smart spilleliste

Oprette et specielt miks vha. Festmiks

Organisere din musik og dine videoer vha. spillelister


Organisere din musik og dine videoer vha. spillelister

Du kan oprette lister over sange, kaldet "spillelister". Du kan f.eks. oprette spillelister, der passer til bestemte sindsstemninger, samle sange med et bestemt tema eller gruppere sange, som du vil brænde til en cd.

Ud over sange kan spillelister også inkludere lydbøger, video, podcasts, Internetradio, PDF-dokumenter og andre emner. (Du kan kun lytte til radiostationer på en spilleliste, hvis computeren har forbindelse til Internet.)

Du opretter en spilleliste på følgende måde:

Vælg Filer > Ny spilleliste, eller klik på knappen Tilføj (+) i nederste venstre hjørne af iTunes-vinduet.

Skriv et navn til spillelisten.

Klik på Musik (eller et andet emne under Bibliotek), og træk derefter et emne til spillelisten. Du markerer flere emner ved at holde Ctrl- eller Skiftetasten nede, når du klikker.

Du fjerner et emne fra en spilleliste ved at markere det og trykke på Slettetasten. Det fjerner ikke emnet fra biblioteket eller harddisken.

Tip: Hvis du hurtigt vil oprette en spilleliste, der indeholder markerede sange, skal du vælge sangene og derefter vælge Filer > Ny spilleliste fra det valgte.

Du kan også oprette smarte spillelister, som opdateres automatisk, vha. kriterier, som du vælger, og du kan organisere spillelister i mapper.

Beslægtede emner

Om spillelister

Oprette en smart spilleliste

Organisere spillelister i mapper


Oprette en smart spilleliste

Du kan oprette spillelister med visse typer musik, sange vurderet med et vist antal stjerner eller sange, der opfylder andre kriterier. iTunes kan opdatere disse spillelister automatisk.

Du kan f.eks. oprette en spilleliste, der ikke fylder mere end 5 GB og kun indeholder de jazznumre, du har givet højeste vurdering. Eller du kan oprette en spilleliste med sange af en bestemt kunstner. Når du importerer en ny cd med denne kunstner, kan sangene automatisk føjes til den smarte spilleliste.

Oprette en smart spilleliste

Vælg Filer > Ny smart spilleliste.

Hvis du vil tilføje sange, der opfylder bestemte kriterier, skal du sørge for at vælge "Opfyld følgende regel" og derefter markere muligheder på lokalmenuerne. Klik på knappen Tilføj (+) for at tilføje ekstra regler.

Tip: Du dublerer en regel ved at holde Skiftetasten nede, når du klikker på Tilføj.

Hvis spillelisten skal have en bestemt længde eller størrelse, skal du vælge "Begræns til" og indstille muligheder.

Hvis du kun vil inkludere de sange, der er et hak ud for i biblioteket (og som opfylder dine regler), skal du vælge "Søg kun i valgte sange".

Hvis iTunes til stadighed skal ændre den smarte spilleliste, efterhånden som sange bliver føjet til eller fjernet fra biblioteket, skal du sikre dig, at "Løbende opdatering" er markeret.

Du opretter en smart spilleliste ved at klikke på OK og navngive spillelisten.

Alle sange i biblioteket, der passer til de valgte regler, føjes til spillelisten. Ikonet for en smart spilleliste er et tandhjul.

Du ændrer en smart spilleliste ved at markere den og vælge Filer > Rediger smart spilleliste.

Beslægtede emner

Oprette et specielt miks vha. Festmiks

Vurdere sange og andre emner


Oprette spillelister automatisk fra indkøbte samlinger

Du kan indstille iTunes til automatisk at oprette spillelister, når du køber samlinger i iTunes Store, f.eks. iMix, som er indsendt af iTunes-brugere, og iTunes Essentials, som er yndlingsemner, der er valgt af iTunes Store-personale eller -eksperter.

Du opretter automatisk spillelister på følgende måde:

Vælg Rediger > Indstillinger, og klik på fanen Butik.

Vælg "Opret automatisk spillelister ved køb af samlinger af sange."


Fjerne emner fra en spilleliste

Du kan altid fjerne et emne fra en spilleliste. Når du fjerner et emne fra en spilleliste, fjernes det ikke fra dit iTunes-bibliotek (eller computeren).

Du fjerner et emne fra en spilleliste på følgende måde:

Marker emnet, og tryk på Slettetasten.

Du kan muligvis ikke fjerne sange fra en smart spilleliste, hvor "Løbende opdatering" er slået til, fordi spillelisten opdateres hele tiden.

Hvis du helt vil slette et emne fra en spilleliste og dit bibliotek, skal du markere det og trykke på Skift-Slet.

Beslægtede emner

Oprette en smart spilleliste

Opdatere et publiceret iMix


Finde dubletter

Du kan søge efter emner, der har den samme titel og er af den samme kunstner.

Du finder dubletter på følgende måde:

Vælg et emne under Bibliotek eller Spillelister, og vælg derefter Oversigt > Vis dubletter.

Hvis du vil se alle emner igen, skal du klikke på Vis alle nederst i iTunes-vinduet.


Se, hvilke spillelister et emne findes på

Du kan se, hvilke spillelister en sang eller et andet emne findes på.

Du ser, hvilken spilleliste et emne findes på, på følgende måde:

Højreklik på emnet, og vælg "Vis på spilleliste".

En undermenu viser de spillelister, der inkluderer emnet. Du kan markere en spilleliste på undermenuen for at åbne spillelisten med det valgte emne.


Organisere spillelister i mapper

Du kan tilføje mapper under Spillelister, så du nemmere kan organisere sange, videoer og andre emner. Når du har oprettet en mappe, kan du føje spillelister og andre mapper til den. (Du kan ikke føje enkelte sange og videoer direkte til en mappe.)

Du opretter en mappe på følgende måde:

Vælg Filer > Ny mappe.

Skriv et navn til mappen, og tryk på Retur.

Træk spillelister eller andre mapper til den mappe, du lige har oprettet, eller træk mappen til en anden mappe.

Du flytter en mappe fra en anden mappe til det øverste niveau ved at trække den til iTunes-vinduets venstre kant.

Du omdøber en mappe ved at dobbeltklikke på den.

Beslægtede emner

Slette en spilleliste eller mappe


Slette en spilleliste eller mappe

Du kan slette en spilleliste eller mappe, du selv har oprettet. Når du sletter en spilleliste eller mappe fra iTunes-vinduet, fjernes sangene ikke fra biblioteket eller harddisken.

Du sletter en spilleliste eller mappe på følgende måde:

Klik på spillelisten eller mappen, og tryk derefter på Slettetasten.

Når du sletter en mappe, bliver alle spillelister og mapper i den pågældende mappe også slettet.


Brænde cd'er eller dvd'er

Om brænding af cd'er og dvd'er
Oprette lyd-cd'er
Oprette MP3-cd'er

Ændre pausen mellem sange, når du brænder en cd
Ændre hastighed på cd-brænding

Sikkerhedskopiere dit iTunes-bibliotek til cd eller dvd
Købe tomme cd'er og dvd'er
Udskrive cd-omslag og sang- eller albumlister

Hvis du har problemer med at brænde en cd eller dvd


Om brænding af cd'er og dvd'er

Du kan bruge iTunes til at oprette dine egne diske med lyd og video fra dit iTunes-bibliotek.

Hvis du vil oprette din egen cd eller dvd, skal du have:

■

En computer, som kan brænde diske, eller en ekstern brænder.

■

En iTunes-spilleliste med den musik og video, der skal være på disken.

■

En tom disk.

Hvis computeren er udstyret med et cd-rw-drev (CD Recordable, Read-Write), kan du bruge cd-r- eller cd-rw-diske til at oprette lyd- eller data-cd'er, som kan afspilles på computeren. De fleste almindelige cd-afspillere kan ikke afspille cd-rw-diske. Brug cd-r-diske, hvis du vil brænde cd'er, som skal afspilles i almindelige stereoanlæg og cd-afspillere.

Hvis du har en dvd-brænder, kan du også brænde filer på dvd-r-, dvd-rw- og dvd+rw-diske (hvis drevet understøtter dvd-rw-brænding). Du kan bruge data-dvd'er i computeren, men de fleste almindelige dvd-afspillere kan ikke læse data-dvd'er. ("RW" står for "read-write" og betyder, at disken kan slettes og genbruges.)

Det antal sange, der kan være på en disk, afhænger af, hvordan sangene er kodet. På en standard-cd (650 MB) er der plads til 20 sange, på en MP3--disk er der plads til omkring 150 og på en data-cd omkring 185 AAC-sangfiler. En dvd kan indeholde næsten fem gange så mange sange som en cd.

Film købt i iTunes Store kan ikke brændes til en dvd eller vcd, der kan afspilles i en dvd- eller video cd-afspiller.

Du kan få flere oplysninger om, hvilke drev der kan bruges med iTunes, på webstederne nedenfor.

Åbn

Webstedet om support til iTunes


Oprette lyd-cd'er

Hvis du vil oprette din egen cd, skal du have:

■

En computer med et internt diskdrev, der kan brænde cd'er (et cd-rw-drev eller SuperDrive) eller et kompatibelt, eksternt drev. (Hvis du vil se, om dit drev er kompatibelt, skal du vælge Rediger > Indstillinger, klikke på Avanceret og derefter klikke på Brænder. Hvis drevet findes på listen, er det kompatibelt).

■

En tom cd. Hvis du vil afspille cd'en på en almindelig cd-afspiller (ikke kun på en computer), skal du bruge en tom cd-r-disk, ikke en cd-rw-disk.

■

En iTunes-spilleliste med de sange, der skal være på cd'en. Der kan være omkring 74 minutters musik (omkring 20 sange) på en 650 MB cd-r-disk. På nogle diske er der plads til 80 minutters musik (700 MB). (Du kan se størrelsen på den valgte spilleliste nederst i iTunes-vinduet.) Søg i hjælpen efter "oprette lister af sange", hvis du vil vide, hvordan du opretter en spilleliste.

Du opretter en lyd-cd på følgende måde:

Vælg Rediger > Indstillinger, klik på Avanceret, og klik på Brænder.

Vælg Lyd-cd som Diskformat.

Hvis alle sangene på cd'en skal afspilles med den samme lydstyrke, skal du vælge afkrydsningsfeltet Brug lydkontrol.

Klik på OK.

Marker den spilleliste, der indeholder de sange, du vil brænde på cd'en, og sørg for, at der er et hak ud for alle de sange, du vil have med på cd'en.

Klik på Brænd cd (nederst i iTunes-vinduet), og indsæt en tom disk.

Hvis spillelisten indeholder flere sange, end der er plads til på cd'en, brænder iTunes kun det antal sange, der er plads til på en disk, hvorefter du bliver bedt om at indsætte en ny disk til de resterende sange.

Hvis spillelisten indeholder materiale fra indtalte Audible-programmer med kapitelmærker, brændes kapitlerne som separate spor.

Det kan tage flere minutter at brænde en lyd-cd. Du kan annullere cd-brændingen ved at klikke på X ud for statuslinjen (men hvis du bruger en cd-r-disk, kan du ikke bruge den igen).

Hvis spillelisten indeholder iTunes Store-køb, der ikke er iTunes Plus-sange, kan du kun brænde spillelisten til en cd op til syv gange.

Beslægtede emner

Rettigheder til brug af indkøb fra iTunes Store

Åbn

Apple Support-artikel: "Additional troubleshooting for burning issues"


Oprette MP3-cd'er

Du kan bruge iTunes til at oprette cd'er med musik i MP3-format. Sangene lyder lige så godt på cd'en som i iTunes. (MP3-formatet er en Internetstandard til kodning med høj kvalitet.) Du kan lytte til de MP3 cd'er, som du opretter, på specielle cd-afspillere og på computeren.

Før du brænder en cd, skal du oprette en spilleliste med de sange, der skal være på cd'en. Der kan være mere end 12 timers musik eller omkring 150 sange på en 650 MB cd-r-disk. (Du kan se størrelsen på den valgte spilleliste nederst i iTunes-vinduet.) Hvis du kun vil afspille cd'en på din computer, kan du bruge en cd-rw-disk i stedet.

Du opretter en MP3-cd på følgende måde:

Vælg Rediger > Indstillinger, klik på Avanceret og klik derefter på Brænding.

Vælg MP3-cd som Diskformat, og klik derefter på OK.

Marker spillelisten med de sange, du vil brænde til cd'en, og sørg for, at der er et hak ud for alle de sange, du vil inkludere.

Klik på knappen Brænd MP3-cd nederst i iTunes-vinduet.

Sæt en tom disk i drevet, og klik på Brænd MP3-cd igen.

Hvis spillelisten indeholder flere sange, end der er plads til på cd'en, brænder iTunes kun det antal sange, der er plads til på en disk, hvorefter du bliver bedt om at indsætte en ny disk til de resterende sange.

Hvis dine spillelister inkluderer sange i andre formater end MP3, f.eks. sange indkøbt i iTunes Store, bliver de ikke brændt til cd'en.

Sange, du overfører fra Internet, kan have en anden kvalitet, fordi der er brugt andre kodningsformater.


Ændre pausen mellem sange, når du brænder en cd

Når du brænder en cd, kan du indstille længden på intervallet mellem sange.

Du indstiller længden på pausen mellem sange på følgende måde:

Vælg Rediger > Indstillinger.

Klik på Avanceret, og klik derefter på Brænding.

Vælg en indstilling på lokalmenuen Interval mellem sangene.

Den samlede forventede tid, der vises i et spillelistevindue, inkluderer ikke intervallet mellem sangene.


Ændre hastighed på cd-brænding

Når du brænder en cd, justerer iTunes automatisk brændingshastigheden i henhold til formatet på den tomme cd. Men hvis den tomme cd er beregnet på en lavere hastighed end drevets maksimale hastighed, eller hvis du har problemer med at fremstille cd'er, kan du være nødt til at ændre cd'ens brændingshastighed, så den svarer til cd'ens format.

Du ændrer brændingshastighed til en cd på følgende måde:

Vælg Rediger > Indstillinger, klik på Avanceret, og klik på Brænder.

Vælg en maksimal brændingshastighed på lokalmenuen Foretrukken hastighed.


Sikkerhedskopiere dit iTunes-bibliotek til cd eller dvd

Du kan let sikkerhedskopiere dit iTunes-bibliotek, dine spillelister og indkøb i iTunes Store. Du kan nedsætte antallet af nødvendige diske til sikkerhedskopiering, ved at indstille iTunes til at kun at sikkerhedskopiere emner, der er tilføjet eller ændret siden sidste sikkerhedskopiering.

Du opretter sikkerhedskopier på cd eller dvd på følgende måde:

Vælg Filer > "Sikkerhedskopier til disk", og vælg muligheder.

Indsæt en tom disk (cd-r, cd-rw, dvd-r eller dvd-rw)

Klik på Sikkerhedskopier.

iTunes brænder det antal emner, der er plads til på en disk, og beder dig derefter om at indsætte en ny disk for at fortsætte brændingen af de resterende filer.

Hvis du vil gendanne sikkerhedskopierede filer, skal du indsætte en disk til sikkerhedskopiering, vælge Filer > "Sikkerhedskopier til disk" og derefter klikke på Gendan.

Programmer, som er købt fra webstedet Audible, sikkerhedskopieres ikke.

Diske, som du opretter vha. funktionen til sikkerhedskopiering i iTunes, kan kun bruges til at gendanne filer; de kan ikke afspilles i en cd- eller dvd-afspiller.


Købe tomme cd'er og dvd'er

Du kan bestille tomme cd'er vha. iTunes.

Du køber tomme diske på følgende måde:

Vælg Hjælp > Køb iTunes-produkter.

Hvis du vil oprette lyd-cd'er, der skal bruges i almindelige cd-afspillere, skal du bruge cd-r-diske. Cd-rw-diske virker normalt kun i computere.

Hvis du vil fremstille en cd med MP3-filer, der skal bruges i computeren eller i en MP3 cd-afspiller, skal du bruge en cd-r-disk (nogle MP3-afspillere kan også afspille cd-rw-diske).

Hvis computeren er udstyret med en dvd-brænder, kan du sikkerhedskopiere dine filer til en dvd-r- eller dvd-rw-disk. De dvd'er, du opretter vha. iTunes, virker kun i din computer (ikke i dvd-afspillere).


Udskrive cd-omslag og sang- eller albumlister

Du kan udskrive en liste over sangene i biblioteket eller en udvalgt spilleliste, som du kan bruge som cd-omslag eller som en sang- eller albumliste.

Du udskriver et cd-omslag, en sang- eller en albumliste på følgende måde:

Vælg biblioteket eller en spilleliste, og vælg Filer > Udskriv.

Vælg en udskrivningsmulighed.

Vælg et tema på lokalmenuen Tema, og klik på Udskriv.

Der vises et eksempel på hvert tema, du klikker på.


Hvis du har problemer med at brænde en cd eller dvd

Her følger nogle ting, du kan bemærke og prøve:

■

Kontroller, at du forsøger at brænde en spilleliste (en liste over sange). Du kan ikke brænde en disk direkte fra biblioteket, radioen, en delt spilleliste eller din iPod. Du kan få flere oplysninger, hvis du søger efter "oprette spillelister" i hjælpen.

■

Hvis du brænder en cd eller dvd, men de rigtige sange ikke kopieres, eller der ikke sker noget, når du klikker på knappen Brænd disk, skal du sikre dig, at du har valgt de korrekte sange på spillelisten.

■

Nogle cd-rw-drev virker ikke med iTunes. (Hvis du vil se, om et drev er kompatibelt, skal du vælge Rediger > Indstillinger, klikke på Avanceret og derefter klikke på Brænder. Hvis drevet står på listen, kan iTunes arbejde med drevet. Hvis dit drev ikke står på listen, understøttes det måske ikke, eller de korrekte drivere er måske ikke installeret. Du installerer de nødvendige drivere ved at geninstallere iTunes.

■

Kontroller, at du har valgt det korrekte diskformat: Vælg iTunes > Indstillinger, klik på Avanceret og derefter på Brænder. Hvis du vil oprette en cd med alle typer lydfiler, som iTunes understøtter (MP3, AAC, AIFF osv.), skal du vælge "Data-cd eller -dvd". Hvis den spilleliste, du forsøger at brænde, indeholder AAC-filer, skal du sørge for, at MP3-cd ikke er markeret.

■

Hvis din spilleliste indeholder indkøb fra iTunes Store, kan du have overskredet det antal gange (syv), som du må brænde spillelisten.

■

Hvis cd-brændingen stopper ved en bestemt sang, kan spillelisten indeholde indkøb fra iTunes Store, der ikke er blevet godkendt til afspilning på den pågældende computer. Du godkender computeren ved at dobbeltklikke på den indkøbte sang (hvor cd-brændingen stoppede) og skrive oplysninger om den konto, hvorfra sangen blev købt. Du kan godkende op til fem computere ad gangen. Du kan få flere oplysninger, hvis du søger efter "godkendelse" i hjælpen.

■

Hvis den tomme cd eller dvd ikke vises i iTunes-vinduet, eller hvis indstillingerne til brænding ikke gemmes, skal du sørge for, at du har de nødvendige tilladelser til at brænde cd'er på computeren.

■

Hvis din computer eller skærm går i dvale, mens du brænder en cd, kan du prøve at forlænge intervallet for dvale i kontrolpanelet Strømstyring.

■

Hvis en brændt cd hakker, når du afspiller den i et eksternt cd-rw-drev, kan du prøve et internt drev eller et stereosystem.

■

Hvis du ikke kan brænde en cd, og det eksterne drev "fryser fast", skal du slukke for drevet og tænde det igen, så det nulstilles.

■

Brug Windows Update til at sikre, at den nyeste Service Pack til computeren er installeret.

■

Se efter firmwareopdateringer på computer- eller drevproducentens websted, og installer de firmwareopdateringer, der er beregnet til computeren og cd- eller dvd-drevet.

■

Selvom computeren er ny, skal du have de nyeste drivere til skærm- og lydkort og andet udstyr. Se efter opdateringer på producenternes websteder.

■

Prøv at bruge medier af et andet mærke eller en anden type disk (f.eks. cd-rw i stedet for cd-r).

■

Prøv at vælge en lavere brændingshastighed (vælg Rediger > Indstillinger, klik på Avanceret og klik på Brænding).

■

Film købt i iTunes Store kan ikke brændes til en dvd eller vcd, der kan afspilles i en dvd- eller video cd-afspiller.

Du finder flere oplysninger om fejlfinding, hvis du klikker på henvisningerne nedenfor.

Åbn

Webstedet om support til iTunes

Apple Support-artikel: "Additional troubleshooting for burning issues"


Dele dine spillelister

Om fælles biblioteker
Dele dit iTunes-bibliotek med andre computere
Søge efter fælles biblioteker
Slå deling fra

Publicere dine spillelister
Opdatere et publiceret iMix

Gemme en kopi af dine spillelister
Bruge oplysninger om sange i andre programmer

Hvis du ikke kan se nogen fælles biblioteker


Om fælles biblioteker

Hvis din computer er sluttet til andre computere i dit hjem eller kontor vha. et kabel- eller trådløst netværk, kan du dele dit iTunes-bibliotek med op til fem af disse computere. iTunes kan også søge efter fælles biblioteker på dit netværk og vise dem i iTunes.

Du kan lytte til en fælles sang eller se en fælles video, men du kan ikke føje den til dit bibliotek eller dine spillelister, iPod eller brænde den til en cd. Du kan også dele lydbøger købt fra iTunes Store, men du kan ikke dele indtalte Audible-programmer overført fra Audible.com eller QuickTime-lydfiler.

Du skal godkende den computer, der skal afspille købene, hvis du vil dele musik eller video købt i iTunes Store; du kan godkende op til fem computere ad gangen.

Du kan også dele en spilleliste med venner ved at publicere den som et iMix på iTunes Store. Besøgende i iTunes Store kan se sangene i dit iMix og lytte til et eksempel på alle de sange, der findes på iTunes Store.

Deling er kun beregnet på personlig brug og er kun muligt med computere på det samme subnet på netværket.

Søg i hjælpen efter "dele" eller "publicere", hvis du vil vide, hvordan du deler musik eller publicerer spillelister.


Dele dit iTunes-bibliotek med andre computere

Hvis din computer er forbundet med andre computere på et lokalnetværk, kan du dele emnerne i dit bibliotek og på dine spillelister med op til fem af disse computere (på samme subnet).

Du deler dit bibliotek med andre computere på følgende måde:

Vælg iTunes > Indstillinger, klik på Deling, og vælg "Del mit bibliotek på mit lokale netværk".

Marker de emner, der skal være fælles.

Hvis brugere skal skrive en adgangskode, før de kan få lov til at se de fælles emner, skal du vælge "Kræver adgangskode" og skrive en adgangskode.

Hvis andre skal kunne se dine fælles emner, skal din computer være tændt og iTunes åbent.

Hvis du vælger at dele hele biblioteket, vises dets navn i kildevinduet i iTunes (under Fælles) på andre lokale computere (på det samme subnet), der er indstillet til at søge efter fælles biblioteker. Du ændrer det navn, som andre ser, ved at vælge Rediger > Indstillinger, klikke på Generelt og skrive et andet navn i feltet Fælles navn.

Du kan gøre film, MP3-, Apple Lossless-, AIFF-, WAV- og AAC-filer og henvisninger til radiostationer fælles, men Audible-programmer købt fra Audible.com og QuickTime-lydfiler kan ikke være fælles.

Deling er kun beregnet på personlig brug.

Beslægtede emner

Søge efter fælles biblioteker

Slå deling fra


Søge efter fælles biblioteker

Hvis din computer er forbundet til andre computere via et lokalt netværk (med kabler eller trådløst), kan du søge efter musik, der deles af andre på netværket (på det samme subnet).

Du søger efter fælles musik på følgende måde:

Vælg Rediger > Indstillinger.

Klik på Deling, og vælg derefter "Søg efter fælles biblioteker".

Fælles biblioteker og spillelister vises under Fælles i iTunes-vinduet.

Du kan kun se video-, MP3-, Apple Lossless-, AIFF-, WAV- og AAC-filer og henvisninger til fælles radiostationer. Du kan ikke dele programmer købt fra Audibles websted eller QuickTime-lydfiler.

Beslægtede emner

Dele dit iTunes-bibliotek med andre computere

Om fælles biblioteker

Hvis du ikke kan se nogen fælles biblioteker


Slå deling fra

Du kan slå deling fra for at forhindre andre computere på netværket i at se og lytte til sange i dit bibliotek og på dine spillelister.

Du slår musikdeling fra på følgende måde:

Vælg Rediger > Indstillinger, og klik på fanen Deling øverst i vinduet.

Fravælg "Del mit bibliotek på mit lokale netværk" (så hakket forsvinder), og klik derefter på OK.

Beslægtede emner

Søge efter fælles biblioteker

Om fælles biblioteker


Publicere dine spillelister

Du kan dele dine spillelister med andre ved at publicere dem til iTunes Store. Publicerede spillelister kaldes "iMix".

iMix inkluderer 30 sekunders eksempler på sange, der er tilgængelige i iTunes Store. Sange, der ikke er tilgængelige i iTunes Store, vises ikke i et iMix.

Du publicerer et iMix på følgende måde:

Vælg den spilleliste, du vil publicere som et iMix, og vælg Filer > Opret et iMix.

Skriv oplysningerne om spillelisten, og klik på Publicer.

Du opdaterer et publiceret iMix ved at klikke på pilen ud for spillelisten. (De ændringer, du foretager i et publiceret iMix, opdateres ikke automatisk på iTunes Store.)

Beslægtede emner

Om fælles biblioteker

Dele dit iTunes-bibliotek med andre computere

Opdatere et publiceret iMix


Opdatere et publiceret iMix

Du opdaterer et publiceret iMix ved at klikke på pilen ud for spillelisten. Du kan også redigere beskrivelsen af og titlen på et iMix og fjerne et iMix fra iTunes Store.

Her er måder, hvorpå du kan ændre dit publicerede iMix:

■

Du opdaterer et iMix ved at vælge spillelisten, klikke på pilen til højre for spillelisten og derefter klikke på Opdater iMix. Foretag ændringerne, og klik på Publicer.

■

Hvis du vil se dit iMix, som det vises i iTunes Store, skal du klikke på pilen til højre for spillelisten.

■

Hvis du vil se en liste over de spillelister, du har publiceret, eller hvis du vil fjerne et iMix fra iTunes Store, skal du logge ind på iTunes Store og klikke på Vis konto.

Hvis du ikke kan se pilen til højre for en spilleliste, skal du sørge for, at afkrydsningsfeltet "Vis henvisninger til iTunes Store" er valgt i vinduet Generelt i iTunes-indstillinger.

Beslægtede emner

Publicere dine spillelister

Logge ind og ud af iTunes Store


Gemme en kopi af dine spillelister

Du kan eksportere en spilleliste og importere den til en anden computer, så den samme spilleliste optræder begge steder. Du kan også eksportere en spilleliste for at gemme en kopi af den.

Eksporterede spillelister indeholder en liste over emner i spillelisten; de faktiske sange og videoer inkluderes ikke.

Her er måde, hvorpå du kan gemme eller bruge spillelister på en anden computer.

■

Du gemmer en enkelt spilleliste eller bruger den i iTunes på en anden computer ved at vælge spillelisten (under Spillelister), vælge Filer > Eksporter og derefter vælge XML på lokalmenuen Format.

■

Hvis du vil gemme en kopi af alle dine spillelister, skal du vælge Filer > Eksporter bibliotek. De eksporterede oplysninger gemmes i XML-format.

■

Du importerer en iTunes-spilleliste ved at vælge Filer > Importer. Den importerede spilleliste indeholder kun sange og videoer, der allerede findes i dit iTunes-bibliotek. Utilgængelige emner fjernes fra listen.

Beslægtede emner

Bruge oplysninger om sange i andre programmer

Dele dit iTunes-bibliotek med andre computere

Publicere dine spillelister


Bruge oplysninger om sange i andre programmer

Du kan gemme oplysninger om sange i biblioteket eller på en spilleliste som en tekst- eller XML-fil, så du kan importere oplysningerne til en database eller bruge dem i et andet program. Du kan også kopiere oplysninger om en enkelt sang til et andet program.

Her er måder, hvorpå du kan overføre sangoplysninger til andre programmer:

■

Hvis du vil eksportere alle oplysninger om sange til et tekstdokument, skal du vælge Musik eller en spilleliste. Vælg derpå Filer > Eksporter sangliste. Sørg for, at filtypen "Tekstfiler (*.txt)" er markeret på lokalmenuen "Filtype".

Alle oplysninger om hver sang fra vinduet Sangoplysninger bliver eksporteret eller kopieret - ikke blot de felter, der vises i biblioteket eller på spillelisten.

■

Hvis du vil kopiere oplysningerne om en enkelt sang (fra de synlige kolonner), skal du markere sangen og vælge Rediger > Kopier. Vælg derefter Rediger > Sæt ind i et andet program (f.eks. i et e-post- eller tekstdokument).


Hvis du ikke kan se nogen fælles biblioteker

Andre på dit lokale netværk kan dele deres iTunes-biblioteker med dig. Du kan se og lytte til emner i fælles biblioteker ved at vælge dem i iTunes-vinduet.

Hvis der ikke vises noget under Fælles, skal du kontrollere følgende:

■

Sørg for, at du har valgt "Søg efter fælles biblioteker" i vinduet Deling i iTunes-indstillinger.

■

Sørg for, at trekanten ude for Fælles peger ned (klik på trekanten).

■

Hvis der stadig ikke vises nogen fælles biblioteker, er der måske ikke nogen computeren på dit lokale netværk, der har deling slået til.

Beslægtede emner

Dele dit iTunes-bibliotek med andre computere

Søge efter fælles biblioteker


Tilpas dit iTunes-bibliotek

Redigere musik- og videooplysninger
Føj sangtitler, kunstnernavne m.m. til din musik og dine videoer, så du nemt kan gennemse og søge i dit bibliotek.
■
Redigere oplysninger om sange og cd'er
■
Gode råd om brug af cd-oplysninger
■
Vis alle
Tilpasse iTunes-vinduet
Vis eller skjul emner i iTunes-vinduet, formindsk vinduet til en "miniafspiller", og sorter emner efter kolonneoverskrifter.
■
Vælge, hvilke oplysninger der skal vises
■
Gøre iTunes-vinduet mindre
■
Vis alle
Administrere dine musik- og videofiler
Vælg, hvordan og hvor iTunes opbevarer dine musik- og videofiler.
■
Finde iTunes-filernes placering
■
Sortere emner i biblioteket eller på en spilleliste
■
Bruge flere iTunes-biblioteker
■
Vis alle


Redigere musik- og videooplysninger

Redigere oplysninger om sange og cd'er
Gode råd om brug af cd-oplysninger
Vurdere sange og andre emner
Føje billeder til sange og andre emner
Skrive og vise sangtekster

Finde oplysninger om cd'er på Internet
Sende oplysninger om cd'er til Gracenote CDDB

Gemme en kopi af en sang i et nyt filformat
Rette sangtitler med mærkelige tegn

Hvis sangtitlerne ikke vises korrekt efter import fra et andet program


Redigere oplysninger om sange og cd'er

Når du indsætter en cd, og computeren har forbindelse til Internet, henter iTunes automatisk oplysninger om cd'en og sangene på den.

Du kan også skrive oplysninger i iTunes selv og ændre de oplysninger, der bliver hentet fra Internet. Du ændrer navnet på sangen, kunstneren eller albummet ved at markere et emne, trykke på Enter og skrive det nye navn.

Du redigerer oplysninger om sange eller cd'er på følgende måde:

Marker den sang eller cd, du vil redigere, og vælg derefter Filer > Vis Info (eller tryk på Ctrl-I).

Klik på Info, og foretag ændringerne.

Hvis der ikke vises nogen oplysninger i infovinduet, skal du vælge Avanceret > Hent titler på cd-spor for at hente evt. oplysninger om sangen (computeren skal være forbundet til Internet).

Hvis du ændrer oplysninger i iTunes, ændres filnavnet også automatisk på harddisken. Hvis du vil foretage ændringer i iTunes uden at redigere filerne på harddisken, skal du vælge Rediger > Indstillinger, klikke på Avanceret, klikke på Generelt og derefter fjerne hakket ud for "Bevar organisering i mappen iTunes Music".

iTunes henter cd-oplysninger fra Gracenote CDDB (cd-database). Du kan få flere oplysninger, hvis du besøger Gracenotes websted.

Åbn

Gracenotes websted


Gode råd om brug af cd-oplysninger

Oplysninger om emnerne i dit bibliotek, f.eks. kunstner og andre sangoplysninger, opbevares i emnets infovindue (vælg et emne, og vælg Filer > Vis Info). Du kan bruge disse oplysninger til at sortere emnerne i biblioteket eller oprette spillelister. Du kan endda ændre oplysningerne, så de passer til dine behov.

Du kan f.eks.:

■

Gruppere individuelle satser på en klassisk cd ved at anføre satsen (f.eks. "Klaverkoncert i a-mol, opus 54") i feltet Gruppering.

■

Gruppere sange, der en del af en samling, i dit bibliotek ved at vælge afkrydsningsfeltet "Del af en samling". Vælg derefter iTunes > Indstillinger, klik på Generelt, og vælg "Grupper samlinger ved gennemsyn".

■

Identificere de enkelte kunstnere på et hyldestalbum i feltet Kunstner og derefter skrive "diverse" i feltet Albumkunstner.

■

Oprette din egen genre ved at vælge Speciel på lokalmenuen Genre.

■

Ændre den rækkefølge, som spor på en cd afspilles i, ved at ændre tallene i felterne Spornummer.

■

Oprette en smart spilleliste, der kun indeholder sange, som har præcis det rette tempo til din træning, ved at føje antallet af slag pr. minut til feltet BPM.

Beslægtede emner

Redigere oplysninger om sange og cd'er

Finde oplysninger om cd'er på Internet

Oprette en smart spilleliste

Vælge, hvilke oplysninger der skal vises

Sortere emner i biblioteket eller på en spilleliste


Vurdere sange og andre emner

Du kan vurdere sange, album, videoer, podcasts og andre emner for at vise, hvad du synes om dem. Du kan bruge vurderingerne til automatisk at oprette spillelister eller sortere og gennemse biblioteket.

Du viser kolonnen Vurdering (for sange) eller Albumvurdering ved at vælge Oversigt > Oversigtsvalg og derefter vælge mulighederne.

Du tildeler en vurdering på følgende måde:

Vælg de emner, du vil vurdere, og klik derefter på eller træk en vurderingskolonne for at tilføje og fjerne stjerner.

Når du vurderer et album, får alle dets sange den samme vurdering. Du kan ændre en vurdering ved at klikke eller trække for at tilføje og fjerne stjerner. Hvis du vurderer sange, men ikke albummet, viser iTunes sangenes gennemsnitlige vurdering som albummets vurdering. Stjerner, som iTunes tildeler, er tomme. Stjerner, som du tildeler, er udfyldte.

Du kan også tilføje vurderinger ved at højreklikke på et emne eller ved at vælge Filer > Vurdering.

Beslægtede emner

Oprette en smart spilleliste


Føje billeder til sange og andre emner

Musik og videoer, som du køber i iTunes Store, leveres med billeder. Du kan føje dine egne billeder til sange og andre emner i dit bibliotek.

Du kan tilføje mange populære typer stillbilledfiler, inkl. JPEG, PNG, GIF, TIFF og Photoshop. Du skal konvertere WAV-filer til et andet format, før du kan tilføje billeder.

Billeder vises i billedfremviseren (nederst til venstre i iTunes-vinduet), når emnet er markeret eller afspilles. Du viser billedfremviseren ved at vælge Oversigt > Vis billeder eller klikke på denne knap:

Knappen Vis billeder

Her er måder, hvorpå du kan føje billeder til sange:

■

Du føjer billeder til et emne ved at markere et emne i iTunes-biblioteket og trække billedfilen til billedfremviseren. (Du kan også kopiere og indsætte.)

■

Du føjer billeder til flere emner ved at markere et emne, vælge Filer > Vis Info og klikke på Billeder. Du føjer billeder til det valgte emne ved at klikke på Tilføj (eller trække billedfilen fra skrivebordet til billedfeltet). Klik på Næste for at føje billedet til det næste emne.

■

Hvis du vil føje det samme billede til flere emner, skal du holde Kommandotasten nede, når du klikker på hvert emne, vælge Filer > Vis Info, klikke på Billeder og trække billedfilen til billedfeltet.

■

Hvis du vil føje flere billeder til en sang, skal du trække flere billeder til det samme billedfelt.

■

Du henter billeder til album og sange i biblioteket ved at markere sangene og vælge Avanceret > Hent albumbilleder. Sangen skal findes i iTunes Store.

■

Hvis iTunes automatisk skal hente albumbilleder, når du importerer en cd eller tilføjer sange uden billeder, skal du vælge Rediger > Indstillinger, klikke på Generelt og vælge muligheden for at hente albumbilleder.

Du kan også gennemse omslagsbilleder vha. Cover Flow. (Du kan få flere oplysninger, hvis du klikker på "Vise musik- og videobilleder" nedenfor.)

Beslægtede emner

Gemme en kopi af en sang i et nyt filformat

Vise musik- og videobilleder


Skrive og vise sangtekster

Du kan skrive teksten til en sang i iTunes og se den, når du vil.

Du skriver sangtekster på følgende måde:

Vælg en sang, og vælg Filer > Vis info.

Klik på Tekster, og skriv teksten til sangen.

Du kan se tekster, som du allerede har skrevet, ved at vælge sangen. Vælg Filer > Vis info, og klik derefter på Tekster.

Med nogle iPod-modeller kan du se teksten til en sang på iPod, hvis du har skrevet teksten ind i iTunes. Sørg for, at iPod er opdateret med den nyeste software. Du kan få flere oplysninger i den dokumentation, der fulgte med iPod.

Visse filtyper, f.eks. WAV- og QuickTime-filer, understøtter ikke redigering af tekster.


Finde oplysninger om cd'er på Internet

Når du sætter en cd i computeren, søger iTunes efter oplysninger om cd'en (navn, kunstner, sangtitler osv.) på Internet (i en database kaldet Gracenote CDDB). Hvis computeren har forbindelse til Internet, og oplysningerne findes, henter iTunes dem.

Hvis du ikke har en konstant forbindelse til Internet, kan du alligevel importere sange til dit bibliotek (de kaldes "Spor 01", "Spor 02" osv.). Senere, når du opretter forbindelse til Internet, kan iTunes hente oplysningerne om alle dine cd'er på en gang.

Du finder oplysninger om cd'er på Internet på følgende måde:

Sørg for, at computeren har forbindelse til Internet.

Vælg en cd eller importeret sang, der hedder "Spor 01."

Vælg Avanceret > Hent cd-spornavne.

Hvis der findes flere oplysninger om cd'en (det kan ske, hvis flere personer sender oplysninger om den samme cd til Gracenote CDDB), skal du vælge en af dem. Hvis oplysningerne er forkerte, skal du vælge Avanceret > Hent titler på cd-spor igen. Vælg derefter det andet felt. Hvis disse oplysninger heller ikke er rigtige, kan du selv redigere oplysningerne.

Beslægtede emner

Redigere oplysninger om sange og cd'er

Sende oplysninger om cd'er til Gracenote CDDB

Åbn

Gracenotes websted


Sende oplysninger om cd'er til Gracenote CDDB

Hvis du indsætter en cd, mens computeren er forbundet til Internet, og sangtitlerne vises som "Spor 01", Spor 02" osv., indeholder Gracenote CDDB (CD-database) ingen oplysninger om cd'en. Du kan skrive sangoplysningerne i iTunes og sende dem til Gracenote, så andre kan få glæde af dem.

Du sender oplysninger om cd'er til Gracenote CDDB på følgende måde:

Vælg cd'en, og vælg Filer > Vis info.

Klik på Info, og skriv oplysninger om cd'en.

Du sender oplysninger til Gracenote ved at vælge Avanceret > Send cd-spornavne.

Indsend ikke oplysninger om cd'er, som du selv har oprettet. Disse oplysninger er ikke relevante for andre brugere.

Beslægtede emner

Redigere oplysninger om sange og cd'er

Rette sangtitler med mærkelige tegn

Åbn

Gracenotes websted


Gemme en kopi af en sang i et nyt filformat

Du kan konvertere en sang til et andet filformat og samtidig bevare en kopi af originalen. Du kan f.eks. gemme en kopi af en komprimeret sangfil som MP3 eller AAC i et ukomprimeret filformat (AIFF eller WAV).

Når du konverterer fra et komprimeret til et ukomprimeret filformat, f.eks. fra MP3 til AIFF, skulle du ikke bemærke noget tab i lydkvalitet. Men når du konverterer mellem komprimerede formater, f.eks. MP3 og AAC, kan der opstå et tab i lydkvaliteten. Hvis du vil kode musik i et andet filformat, opnår du de bedste resultater, hvis du importerer musikken igen fra den originale kilde med et nyt kodningsformat.

Vigtigt: Du kan ikke konvertere køb fra iTunes Store, undtagen iTunes Plus-sange.

Du konverterer en sangs filformat på følgende måde:

Vælg Rediger > Indstillinger, klik på Avanceret og klik derefter på Import.

På lokalmenuen Importer vha. skal du vælge det kodningsformat, som sangen skal konverteres til, og derefter klikke på OK for at gemme indstillingerne.

Vælg en eller flere sange i biblioteket, og vælg derefter Avanceret > "Konverter det valgte til...."

Hvis du vil konvertere alle sangene i en mappe eller på en disk, skal du holde Skiftetasten nede og vælge Avanceret > "Konverter det markerede til". Vælg derefter den mappe eller disk, som indeholder de sange, der skal konverteres.

Sangen i det originale format og det nye konverterede format vises i biblioteket.


Rette sangtitler med mærkelige tegn

Hvis en sangtitel og oplysningerne om sangen ikke vises korrekt, er oplysningerne sikkert skrevet i et program, som lagrer oplysninger på en anden måde end iTunes. Du kan måske løse problemet ved at konvertere sangoplysningerne (ID3-koderne) til et andet lagringsformat.

Det er også praktisk at konvertere ID3-koder, hvis sangoplysningerne er på sprog, som ikke bruger det latinske alfabet, eller hvis du vil bruge dine MP3-filer med et andet program, som bruger et andet format.

Du skifter format til sangoplysninger på følgende måde:

Vælg de sange, der skal konverteres.

Vælg Avanceret > Konverter ID3-koder.

Vælg en ID3-version på lokalmenuen.

Beslægtede emner

Hvis sangtitlerne ikke vises korrekt efter import fra et andet program


Hvis sangtitlerne ikke vises korrekt efter import fra et andet program

Hvis en sangtitel og oplysningerne om sangen ikke vises korrekt, er oplysningerne sikkert skrevet i et program, som lagrer oplysninger på en anden måde end iTunes. Du kan måske løse problemet ved at rette Unicode-tegnene i sangenes etiketter.

Du konverterer Unicode-tegn tilbage på følgende måde:

Marker sangen, og vælg Avanceret > Konverter ID3-koder.

Ctrl-klik for at vælge flere sange.

Klik på Korriger Unicode.

Hvis du vil tilbagekopiere de oprindelige oplysninger, skal du vælge Korriger Unicode igen.


Tilpasse iTunes-vinduet

Gøre iTunes-vinduet mindre
Vælge, hvilke oplysninger der skal vises
Forhindre emner i at blive vist i iTunes-vinduet
Vise og skjule iTunes MiniStore

Vise musik- og videobilleder
Føje billeder til sange og andre emner
Sortere emner i biblioteket eller på en spilleliste
Ændre kolonnebredde og flytte kolonner

Hvis du ikke kan se det, du søger efter, i iTunes-vinduet


Gøre iTunes-vinduet mindre

Du kan folde iTunes-vinduet sammen til en "miniafspiller", der kun viser afspilningsknapper og status. Du kan også få miniafspillervinduet til at flyde foran alle andre vinduer eller minimere det på proceslinjen i Windows.

Du kan gøre iTunes-vinduet mindre og større på følgende måder:

■

Hvis du vil gøre vinduet iTunes mindre, så det bliver et flydende miniafspillervindue, skal du vælge Avanceret > "Skift til miniafspiller". Hvis du ønsker at vise eller skjule sangene og statusoplysningerne, skal du trække i nederste højre hjørne af vinduet. Klik på knappen Gendan for at give iTunes-vinduet den fulde størrelse igen.

■

Du kan få miniafspilleren til at flyde foran alle andre vinduer, så du altid kan se den, ved at vælge Rediger > Indstillinger, klikke på Avanceret og klikke på Generelt. Vælg derefter "Behold miniafspilleren foran alle andre vinduer".

■

Hvis du vil minimere miniafspilleren til proceslinjen i Windows, skal du højreklikke på et tomt område på proceslinjen og vælge Værktøjslinjer > iTunes. Klik på knappen Gendan for at give iTunes-vinduet den fulde størrelse igen.

■

Du anbringer miniafspilleren på proceslinjen ved at vælge Rediger > Indstillinger, klikke på Avanceret og klikke på Generelt. Vælg derefter "Minimer iTunes-vinduet til proceslinjen".


Vælge, hvilke oplysninger der skal vises

Du kan vælge, hvilke kolonner (Navn, Tid osv.) der skal vises for emner i dit bibliotek eller i en spilleliste. Du kan også vise og skjule emner under Bibliotek.

Her er måder, hvorpå du kan vælge, hvilke oplysninger der skal vises:

■

Hvis du vil vælge, hvilke kolonner der skal vises, skal du markere et emne (f.eks. en spilleliste), vælge Oversigt > Oversigtsvalg og vælge de oplysninger, du vil se.

■

Du skjuler emner i dit bibliotek ved at vælge iTunes > Indstillinger, klikke på Generelt og fravælge et emne.

■

Hvis du vil se biblioteket efter genre, som man gør i en pladebutik, skal du vælge Rediger > Indstillinger, klikke på Generelt, vælge "Vis genre, når Gennemse bruges" og derefter vælge Oversigt > Vis browser. Eller klik på knappen Gennemse:

Du kan også trykke på musens højre knap og klikke på en kolonneoverskrift for at se en liste over oversigtsvalg.


Forhindre emner i at blive vist i iTunes-vinduet

Hvis du har administratorrettigheder til computeren, kan du forhindre film, podcasts, Internetradiostationer, iTunes Store, fælles musik og andre emner i at blive vist i den venstre side af iTunes-vinduet. Du skal bruge Windows XP, før du kan beskytte disse emner med en adgangskode.

Du forhindrer, at emner vises i iTunes, på følgende måde:

Vælg Rediger > Indstillinger, og klik på Børnesikring.

Hvis låsen er låst, skal du klikke på den og skrive din administratoradgangskode.

Marker et emne for at slå det fra. Hvis du f.eks. vælger Slå podcasts fra, vises emnet Podcasts ikke i iTunes-vinduet.

Klik på låsen for at kræve en administratoradgangskode, før et emne, du har slået fra, kan vises (eller før der kan foretages andre ændringer i vinduet Børnesikring).

Hvis du slår podcasts fra, kan du ikke abonnere på podcasts i iTunes Store.

Du skjuler andre emner ved at vælge iTunes > Indstillinger, klikke på Generelt og fravælge de emner, der ikke skal vises.

Beslægtede emner

Begrænse adgangen til anstødeligt indhold i iTunes Store


Vise og skjule iTunes MiniStore

Når du vælger et emne i iTunes, viser iTunes MiniStore (nederst i iTunes-vinduet) lignende emner fra iTunes Store. Du kan klikke på disse emner for at se dem i iTunes Store.

Computeren skal have forbindelse til Internet, hvis du vil bruge iTunes MiniStore.

Du viser MiniStore på følgende måde:

Vælg Oversigt > Vis MiniStore.

Hvis du har brugt vinduet Børnesikring i iTunes-indstillinger til at forhindre, at iTunes Store vises, vises MiniStore heller ikke.

Beslægtede emner

Gøre iTunes-vinduet mindre

Om iTunes Store

Forhindre emner i at blive vist i iTunes-vinduet


Sortere emner i biblioteket eller på en spilleliste

Du kan sortere emnerne i biblioteket og på en spilleliste efter oplysningerne i de viste kolonner. Du kan f.eks. gruppere emner i biblioteket med en bestemt egenskab (f.eks. sange i genren Rock eller sange, der er gemt i formatet AAC).

Du kan også anføre specielle sorteringskriterier for emner. Du kan f.eks. indstille iTunes til at sortere sange efter en kunstners efternavn i stedet for fornavn.

Her er måder, hvorpå du kan sortere sange i dit bibliotek eller din spilleliste:

■

Hvis du vil sortere en liste efter en kolonne, skal du klikke på kolonneoverskriften. Hvis du f.eks. vil sortere listen efter albumtitel, skal du klikke på albumoverskriften.

Hvis du ikke kan se den kolonneoverskrift, du søger efter, skal du højreklikke på en kolonneoverskrift for at se en liste over kolonner, du kan vise. Vælg et emne (så der er et hak ud for det) for at gøre det synligt.

■

Hvis du vil sortere i omvendt rækkefølge, skal du klikke på den trekant, der vises, når kolonnen er markeret.

■

Hvis du vil vende tilbage til den forrige rækkefølge på en spilleliste, kan du klikke på kolonneoverskriften helt til venstre, som viser afspilningsrækkefølgen (oven over tallene).

■

Du tilpasser sorteringskriterier ved at vælge et eller flere emner, vælge Filer > Vis Info, klikke på Sortering og skrive den tekst, du vil sortere efter.

Du kan også søge gennem alle kunstnere eller album i dit musikbibliotek ved at markere et emne under Bibliotek og klikke på knappen Gennemse (den ligner et øje). Hvis du ikke kan se vinduerne Kunstner og Album, skal du klikke på Gennemse igen.

Beslægtede emner

Vælge, hvilke oplysninger der skal vises


Ændre kolonnebredde og flytte kolonner

Du kan ændre rækkefølgen af og størrelsen på kolonnerne i iTunes-biblioteket.

Her er måde, hvorpå du kan ændre rækkefølge eller størrelse på kolonner:

■

Hvis du vil flytte en kolonne, skal du trække kolonnens overskrift til højre eller venstre mod en ny placering.

■

Hvis du vil ændre størrelse på en kolonne, skal du pege på den lodrette linje mellem kolonnerne. Når markøren skifter form, kan du trække kolonnen til en ny størrelse.

■

Hvis du automatisk vil ændre størrelse på en eller alle kolonner, så de har den rette bredde til deres indhold, skal du højreklikke på en kolonneoverskrift og derefter vælge Indstil automatisk kolonne eller Indstil automatisk alle kolonner. Du kan også dobbeltklikke på en lodret streg mellem kolonnerne.


Hvis du ikke kan se det, du søger efter, i iTunes-vinduet

Du kan have brugt iTunes-indstillinger til at forhindre, at visse emner vises.

Her er måder, hvorpå du kan vise de manglende emner:

■

Vælg Rediger > Indstillinger, klik på Generelt og kontroller, at det emne, du vil vise, er markeret.

■

Vælg Rediger > Indstillinger, klik på Børnesikring, og kontroller, at det emne, du leder efter, ikke er markeret (hvis du f.eks. vil vise podcasts i iTunes-vinduet, skal du fravælge Slå podcasts fra).

■

Hvis en spilleliste eller mappe ikke vises, er den måske blevet slettet. I så fald skal du oprette spillelisten eller mappen igen.


Administrere dine musik- og videofiler

Finde iTunes-filernes placering
Ændre iTunes-filernes placering
Kopiere alle dine iTunes-filer til en placering
Bruge flere iTunes-biblioteker
Kopiere filer til mappen Musik, når de føjes til musikbiblioteket

Søge i biblioteket eller en spilleliste
Sortere emner i biblioteket eller på en spilleliste
Ikoner i iTunes

Sikkerhedskopiere dit iTunes-bibliotek til cd eller dvd
Flytte dit iTunes-bibliotek til en anden computer
Flytte indkøb fra iTunes Store til en anden computer
Om filen iTunes Library

Fjerne emner fra iTunes
Hvis en sang ikke længere vises i iTunes


Finde iTunes-filernes placering

Standardplaceringen af lyd-, video- og andre iTunes-filer er i mappen iTunes Music i Dokumenter/Musik/iTunes. Mappen iTunes Music indeholder alle de sange, som du har importeret fra cd'er, og de sange, videoer. podcasts og andre emner, som du har hentet via Internet. Alle disse filer vises i iTunes-biblioteket.

Hvis du ændrer indstillingerne i vinduet Avanceret i iTunes-indstillinger (under Generelt), opbevares iTunes-filerne måske et andet sted.

Her er måder, hvorpå du kan finde, hvor dine iTunes-filer opbevares:

■

Hvis du vil finde ud af, hvor en fil er lagret, skal du markere emnet i iTunes og vælge Filer > Vis Info. Stien til filen vises nederst i vinduet Resume (under Hvor).

■

Hvis du vil vise sangfilen i Windows Stifinder, skal du markere sangen og derefter vælge Filer > Vis i Stifinder.


Ændre iTunes-filernes placering

Som standard opbevares sange og andre filer, du importerer til iTunes, her:

Dokumenter/Musik/iTunes/iTunes Music

Du ændrer standardplacering til importerede filer på følgende måde:

Vælg Rediger > Indstillinger i iTunes.

Klik på Avanceret, og klik derefter på Generelt.

Klik på Skift, og vælg en ny placering til filerne.

De sange og andre emner, som du herefter importerer, anbringes på det nye sted. Sange, der allerede er importeret, forbliver på deres nuværende placering.

Du gendanner mappen iTunes Music som standardopbevaringssted ved at klikke på Nulstil (i vinduet Avanceret i iTunes-indstillinger).

Du kan flytte filer, der er importeret, til en ny placering, f.eks. en anden mappe på harddisken eller en anden computer, ved at følge instruktionerne ovenfor og derefter lukke iTunes. Marker alt i mappen iTunes Music, og træk filerne til den nye placering (du skal ikke trække hele mappen iTunes Music, men kun dens indhold). Hvis du vil vide mere om, hvor de enkelte lydfiler er placeret, skal du søge efter "finde filer" i hjælpen.

Du kan få flere oplysninger om overførsel af filer mellem computere, hvis du klikker på henvisningerne nedenfor.

Åbn

Apple Support-artikel: "Moving your iTunes Music folder"

Apple Support-artikel: "How to copy purchases between computers"


Kopiere alle dine iTunes-filer til en placering

Afhængigt af hvordan du har importeret sange, videoer og andre emner til iTunes, kan biblioteket indeholde emner, der ligger forskellige steder på computerens harddisk eller andre placeringer.

Du kan sørge for, at der findes kopier af alle filerne i dit iTunes- bibliotek i mappen iTunes Music, så det f.eks. bliver lettere at flytte biblioteket til en ny computer.

Du kopierer alle dine iTunes-filer til mappen iTunes Music på følgende måde:

Vælg Avanceret > Konsolider bibliotek.

Evt. iTunes-filer uden for mappen iTunes Music forbliver liggende på deres originale placering, og der anbringes en kopi af dem i mappen iTunes Music.


Bruge flere iTunes-biblioteker

Du kan have flere iTunes-biblioteker. Du kan bruge flere biblioteker, hvis du f.eks. vil have et bibliotek med feriemusik, som ikke skal vises i dit Festmiks resten af året. Eller du kan bruge separate biblioteker, hvis du f.eks. vil opbevare musik på computeren og film på en ekstern harddisk.

Du opretter eller bruger et andet iTunes-bibliotek på følgende måde:

Slut iTunes, hvis det er åbent.

Hold Skiftetasten nede, mens du åbner iTunes (vælg Alle programmer > iTunes > iTunes på Startmenuen).

Gør et af følgende i den dialog, der vises:

■

Klik på Opret bibliotek for at oprette et nyt bibliotek.

■

Klik på Vælg bibliotek for at vælge et andet bibliotek.

Du kan give iTunes-biblioteket (den mappe, der indeholder alt dit iTunes-indhold og filen iTunes.itl) et navn og opbevare det, hvor du vil.

Beslægtede emner

Om filen iTunes Library


Søge i biblioteket eller på en spilleliste

Du kan bruge søgefeltet (øverst til højre i iTunes-vinduet) til hurtigt at finde emner i dit bibliotek eller en spilleliste.

Du finder et emne i iTunes-biblioteket på følgende måde:

Vælg et emne (f.eks. Musik eller en spilleliste), som du vil søge i.

Du kan ikke søge i radiostationernes lister, fordi de først er tilgængelige, når du opretter forbindelse til Internet og henter dem.

Klik i søgefeltet, og skriv den tekst, du vil finde.

Mens du skriver, viser iTunes de emner, der indeholder den tekst, du skriver.

Hvis du vil søge i kolonnen Kommentar, skal du sikre dig, at den vises (vælg Oversigt > Oversigtsvalg).

Hvis du vil se alle emnerne igen, skal du slette teksten i søgefeltet eller trykke på Esc.


Ikoner i iTunes

Når du importerer musik og videoer, vises status med ikoner. Andre ikoner viser, at du kan udføre handlinger.

Ikon | Beskrivelse af ikon | Betydning
 | skærmikon | Emnet er en video
 | bogikon | Emnet er et PDF-dokument
 | bevægelig zigzag | Sangen importeres til iTunes fra en cd eller din harddisk
 | grønt hak | iTunes er færdig med at importere sangen
 | udråbstegn ud for en sang | Sangen kan ikke findes; den kan være flyttet eller slettet
 | udråbstegn ud for en smart spilleliste | En af betingelserne er en utilgængelig spilleliste; klik på udråbstegnet for at vælge en anden spilleliste, eller fjern den utilgængelige spilleliste
 | sendeikon | Sangen ligger på Internet; når du klikker på sangen "streames" den direkte til din computer
 | sort hak | Sangen vil blive inkluderet i den anførte handling. Det er f.eks. kun sange med et hak, der importeres, når du klikker på Importer
 | højttaler | Sangen afspilles
 | jagende pile | Emnet kopieres eller overføres fra Internet
 | pil ud for et emne eller en spilleliste | Klik for at gå til emnet eller publicere spillelisten i iTunes Store (du kan slå pilene til og fra i vinduet Generelt i iTunes-indstillinger)
 | ikonet skub ud | Klik for at skubbe cd'en ud eller fjerne enheden fra kildelisten
 | Blå prik ud for en podcastsepisode eller -serie | Du har ikke påbegyndt afspilning af denne episode, eller der er mindst en episode i serien, der ikke er blevet afspillet
 | Grå prik ud for et emne | Emnet er ikke synkroniseret med en iPod eller en telefon
 | Trekant til venstre for fremviservinduet | Klik for at skifte mellem spillelinjen og lydstyrkemåleren
 | Kurvet pil til højre for fremviservinduet | Klik for at fremhæve den sang, der afspilles


Flytte dit iTunes-bibliotek til en anden computer

Hvis du får en ny computer, kan du overføre dit iTunes-bibliotek ved at forbinde computere eller ved at bruge en bærbar harddisk eller iPod.

Du kan få flere oplysninger ved at klikke på henvisningerne nedenfor og læse artiklerne på webstedet Apple Service & Support.

Når du sælger eller giver en computer væk, må du ikke glemme at fjerne godkendelsen af den.

Beslægtede emner

Sikkerhedskopiere dit iTunes-bibliotek til cd eller dvd

Godkende en computer til afspilning af indkøb fra iTunes Store

Gemme en kopi af dine spillelister

Flytte indkøb fra iTunes Store til en anden computer

Åbn

Apple Support-artikel: "How to copy purchases between computers"

Apple Support-artikel: "How to use your iPod to move your music to a new computer"


Flytte indkøb fra iTunes Store til en anden computer

Hvis du har en iPod, der indeholder indkøb fra iTunes Store, kan du bruge den til at flytte dine indkøb til andre godkendte computere. Det kan du evt. gøre, hvis du regelmæssigt bruger flere computere (f.eks. en hjemme og en på arbejde eller i skolen) til at købe emner fra iTunes Store, og du vil anbringe alle dine indkøb i begge iTunes-biblioteker.

Du flytter indkøb fra iPod på følgende måde:

Sørg for, at iPod indeholder de indkøbte emner, du vil overføre.

Sørg for, at modtagercomputeren (den, du vil overføre emnerne til) er godkendt til at afspille indkøb fra iTunes Store (vælg Butik > Godkend computer).

Slut iPod til modtagercomputeren.

Gør et af følgende:

Hvis iPod er synkroniseret med en anden computer eller er en iPod shuffle: Klik på Overfør køb i den dialog, der vises.

Hvis iPod er indstillet til manuel administration af emner: Vent på, at iPod vises i iTunes-vinduet (under Enheder), og vælg derefter Filer > Overfør indkøb fra iPod.

Medmindre sangen er en iTunes Plus-version, kan du afspille et iTunes Store-køb på op til fem godkendte computere.

Beslægtede emner

Lagre og se filer på en iPod eller Motorola-telefon med iTunes

Godkende en computer til afspilning af indkøb fra iTunes Store

Rettigheder til brug af indkøb fra iTunes Store

Føje sange til iPod manuelt


Om filen iTunes Library

Filen iTunes Library er en database med sangene og videoerne i biblioteket samt de spillelister, som du har oprettet. Denne fil ligger i mappen iTunes i mappen Musik (i mappen Dokumenter). Hvis du flytter eller sletter filen iTunes Library, opretter iTunes en ny, tom kopi, næste gang du åbner programmet, men alle spillelister, vurderinger af sange, kommentarer og andre oplysninger, som du selv har oprettet, går tabt.

Der findes flere oplysninger i denne Apple Support-artikel:

Hvad er iTunes-biblioteksfiler?

Beslægtede emner

Kopiere filer til mappen Musik, når de føjes til musikbiblioteket

Bruge flere iTunes-biblioteker


Hvis en sang ikke længere vises i iTunes

Hvis du smider filen iTunes Library væk, vises dine sange ikke længere i biblioteket, selvom de stadig findes i mappen iTunes Music.

Hvis du flytter dine sange fra mappen iTunes Music, skal du måske føje sangene til iTunes igen, før du kan afspille dem.

Hvis filer på mystisk vis er forsvundet, skal du scanne computeren med ajourført antivirussoftware.

Her er måder, hvorpå du igen kan få dine sange vist i biblioteket:

■

Træk iTunes-mappen (ligger som standard i mappen Musik i mappen Dokumenter) til iTunes-vinduet. Sangene i biblioteket vises igen, men du kan ikke se de originale spillelister.

■

Hvis det ikke virker, ligger sangene måske et andet sted på harddisken. Vælg Søg på Startmenuen, og søg efter en sang vha. titel eller kunstner. Træk mapper med sange til iTunes for at føje sangene til iTunes igen.

Hvis du ikke kan finde sangene ved at søge, kan du se, om de ligger i papirkurven.

Du kan føje musikfiler til biblioteket uden at kopiere dem til mappen iTunes Music.

Hvis du indstiller iTunes til at føje musikfiler til biblioteket uden at kopiere dem til mappen iTunes Music og derefter flytter sangfilerne, skal du måske trække filerne til iTunes igen, før du kan afspille sangene.


Synkronisere iPod, iPhone m.m.

Føje sange til iPod eller en anden musikafspiller
Føj sange til iPod eller en Motorola-telefon med iTunes, så du kan lytte til dem på farten.
■
Om iTunes og iPod
■
Føje sange til iPod automatisk
■
Vis alle
Bruge andre iPod-funktioner
Tilføj podcasts, video og fotografier, synkroniser adresser og kalendere, opbevar filer på iPod, og synkroniser Nike + iPod-træningsdata.
■
Føje podcasts til iPod
■
Føje fotografier til iPod
■
Købe spil til iPod
■
Vis alle
Synkronisere iPhone
Du kan synkronisere adresser, kalendere, bogmærker m.m.
■
Synkronisere medier med iPhone
■
Oprette ringetoner til iPhone
■
Vis alle


Føje sange til iPod eller en anden musikafspiller

Om iTunes og iPod
Tilslutte en iPod, en Motorola-telefon med iTunes eller en anden musikafspiller

Føje sange til iPod automatisk
Føje sange til iPod manuelt
Føje sange til iPod shuffle
Fjerne emner fra iPod

Føje emner til en Motorola-telefon med iTunes
Hvis du ikke kan føje sange til din Motorola-telefon med iTunes-funktion


Tilslutte en iPod, en Motorola-telefon med iTunes eller en anden musikafspiller

Du kan slutte en iPod eller en Motorola-telefon med iTunes til computeren og derefter synkronisere den med sange fra dit iTunes-musikbibliotek. Med nogle iPod-modeller kan du også synkronisere fotografier, videoer og spil til iPod.

Du slutter en enhed til computeren på følgende måde:

■

Hvis du har en iPod shuffle, skal du fjerne hætten eller lanyarden og slutte iPod shuffle til en USB-port på computeren.

■

Alle andre enheder sluttes til computeren vha. det kabel, der fulgte med den pågældende enhed.

Du skal genstarte computeren, hvis du bliver bedt om det, og derefter skal du starte iTunes igen. Der vises et ikon for iPod eller mobiltelefonen i iTunes-vinduet (under Enheder). Før du afmonterer iPod eller mobiltelefonen, skal du klikke på knappen Skub ud ved siden af enheden.

Du kan få flere oplysninger om tilslutning og afmontering af iPod i den dokumentation, der fulgte med iPod, eller du kan besøge webstedet om iPod.

Beslægtede emner

Føje sange til iPod automatisk

Føje fotografier til iPod

Føje video til iPod

Føje emner til en Motorola-telefon med iTunes

Åbn

Webstedet iTunes til din mobiltelefon


Føje sange til iPod automatisk

Du kan indstille iTunes til automatisk at opdatere sange og spillelister på iPod, når du slutter den til computeren, så de passer til iTunes-biblioteket på computeren.

Hvis du har en iPod shuffle, skal du klikke på denne henvisning (disse instruktioner er til iPod, iPod nano og iPod mini):

Føje sange til iPod shuffle

Du synkroniserer iPod, når du slutter den til computeren, på følgende måde.

Slut iPod til computeren.

Når iPod-ikonet vises i iTunes-vinduet (under Enheder), skal du vælge det.

Hvis vinduet Resume ikke vises, skal du klikke på fanen Resume.

Sørg for, at "Administrer musik manuelt" ikke er valgt. (Hvis du har en iPod, der kan vise video, hedder afkrydsningsfeltet "Administrer musik og videoer manuelt.")

Klik på fanen Musik, og gør et af følgende:

■

Hvis du automatisk vil opdatere iPod med alle sangene og spillelisterne i biblioteket, skal du vælge "Synkroniser musik" og derefter vælge "Alle sange og spillelister".

■

Hvis iPod kun skal opdateres automatisk med visse spillelister, skal du vælge "Synkroniser musik" og "Valgte spillelister" og derefter vælge de spillelister, der skal synkroniseres.

Hvis du kun vil synkronisere de emner i dit bibliotek, som har et hak ved siden af sig, skal du klikke på fanen Resume og vælge "Synkroniser kun valgte emner".

Hvis du under synkronisering føjer sange eller spillelister til iTunes-biblioteket, før du afmonterer iPod, skal du vælge Filer > Synkroniser iPod for at opdatere den igen.

Du kan kun synkronisere iPod med et iTunes-bibliotek ad gangen. Hvis du vil bruge iPod med flere computere, skal du indstille iTunes til at administrere sange manuelt. Du kan også administrere sange manuelt, hvis dit iTunes-bibliotek f.eks. indeholder mere musik, end der er plads til på iPod.

Føje sange til iPod manuelt

Beslægtede emner

Fjerne emner fra iPod


Føje sange til iPod manuelt

Du kan have brug for at administrere sange på iPod manuelt, hvis du vil bruge din iPod på flere computere, eller hvis dit iTunes-bibliotek indeholder mere musik, end der er plads til på iPod.

Hvis du har en iPod shuffle, skal du klikke på denne henvisning for at få instruktioner:

Føje sange til iPod shuffle

Du føjer sange til iPod manuelt på følgende måde:

Slut iPod til computeren.

Når iPod-ikonet vises i iTunes-vinduet (under Enheder), skal du vælge den.

Hvis vinduet Resume ikke vises, skal du klikke på fanen Resume.

Vælg "Administrer musik manuelt". (Hvis du har en iPod, der kan vise video, hedder afkrydsningsfeltet "Administrer musik og videoer manuelt".)

Klik på Musik (under Bibliotek i venstre side af iTunes-vinduet), og træk derefter sange og spillelister til iPod.

Beslægtede emner

Føje sange til iPod automatisk


Føje sange til iPod shuffle

Du kan auto-udfylde iPod shuffle med sange fra dit bibliotek eller en spilleliste. Du kan også føje sange til den manuelt ud over eller i stedet for at auto-udfylde den.

Med Auto-udfyld vælges der forskellige sange hver gang.

Du føjer musik til iPod shuffle på følgende måde:

Slut iPod shuffle til computeren.

Du kan få flere oplysninger i den dokumentation, der fulgte med iPod shuffle.

Gør et eller flere af følgende:

■

Hvis du vil tilføje sange manuelt, skal du trække dem til iPod på listen over enheder.

Hvis iTunes automatisk skal fylde den resterende plads op, skal du fravælge "Erstat alle emner ved Auto-udfyld". (Hvis afkrydsningsfeltet er valgt, når du klikker på Auto-udfyld, erstattes sange, som du har trukket til iPod.)

■

Hvis du vil tilføje sange automatisk fra dit bibliotek eller en spilleliste, skal du vælge Musik eller en spilleliste fra lokalmenuen "Auto-udfyld fra" og derefter klikke på Auto-udfyld.

■

Hvis du vil tilføje sange i tilfældig rækkefølge fra den valgte kilde, skal du vælge "Vælg emner tilfældigt" og derefter klikke på Auto-udfyld.

iTunes tilføjer de sange, der er plads til på iPod shuffle, og fjerner evt. sange, som findes på iPod shuffle, men ikke er i den aktuelle spilleliste. Filer, der ikke er musikfiler, f.eks. dokumenter, bevares på iPod shuffle.

Der er en grå prik ud for de sange, der ikke blev tilføjet (f.eks. fordi der ikke var plads nok), i spillelisten på iPod shuffle.

Du kan få flere oplysninger om, hvordan du bruger iPod shuffle, i den dokumentation, der fulgte med iPod shuffle, eller du kan besøge webstedet om iPod.

Beslægtede emner

Administrere pladsen på en iPod shuffle eller en Motorola-telefon med iTunes


Fjerne emner fra iPod

Du kan fjerne enkelte sange, lydbøger og videoer fra iPod. Når du fjerner et emne fra iPod, bliver den ikke slettet fra iTunes-biblioteket.

Du fjerner emner fra alle andre iPod-modeller end iPod shuffle ved først at kontrollere, at iTunes er indstillet til manuelt at administrere emner.

Føje sange til iPod manuelt

Du fjerner sange fra din iPod på følgende måde:

Slut iPod til computeren.

Når iPod-ikonet vises i iTunes, skal du vælge det.

Hvis trekanten til venstre for iPod er lukket, skal du klikke på den, så du kan se indholdet af iPod.

Vælg det emne, du vil slette, og tryk på Slettetasten.


Føje emner til en Motorola-telefon med iTunes

Følgende oplysninger gælder ikke iPhone.

Du kan føje følgende emner fra iTunes-biblioteket til en Motorola-telefon med iTunes:

■

Sange og spillelister

■

Podcasts formateret som MP3- eller AAC-filer

■

Lydbøger købt fra iTunes Store

Du kan auto-udfylde telefonen med emner fra dit bibliotek eller en spilleliste. Du kan også føje emner til din telefon manuelt ud over eller i stedet for at auto-udfylde den.

Du føjer fotografier til din telefon på følgende måde:

Slut telefonen til din computer, og åbn derefter iTunes.

Når enheden vises i iTunes-vinduet, skal du vælge den.

Klik på Indhold, og gør derefter et af følgende:

■

Du tilføjer emner manuelt ved at trække dem fra iTunes-biblioteket eller en spilleliste til ikonet for telefonen i iTunes-vinduet.

Hvis iTunes automatisk skal udfylde den resterende plads, skal du fravælge Erstat alle emner ved Auto-udfyld. (Hvis det er valgt, når du klikker på Auto-udfyld, erstattes de emner, du har trukket til telefonen.)

■

Hvis du vil tilføje sange automatisk fra dit bibliotek eller en spilleliste, skal du vælge et emne på lokalmenuen "Auto-udfyld fra" og derefter klikke på Auto-udfyld.

■

Hvis iTunes skal tilføje emner tilfældigt i stedet for i rækkefølge, skal du vælge "Vælg emner tilfældigt" og derefter klikke på Auto-udfyld.

Emner, som du fjerner fra telefonen manuelt eller ved at klikke på Auto-udfyld, slettes også fra de spillelister, hvor de vises, på telefonen.

Hvis du slutter telefonen til en anden computer - eller endda logger ind på en anden brugers konto på den samme computer - og indlæser emner, fjernes de emner, der allerede ligger på telefonen.

Du kan ikke flytte sange fra din telefon til iTunes-biblioteket.

Åbn

Webstedet iTunes til din mobiltelefon

Webstedet med spørgsmål og svar til iTunes og din mobiltelefon


Hvis du ikke kan føje sange til din Motorola-telefon med iTunes-funktion

Følgende oplysninger gælder ikke iPhone.

Hvis en sang skal kunne føjes til en Motorola-telefon med iTunes, skal den været kodet med en bithastighed på maks. 128 kbps. Du kan se en sangs bithastighed, hvis du markerer sangen og vælger Filer > Vis Info. Alle iTunes Plus-sange købt fra iTunes Store skal konverteres til brug på en Motorola-telefon med iTunes.

Du kan indstille iTunes til automatisk at konvertere sange med en højere bithastighed til 128 kbps, når de flyttes til telefonen.

Du konverterer sange automatisk på følgende måde:

Slut telefonen til computeren.

Når telefonen vises i iTunes-vinduet, skal du vælge den.

Klik på Indstillinger, og vælg derefter "Konverter sange med højere bithastigheder til 128 kbps AAC".

Sange med en lav bithastighed fylder mindre og har måske en lidt dårligere lydkvalitet. De originale sange i iTunes-biblioteket berøres ikke.

Indlæsning kan tage længere tid, når denne mulighed er markeret. Du kan også konvertere sange manuelt og derefter indlæse dem til din telefon. Du kan få oplysninger om, hvordan du konverterer sange til en lavere bithastighed, hvis du klikker på "Gemme en kopi af en sang i et nyt filformat" nedenfor.

Beslægtede emner

Gemme en kopi af en sang i et nyt filformat

Vælge importindstillinger


Bruge andre iPod-funktioner

Føje podcasts til iPod
Føje fotografier til iPod
Føje video til iPod
Klargøre en video til brug med iPod

Købe spil til iPod
Synkronisere adresser og kalendere med iPod
Opdatere software til iPod og iPhone

Administrere pladsen på en iPod shuffle eller en Motorola-telefon med iTunes
Lagre og se filer på en iPod eller Motorola-telefon med iTunes

Vise og gemme Nike+iPod-træningsdata
Bruge flere Nike + iPod-sensorer eller -sko


Føje podcasts til iPod

Podcasts er radio- eller tv-udsendelser, du kan overføre til din computer fra Internet. Du kan overføre og abonnere på gratis podcasts i iTunes Store.

Hvis du har en iPod shuffle eller en Motorola-telefon med iTunes-funktion, kan du kun føje podcasts til den manuelt. Til andre iPod-modeller kan du indstille iTunes til automatisk at synkronisere podcasts på din iPod med din computer.

Du kan kun føje video-podcasts til din iPod, hvis den er udstyret med videofunktion.

Du føjer podcasts til iPod på følgende måde:

Slut iPod til computeren.

Når iPod-ikonet vises i iTunes, skal du vælge det.

Klik på fanen Podcasts, og gør derefter et af følgende:

■

Hvis iPod automatisk skal opdateres med alle podcasts i Podcast-spillelisten, skal du vælge "Synkroniser".

■

Du føjer podcasts til iPod manuelt ved at fravælge Synkroniser og trække podcasts eller podcastepisoder fra spillelisten Podcasts til iPod-ikonet i iTunes-vinduet (under Enheder).

Hvis du føjer podcasts til dit iTunes-bibliotek, før du afmonterer iPod, skal du, efter at du har synkroniseret, vælge Filer > Synkroniser iPod for at føje de nye podcasts til iPod.


Føje fotografier til iPod

Hvis du har en iPod med farveskærm, kan du føje digitale fotografier til den vha. iTunes.

Du kan slutte nogle iPod-modeller til et fjernsyn for at se fotografier.

Sørg for, at computeren ikke går på vågeblus, mens du flytter fotografier fra den til iPod.

Du føjer fotografier til iPod på følgende måde:

Slut din iPod til computeren via det kabel, der fulgte med iPod.

Når iPod-ikonet vises i iTunes-vinduet, skal du vælge det og klikke på fanen Fotografier.

Vælg "Synkroniser fotografier fra", og marker fotoprogrammet eller den mappe, der indeholder de fotografier, du ønsker at kopiere, fra lokalmenuen.

Hvis du bruger Adobe Photoshop Album 2.0 eller en nyere version eller Adobe Photoshop Elements 3.0 eller en nyere version, kan du eksportere fotografier direkte fra disse programmer til iPod ved at vælge Photoshop Album eller Photoshop Elements på lokalmenuen.

Vælg, om du vil flytte alle dine mapper eller album eller kun markerede mapper eller album.

Hvis du også vil flytte versioner af disse fotografier i fuld opløsning til iPod, skal du vælge afkrydsningsfeltet "Inkluder fotografier i fuld opløsning".

Bemærk: Du bør vælge denne mulighed, hvis du planlægger at flytte fotografierne fra iPod til en anden computer.

Hvis det er første gang, du føjer fotografier til iPod, kan det tage lidt tid, efter at du har klikket på OK, men efterfølgende synkroniseringer skulle gå hurtigere.

Du flytter fotografier i fuld opløsning fra iPod til en anden computer ved at vælge "Slå brug af disk til" i iPod-vinduet Resume. Du kan få flere oplysninger ved at klikke på denne henvisning:

Lagre og se filer på en iPod eller Motorola-telefon med iTunes

Du kan få flere oplysninger om, hvordan du bruger iPod til at vise fotografier, i den dokumentation, der fulgte med iPod, eller du kan besøge webstedet om iPod.

Åbn

Webstedet om iPod

Apple Support-artikel: "Photo Sync creates iPhoto photo cache"

Apple Support-artikel: "FAQ about Photo Sync"


Føje video til iPod

Hvis du har en iPod, der kan afspille video, kan du føje film, tv-udsendelser, videopodcasts og andre videoer fra dit iTunes-bibliotek til iPod.

Du føjer video til iPod på følgende måde:

Slut iPod til computeren.

Når iPod-ikonet vises i iTunes-vinduet, skal du vælge det.

Klik på fanen Resume, og gør derefter et af følgende:

■

Hvis du vil tilføje video manuelt, skal du vælge "Administrer musik og videoer manuelt", og derefter trække video fra iTunes til iPod.

■

Hvis du vil synkronisere iPod med dit iTunes-bibliotek, skal du fravælge "Administrer musik og video manuelt". Klik derefter på fanerne (f.eks. Film), og vælg synkroniseringsindstillinger.

Du kan få oplysninger om afspilning af video på en iPod i den dokumentation, der fulgte med iPod.

En iPod med videofunktion kan afspille video i et specielt format. Du kan konvertere de fleste videoer, så de kan bruges med iPod.

Klargøre en video til brug med iPod


Klargøre en video til brug med iPod

Hvis du har en iPod, som kan afspille video, kan du indlæse videoer fra iTunes-biblioteket til din iPod. En iPod, som kan afspille video, kan kun afspille videoer, der er optimeret til iPod. Du kan konvertere de fleste videoer, så de kan bruges med iPod.

Du konverterer en video på følgende måde:

Vælg videoen i iTunes.

Vælg Avanceret > Konverter det valgte til iPod.

Det kan tage fra flere minutter til flere timer at konvertere en video til iPod, afhængigt af computeren og videoens længde og indhold.

Originalvideoen forbliver i dit iTunes-bibliotek.

Åbn

Apple Support-artikel: "Can't transfer videos to iPod"


Købe spil til iPod

Hvis du har en iPod, der kan vise video, kan du købe spil til iPod i iTunes Store.

Du køber og afspiller spil på iPod på følgende måde:

Klik på iTunes Store i iTunes.

Klik på Spil i iTunes Store.

Find et spil, og klik på Køb spil.

Slut iPod til computeren.

Når du slutter iPod til computeren, synkroniserer iTunes automatisk spil til iPod.

Du kan kun afspille spillene på iPod (ikke på din computer).


Synkronisere adresser og kalendere med iPod

Hvis du bruger Microsoft Outlook Express eller Microsoft Outlook 2003 eller en nyere version til adresseoplysninger, kan du synkronisere disse oplysninger med iPod, iPod nano eller iPod mini. Hvis du bruger Microsoft Outlook 2003 eller en nyere version, kan du også synkronisere kalenderoplysninger.

Du kan kun synkronisere iPod-adresser med én computer.

Du synkroniserer dine adresse- og kalenderoplysninger på følgende måde:

Slut iPod til computeren.

Når iPod-ikonet vises i iTunes-vinduet, skal du vælge det og klikke på fanen Adresser.

Vælg Synkronisering, og vælg derefter muligheder.

Dine adresse- og kalenderoplysninger opdateres på iPod, hver gang du slutter den til computeren og vælger Filer > Synkroniser iPod.


Opdatere software til iPod og iPhone

Apple opdaterer regelmæssigt iPod-software for at rette fejl.

Du opdaterer din iPod-software på følgende måde:

Slut iPod eller iPhone til computeren.

Vælg Hjælp > Søg efter opdateringer.

Beslægtede emner

Nulstille iPhone


Administrere pladsen på en iPod shuffle eller en Motorola-telefon med iTunes

Du kan maksimere det antal sange, der er plads til på iPod shuffle eller en Motorola-telefon med iTunes, og ændre den mængde plads, der er reserveret til musik og datafiler.

Bemærk: Disse oplysninger gælder ikke iPhone.

Du administrerer plads på iPod shuffle eller en Motorola-telefon med iTunes på følgende måde:

Slut enheden til computeren.

Når enheden vises i iTunes-vinduet, skal du vælge den, klikke på Indstillinger og gøre en eller flere af følgende ting:

■

Du maksimerer antallet af sange, der er plads til på enheden, ved at vælge "Konverter sange med højere bithastigheder til 128 kbps AAC".

■

Du kan kontrollere, hvor meget plads der reserveres til musik, ved at trække mærket til venstre eller højre. Dette har ingen indflydelse på filer, der allerede opbevares på enheden.

Du kan få flere oplysninger om brugen af iPod shuffle i den dokumentation, der fulgte med den, eller du kan besøge webstedet om iPod.

Der findes flere oplysninger om brug af din Motorola-telefon med iTunes i den dokumentation, der fulgte med telefonen, og på producentens websted.

Beslægtede emner

Lagre og se filer på en iPod eller Motorola-telefon med iTunes


Lagre og se filer på en iPod eller Motorola-telefon med iTunes

Disse oplysninger gælder ikke iPhone.

Afhængigt den ledige plads kan du opbevare alle slags filer (f.eks. et tekstdokument eller billede) på din iPod eller Motorola-telefon med iTunes. Du kan f.eks. bruge din iPod til at kopiere en fil fra en computer til en anden. Du kan også se de filer, du har på en iPod eller telefon på skrivebordet.

Du opbevarer eller viser filer på følgende måde:

Slut iPod eller din telefon til computeren.

Når enhedens ikon vises i iTunes-vinduet, skal du vælge det, klikke på Resume (klik på Indstillinger med iPod shuffle) og derefter vælge "Brug enhed som disk".

Du kopierer filer til enheden ved at trække dem til enhedens ikon (enheden vises som det næste tilgængelige drev).

Hvis du vil se de filer, der ligger på enheden, skal du dobbeltklikke på dens ikon.

Du kan ikke se musik, video eller spil kopieret til enheden vha. iTunes.

Du kopierer filer fra enheden til computeren ved at dobbeltklikke på ikonet og trække filer fra det viste vindue.

Du frigør plads på enheden ved at trække filer fra den til papirkurven og derefter tømme papirkurven.

Du kan få flere oplysninger om tilslutning og synkronisering af samt kopiering til og administration af filer på iPod eller en Motorola-telefon med iTunes i den dokumentation, der fulgte med enheden.

Beslægtede emner

Tilslutte en iPod, en Motorola-telefon med iTunes eller en anden musikafspiller

Føje emner til en Motorola-telefon med iTunes


Vise og gemme Nike + iPod-træningsdata

iPod nano gemmer resumeer af dine Nike + iPod-træninger. Du kan se disse resumeer et ad gangen på iPod, og du kan se et resume af den seneste træning i Nike + iPod-vinduet i iPod-indstillinger.

Du kan nemt se og analysere hele din træningshistorie ved at sende dine træningsdata til nikeplus.com vha. iTunes. Når du har tilmeldt dig en gratis nike.com-konto, kan dine træningsdata automatisk sendes til webstedet, hvor du kan følge med i dine fremskridt, indstille og overvåge mål for træningen, sammenligne dine resultater med andre og konkurrere med andre nikeplus.com-brugere.

Første gang du slutter en iPod, der indeholder Nike + iPod-træningsdata, til computeren, spørger iTunes dig, om du automatisk vil sende dine træningsdata til nikeplus.com. Hvis du vælger Nej og senere beslutter dig for, at du vil sende dine træningsdata til nikeplus.com, skal du gøre følgende.

Du sender dine træningsdata til nikeplus.com på følgende måde:

Færdiggør en eller flere træninger med dine Nike+-kompatible sko og Nike + iPod-modtager.

Slut iPod til computeren.

Når iPod-ikonet vises i iTunes, skal du vælge det og klikke på fanen Nike + iPod.

Vælg "Send automatisk træningsdata til nikeplus.com."

Hvis du ikke har en nike.com-konto, skal du klikke på Opret Nike-konto, og derefter følge vejledningen på skærmen.

Når du er færdig med en træning med en ny sensor, kan du indstille den til at sende træningsdataene til en ny nike.com-konto eller til en eksisterende konto.

Du kan til enhver tid oprette en ny konto hos nike.com. Du har måske brug for mere end en konto, hvis f.eks. flere familiemedlemmer deler en Nike+iPod.

Tip: Når du sender dine træningsdata til nikeplus.com, er du sikker på, at du altid kan få adgang til din træningshistorie - også selv om du bliver nødt til at gendanne software på iPod.

Beslægtede emner

Bruge flere Nike + iPod-sensorer eller -sko

Åbn

Webstedet Nike + iPod


Bruge flere Nike + iPod-sensorer eller -sko

Du kan bruge lige så mange par Nike+-sko, som du vil, med den samme Nike+iPod-modtager. Det er bedst, hvis hvert par sko er udstyret med sin egen sensor. Hvis du bruger en sensor, der allerede er kalibreret med et andet par sko (eller hvis en anden person bruger den samme sensor), bør du kalibrere sensoren først for at opnå de bedste resultater. Du kan få flere oplysninger om kalibrering i den dokumentation, der fulgte med Nike + iPod Sport Kit, eller besøge nedenstående websted.

Du kan opbevare træningsdata for hver sensor i separate nike.com-konti, eller du kan tildele flere sensorer til den samme konto.

Som standard får hver sensor navnet Sensor 1, Sensor 2 osv. Du kan omdøbe disse sensorer (f.eks. "Løb", "Gymnastik"), så du nemmere kan identificere hvert sæt træningsdata.

Du omdøber en sensor på følgende måde:

Slut iPod til computeren.

Når iPod-ikonet vises i iTunes, skal du vælge det og klikke på fanen Nike + iPod.

Vælg Rediger på Sensormenuen.

Skriv det nye navn i den dialog, der vises.

Beslægtede emner

Vise og gemme Nike+iPod-træningsdata

Åbn

Webstedet Nike + iPod


Synkronisere iPhone

Synkronisere medier med iPhone
Synkronisere adresse-, kalender-, bogmærke- og e-postkontoindstillinger med iPhone
Forhindre iPhone i at synkronisere automatisk

Oprette ringetoner til iPhone

Gendanne eller overføre iPhone-indstillinger
Nulstille iPhone
Gendanne eller overføre iPhone-indstillinger
Nulstille iPhone
Opdatere software til iPod og iPhone


Synkronisere medier med iPhone

Du kan synkronisere musik, lydbøger, podcasts og videoer fra iTunes-biblioteket og fotografier med iPhone. Du kan kun synkronisere iPhone med en computer og et iTunes-bibliotek ad gangen.

Hvis du har flere medier, end der er plads til på iPhone, kan iTunes oprette en speciel spilleliste til synkronisering med iPhone. iTunes udfylder spillelisten med udvalg fra biblioteket. Du kan ændre indholdet af spillelisten og synkronisere igen.

Du synkroniserer medier med iPhone på følgende måde:

Slut iPhone til computeren (sørg for, at iPhone er aktiveret).

Når iPhone vises i iTunes-vinduet, skal du vælge den.

Klik på fanerne (Musik, Fotos osv.), og vælg de emner, du vil synkronisere.

Hvis du kun vil synkronisere visse emner, skal du klikke på Resume, vælge afkrydsningsfeltet "Synkroniser kun valgte sange og videoer" og derefter klikke på de andre faner og vælge de emner, du vil synkronisere.

Klik på Anvend.

Du kan til enhver tid synkronisere iPhone og computeren ved at vælge Filer > Synkroniser iPhone.

Hvis iPhone og computeren ikke skal synkronisere, når du slutter iPhone til computeren, skal du fravælge "Synkroniser automatisk, når denne iPhone er tilsluttet" i vinduet Resume.

Du føjer sange til iPhone manuelt (i stedet for at synkronisere automatisk) ved at vælge muligheden "Administrer musik manuelt" i vinduet Resume og derefter trække sange fra iTunes til iPhone.

Hvis du har problemer med at synkronisere, kan du prøve kun at synkronisere visse oplysninger. Du kan f.eks. fravælge afkrydsningsfelterne til synkronisering i vinduerne Info, Fotografier, Podcasts og Video og prøve kun at synkronisere Musik.

Du kan få flere oplysninger i håndbogen til iPhone eller på Apples websted om support.

Beslægtede emner

Synkronisere adresse-, kalender-, bogmærke- og e-postkontoindstillinger med iPhone

Forhindre iPhone i at synkronisere automatisk


Synkronisere adresse-, kalender-, bogmærke- og e-postkontoindstillinger med iPhone

Du kan synkronisere iPhone og computeren, således at begge indeholder de nyeste adresse-, kalender, Internetbogmærke- og e-postkontooplysninger. Hvis du f.eks. føjer adresser til iPhone, kan du synkronisere for at føje adresserne til din Windows-adressebog eller Outlook Express på computeren.

Du kan kun synkronisere iPhone med et iTunes-bibliotek ad gangen. Når du synkroniserer, afgør iTunes, hvilken enhed (iPhone eller computeren) der indeholder de nyeste oplysninger, og giver dig mulighed for at vælge de oplysninger, du vil synkronisere.

Du synkroniserer oplysninger med iPhone på følgende måde:

Slut iPhone til computeren.

Når iPhone vises i iTunes-vinduet, skal du vælge den.

Klik på fanen Info, og vælg de emner, du vil synkronisere.

Klik på Anvend.

Hvis iPhone og computeren ikke skal synkronisere, når du slutter iPhone til computeren, skal du fravælge "Synkroniser automatisk, når denne iPhone er tilsluttet" i vinduet Resume.

Du kan til enhver tid synkronisere iPhone og computeren ved at vælge Filer > Synkroniser iPhone.

Hvis du har problemer med at synkronisere, kan du prøve kun at synkronisere visse oplysninger. Du kan f.eks. fravælge afkrydsningsfelterne til synkronisering i vinduerne Musik, Fotografier, Podcasts og Video og prøve kun at synkronisere Info.

Du kan få flere oplysninger i håndbogen til iPhone eller på Apples websted om support.

Beslægtede emner

Synkronisere medier med iPhone

Forhindre iPhone i at synkronisere automatisk


Forhindre iPhone i at synkronisere automatisk

Som standard synkroniseres adresser, kalendere og andre oplysninger automatisk, når du slutter iPhone til computeren. Du kan forhindre en bestemt iPhone i at synkronisere automatisk ved at tilslutte iPhone, vælge den i iTunes og fravælge "Synkroniser automatisk, når denne iPhone er tilsluttet" i vinduet Resume.

Du kan også forhindre automatisk synkronisering af alle iPhone-enheder.

Du forhindrer automatisk synkronisering af iPhone på følgende måde:

Vælg Rediger > Indstillinger i iTunes.

Klik på iPhone.

Fravælg "Slå automatisk synkronisering fra for alle iPhone-enheder".

Hvis dette afkrydsningsfelt er valgt, synkroniserer iPhone ikke automatisk, heller ikke når "Synkroniser automatisk" er valgt i vinduet Resume. Du synkroniserer iPhone og computeren ved at tilslutte iPhone og vælge Filer > Synkroniser iPhone.

Du kan få flere oplysninger i håndbogen til iPhone eller på Apples websted om support.

Beslægtede emner

Synkronisere adresse-, kalender-, bogmærke- og e-postkontoindstillinger med iPhone

Nulstille iPhone


Oprette ringetoner til iPhone

Du kan oprette ringetoner (den lyd, iPhone laver, når nogen ringer til dig) fra mange sange købt i iTunes Store. Du betaler et gebyr for hver specielle ringetone.

Bemærk: iTunes-ringetoner er kun tilgængelige i nogle lande og kan kun bruges med iPhone.

Du opretter en ringetone på følgende måde:

Vælg iTunes > Indstillinger, og kontroller, at Ringetoner er valgt (i Generelt).

Sørg for, at computeren er forbundet til Internet.

Du finder de indkøb, som du kan bruge til at oprette ringetoner med, ved at vælge Oversigt > Oversigtsvalg og derefter vælge Ringetone. (Hvis der vises en besked, skal du klikke på Kontroller sange.)

Du finder brugbare indkøb senere ved at vælge iTunes > Søg efter opdateringer.

Vælg de sange, du vil bruge, og vælg derefter Butik > Opret ringetone.

Juster det fremhævede område nederst i iTunes-vinduet, og vælg op til 30 sekunder af sangen.

Du kan tone ringetonen ind eller ud ved at vælge en eller begge afkrydsningsfelter til glidende overgang.

Du ændrer forsinkelse, før ringetonen afspilles igen, ved at vælge et interval på lokalmenuen I sløjfe.

Du lytter til ringetonen ved at klikke på Eksempel.

Klik på Køb.

Vigtigt: Når du har klikket på Køb, kan du ændre ringetonens navn og andre oplysninger, men du kan ikke vælge en anden del af sangen.

Du kan synkronisere ringetoner, der er oprettet med iTunes, med en iPhone, du ejer, og afspille dem på op til fem godkendte computere. Når du synkroniserer iPhone, kan du tildele ringetonen til en eller flere kontaktpersoner.

Der kommer nye ringetoner hver uge.

Beslægtede emner

Synkronisere medier med iPhone

Åbn

Webstedet om support til iPhone


Gendanne eller overføre iPhone-indstillinger

Når du slutter iPhone til computeren, sikkerhedskopieres indstillingerne på iPhone automatisk på computeren. Du kan gendanne disse oplysninger, hvis du har brug for det (hvis du f.eks. får en ny iPhone og vil overføre de gamle indstillinger til den).

Oplysninger, der sikkerhedskopieres automatisk, inkluderer sms'er, noter, opkaldslog, yndlingskontakter, lydindstillinger, widget-indstillinger m.m.

Oplysninger, der kan synkroniseres (adresser, kalendere, fotografier osv.), sikkerhedskopieres ikke, og kan ikke gendannes som beskrevet i de følgende trin.

Du gendanner tidligere iPhone-indstillinger på følgende måde:

Slut iPhone til den computer, du normalt synkroniserer med.

Når iPhone vises i iTunes-vinduet, skal du vælge den.

Klik på Gendan i vinduet Resume.

Du kan få flere oplysninger i håndbogen til iPhone eller på Apples websted om support.

Beslægtede emner

Forhindre iPhone i at synkronisere automatisk

Nulstille iPhone


Nulstille iPhone

Du kan slette alle oplysninger på iPhone helt og gendanne de originale indstillinger. Det kan du evt. gøre, før du giver iPhone væk, eller hvis du har problemer.

Du sletter iPhone på følgende måde:

Slut iPhone til computeren.

Når iPhone vises i iTunes-vinduet, skal du vælge den.

Klik på Gendan i vinduet Resume.

Beslægtede emner

Gendanne eller overføre iPhone-indstillinger


Tastaturgenveje

Du kan bruge tastaturet til mange opgaver i iTunes. Du kan finde tastaturgenveje til de mest almindelige kommandoer på menuerne og i denne oversigt. Mange emner i iTunes (f.eks. sange og kolonneoverskrifter) har også genvejsmenuer. Du åbner en genvejsmenu ved at højreklikke på et emne.

For at udføre en opgave skal du trykke på de genvejstaster, der er anført nedenfor.

Handling | Genvej
Genveje til afspilning
Afspille den markerede sang med det samme | Enter
Flytte frem eller tilbage i en sang | Ctrl-Alt-pil
Lytte til det næste eller forrige album på en liste | Alt-højre- eller venstrepil (eller Alt-klik på frem- og tilbageknapperne i øverst til venstre i iTunes-vinduet)
Gå til den næste eller forrige sang på en liste | Venstre- eller højrepil (eller klik på frem- og tilbageknapperne i øverste venstre hjørne af vinduet iTunes)
Genveje til Bibliotek og spillelister
Vælg eller fravælg alle sange på en liste (tilføj eller fjern hak i alle afkrydsningsfelters) | Ctrl-klik i afkrydsningsfeltet ud for en sang
Oprette en spilleliste fra et udvalg af sange | Alt-klik på knappen Tilføj (+)
Oprette en ny smart spilleliste | Skift-klik på knappen Tilføj (+)
Shuffle aktuel spilleliste igen | Alt-klik på knappen Shuffle
Opdater Radio- eller Festmiks-listen (når de er markeret, under Bibliotek) | F5
Tastaturgenveje til iTunes Store
Gå til den næste side i iTunes Store | Ctrl-højre kantet parentes (])
Gå til den forrige side i iTunes Store | Ctrl-venstre kantet parentes ([)
Søg efter nye podcastepisoder (når Podcasts er markeret, under Bibliotek) | F5
Genveje til filer og vinduer
Vise eller skjule indholdet på Radioens streamingliste | Ctrl-klik på en trekant
Gør iTunes-vinduet lille, så kun knapperne til afspilning vises | Ctrl-M
Se oplysninger om den næste eller forrige sang på listen i Infovinduet | Ctrl-N eller Ctrl-P
Vælg søgefeltet | Ctrl-Alt-F
Se flere indstillinger, mens en effekt vises | Tryk på ?, og tryk på den viste tast for at vælge en indstilling (ikke alle effekter understøtter denne funktion)
Vælg billeder til den markerede video | Mens videoen afspilles, skal du højreklikke på filmen og vælge Indstil plakat
iPod-genveje
Forhindre iPod i automatisk at opdatere, når du slutter den til computeren | Hold Skift-Ctrl nede, når du slutter iPod til computeren (hold tasterne nede, indtil iPod vises i iTunes-vinduet)
iPhone-genveje
Forhindre iPod i automatisk at opdatere, når du slutter den til computeren | Hold Skift-Ctrl nede, når du slutter iPod til computeren (hold tasterne nede, indtil iPod vises i iTunes-vinduet)
Genveje til talt indhold
Gå til næste eller sidste kapitel (hvis muligt) | Ctrl-Skift-højrepil eller -venstrepil
Genveje på menuen Filer
Oprette en ny spilleliste | Ctrl-N
Opret en ny mappe | Skift-Ctrl-N
Føje en fil til musikbiblioteket | Ctrl-O
Lukke iTunes-vinduet | Ctrl-W
Importere en sang, spilleliste eller en biblioteksfil | Skift-Ctrl-O
Åbne den sang eller det vindue med cd-oplysninger, som den markerede sang eller cd henviser til | Ctrl-I
Vise en sangs placering | Ctrl-R
Vise den sang, der afspilles nu, på listen | Ctrl-L
Genveje på Redigermenuen
Åbne iTunes-indstillinger | Ctrl-komma
Fortryde den seneste indtastning, mens redigeringsvinduet er åbent | Ctrl-Z
Klippe oplysninger om det markerede emne eller billede | Ctrl-X
Kopiere oplysninger om det markerede emne eller billede | Ctrl-C
Indsætte oplysninger om det markerede emne eller billede | Ctrl-V
Markere alle emner på en liste | Ctrl-A
Fjerne markering af alle emner på en liste | Skift-Ctrl-A
Genveje på menuen Betjening
Stoppe eller starte afspilning af den markerede sang | Mellemrumstast
Afspille næste sang på listen, mens en sang afspilles | Højrepil
Afspille forrige sang på listen, mens en sang afspilles | Venstrepil
Øge lydstyrken | Ctrl-pil op
Mindske lydstyrken | Ctrl-pil ned
Slå lyden fra (mens sangen stadig afspilles) | Ctrl-Alt-pil ned
Skubbe en cd ud | Ctrl-E
Genveje på menuen Oversigt
Vise eller skjule browseren (kolonnerne Kunstner og Album) | Ctrl-B
Vise eller skjule billeder til sange | Ctrl-G
Slå visualizer til og fra | Ctrl-T
Skift mellem at visuelle effekter fylder hele skærmen, eller at de vises i vinduet iTunes (når visualizer er slået til) | Ctrl-F
Åbne vinduet Oversigtsvalg for den markerede kilde | Ctrl-J
Genveje på menuen Avanceret
Streame lydfil på en URL til iTunes | Ctrl-U
Genveje på Hjælpemenuen
Åbn iTunes-hjælp | Ctrl-?


Opdatere iTunes

Du kan søge efter opdateringer til iTunes manuelt eller indstille iTunes til automatisk at søge efter nye opdateringer hver uge.

Her er måder, hvorpå du kan søge efter iTunes-opdateringer:

■

Du ser efter nye versioner af iTunes manuelt ved at vælge Hjælp > Se efter opdateringer.

■

Hvis iTunes automatisk skal se efter nye versioner hver uge, skal du vælge Rediger > Indstillinger og klikke på fanen Generelt. Sørg derefter for, at afkrydsningsfeltet "Søg automatisk efter iTunes-opdateringer" er markeret.

Når automatisk opdatering er slået til, søger iTunes kun efter opdateringer en gang om ugen. Søgningen finder kun sted, hvis du har sluttet og genstartet iTunes mindst en gang inden for en periode på syv dage.


Skifte sprog til iTunes

Du kan skifte sprog til menuer og dialogbokse i iTunes.

Du kan skifte sprog til menuer og dialogbokse i iTunes.

Vælg Rediger > Indstillinger, og klik på fanen Generelt.

Vælg et sprog på lokalmenuen Sprog.

Afslut og start iTunes igen.


Om parental advisory-logoer

Advisory for Internet radio: De stationer, der kan høres via iTunes-radioen, stammer ikke fra Apple. Nogle kan udsende materiale til modne lyttere, f.eks. sange med anstødelige sangtekster og komedier med temaer og situationer beregnet på voksne.

Advisory for the iTunes Store: Følgende stammer fra webstedet Recording Industry Association of America Parental Advisory på www.riaa.com. Parental Advisory er en advarsel til forbrugerne om, at de optagelser, som er forsynet med dette logo, kan indeholde anstødeligt sprog og beskrivelser af vold, sex og stofmisbrug. Derfor anbefales det, at forældre beskytter deres børn mod dette materiale.

Logoet Parental Advisory betyder ikke, at en bestemt optagelse er upassende for bestemte lyttere. Mærket, som ikke kan fjernes, skal i stedet opfattes som en “advarsel” til forældre (og forbrugere, forhandlere og distributører) om, at forældre bør udvise agtpågivenhed, når de køber den pågældende optagelse eller lytter til den i hjemmet.

Følgende overvejelser kan ligge til grund for, at optagelsen er forsynet med logoet Parental Advisory.

■

Om kulturelle og moralske normer og forældrenes personlige holdninger gør, at forældrene ikke vil have, at deres børn hører optagelsen.

■

Sammenhængen er selvfølgelig vigtig: Visse ord, udtryk, lyde og beskrivelser kan virke anstødelige på forældrene, hvis de fremhæves eller understreges, mens de som en del af baggrunden eller blot som en del af teksten ikke er anstødelige.

■

Den sammenhæng, som kunstneren anbringer materialet i, og forventningerne fra kunstnerens publikum spiller også en vigtig rolle. Ud over anstødeligt sprog kan “beskrivelser af vold, sex og stofmisbrug” være årsag til, at en optagelse forsynes med logoet Parental Advisory.

■

Tekster kan ofte fortolkes på flere måder. Ord kan have forskellige betydninger. Ordene skal ikke opfattes isoleret uden den musik, som ledsager dem. Når tekster ledsages af høj og støjende musik, kan de blive opfattet på en anden måde, end når de ledsages af blid og rolig musik.

Mærkningen med Parental Advisory er ikke videnskabelig, men baseret på sund fornuft. Sammenhæng, frekvens og betoning spiller selvfølgelig en vigtig rolle: Isolerede og uforståelige referencer til bestemt materiale er ikke altid tilstrækkeligt grundlag for at mærke materialet.

Disse retningslinjer gælder både for enkelte sange og hele album, der er frigivet til kommerciel brug på cd, kassettebånd eller et andet medie, samt videoer.

Beslægtede emner

Begrænse adgangen til anstødeligt indhold i iTunes Store

Åbn

Webstedet Recording Industry Association of America


Hvis iTunes ikke kan oprette forbindelse til Internet

Måske er der en fejl ved computerens Internetforbindelse. Sørg for, at modemmet er tilsluttet og viser, at Internetforbindelsen er aktiv, og at der er mindst en aktiv netværksforbindelse.

Du kan se dine netværksforbindelser på følgende måde:

Klik på Start, og klik på Kontrolpanel.

Klik på Internetforbindelser.

Højreklik på den netværksgrænseflade, du vil slå til, og vælg Aktiver.

Klik på Start, og klik på Sluk computeren.

Klik på Genstart.

Hvis der stadig er problemer med Internetforbindelsen, kan du læse i hjælpen og spørge supportcentret.


Slå iTunes til i Windows XP-firewall

Når Windows XP-firewall er slået til, forhindrer den måske iTunes i at oprette forbindelse til Internet, medmindre iTunes er valgt som en undtagelse.

Du sikrer, at din firewall ikke blokerer for iTunes, på følgende måde:

Klik på Start, og klik på Kontrolpanel.

Dobbeltklik på Internetforbindelser.

Højreklik på den netværksgrænseflade, du bruger til Internetforbindelsen, og vælg Egenskaber.

Klik i vinduet Egenskaber på fanen Avanceret.

Klik på knappen Indstillinger under Windows Firewall.

Sørg for, at "Tillad ikke undtagelser" ikke er markeret i vinduet Windows Firewall, og klik på Egenskaber.

Sørg for, at iTunes er markeret under "Programmer og tjenester", og klik på OK. Hvis iTunes ikke vises under Programmer og tjenester, skal du klikke på Tilføj program. Hvis iTunes ikke vises på listen Programmer, skal du klikke på Gennemse og finde iTunes-programmet (som regel C:\Programmer\iTunes\iTunes), markere det og klikke på Åbn. bemærk, at iTunes også kan vises som "iTunes.exe".

Klik på OK i vinduerne "Tilføj program", Windows Firewall og Egenskaber.

Hvis du stadig har problemer, kan du besøge webstedet med service og support til iTunes.

Åbn

Webstedet om support til iTunes


Hvis iTunes ikke kunne oprette forbindelse til Internet

Der kan være flere grunde til, at iTunes ikke kan oprette forbindelse til Internet.

■

Hvis du har en kabel- eller DSL-forbindelse, skal du først kontrollere, om der er en router mellem computeren og modemmet. Prøv at slutte computeren direkte til kabel- eller DSL-modemmet, og prøv at oprette forbindelse til http://www.apple.com/dk.

Bemærk: Kabel- og DSL-modemmer skal som regel slukkes et øjeblik, før du kan ændre netværkskonfigurationen. Prøv at afbryde modemmet i 5 minutter, før du forbinder det direkte med computeren.

■

Hvis problemet ikke skyldes en router, er det som regel pga. forkerte DNS-indstillinger (Domain Name Server), at du ikke kan oprette forbindelse til alle websteder. Du kan måske løse problemet, så du kan oprette forbindelse til iTunes Store, ved at slette DNS-bufferen.

Den nemmeste måde at slette DNS-bufferen på er at lukke computeren helt ned og starte den igen. Hvis du ikke vil lukke ned, kan du også slette DNS-bufferen manuelt.

Du sletter DNS-bufferen manuelt på følgende måde:

Klik på Start, og vælg Kør.

Skriv "cmd" i den viste dialogboks (uden anførselstegnene), og klik på OK.

Skriv "ipconfig /flushdns" (uden anførselstegnene) på DOS-kommandolinjen (C:\), og tryk på Enter. Sørg for, at der er et mellemrum efter "ipconfig".

De DNS-indstillinger, der bruges til Internetforbindelsen, leveres af din Internetudbyder. Hvis du ikke kan løse problemet ved at følge disse trin, kan du bede Internetudbyderen om at bekræfte DNS-indstillingerne.


Forhindre emner i at åbne iTunes Store

Når et emne er valgt i iTunes-vinduet, kan du klikke på pilen ud for emnet for at se det i iTunes Store. Du kan forhindre, at disse pile vises, hvis du f.eks. vil begrænse adgangen til butikken.

Du skjuler henvisninger til iTunes Store på følgende måde:

Vælg Rediger > Indstillinger.

Klik på Generelt.

Fravælg "Vis henvisninger til iTunes Store".


Slå closed captioning til og fra

Mange tv-udsendelser, film og andre videoprogrammer leverer en tekstudskrift af dialogen og anden lyd. Du vil måske læse teksterne på skærmen, hvis du f.eks. har nedsat hørelse.

Du slår closed captioning til og fra på følgende måde:

Vælg i iTunes Betjening > Vis (eller Skjul) closed captioning.

Når du slår closed captioning til, vises tekstudskrifterne (når de er tilgængelige), mens du ser programmet i iTunes.

Vigtigt: Closed captioning kræver QuickTime 7.2 eller en nyere version.


Opdatere iTunes, så det virker med Windows Vista

Hvis du har opdateret fra Windows XP til Windows Vista efter installering af iTunes, skal du evt. opdatere iTunes.

Du opdaterer iTunes, så det virker med Windows Vista, på følgende måde:

Klik på Start, klik på Kontrolpanel, og klik på Programmer.

Klik på "Programmer og funktioner"

Klik på iTunes, og klik derefter på Reparer.


Hvad er iTunes?

iTunes gør det nemt at afspille, organisere musik, film, tv-udsendelser, podcasts m.m.

Importere din cd-musiksamling til iTunes
Sæt en lyd-cd i computerens drev, og klik på Importer cd. iTunes henter automatisk titlen på hver sang, kunstner og andre oplysninger (computeren skal have forbindelse til Internet, før du kan få disse oplysninger).
Hente musik, videoer m.m.
I iTunes kan du klikke på iTunes Store, hvorefter du kan hente sange, album, lydbøger, tv-udsendelser, podcasts, musikvideoer, korte film, spil m.m. iTunes Store er altid åben, og dine valg overføres til din computer med det samme.
Organiser din mediesamling vha. spillelister
Opret dine egne musik- og videosamlinger. Opret f.eks. en spilleliste med dine yndlingssange eller sange, der passer perfekt til en bestemt lejlighed, f.eks. en fødselsdagsfest.
Smarte spillelister opdateres automatisk, når biblioteket ændres. Hvis du f.eks. opretter en smart spilleliste med sange af en bestemt kunstner, føjes ny musik af den samme kunstner automatisk til den smarte spilleliste.
Tag dit mediebibliotek med dig
Synkroniser dit iTunes-bibliotek med iPod eller iPhone, så du kan tage hele din samling med dig overalt. Hvis du har en iPod, der understøtter video, kan du se film og tv-udsendelser på din iPod.
Parat til gå i gang?
Her er måder, hvorpå du kan lære mere om brugen af iTunes:
■
Gennemse emner i iTunes-hjælp
■
Se gode råde om iTunes på Internet


Hyppige spørgsmål

Hvordan føjer jeg sange til min iPod?
Du kan indstille iTunes til automatisk at synkronisere iPod med dit iTunes-bibliotek, eller du kan administrere din musik manuelt.
■
Føje sange til iPod automatisk
■
Føje sange til iPod manuelt
■
Føje sange til iPod shuffle
Hvordan opretter jeg en spilleliste?
Organiser din musik på lister, der passer til bestemte stemninger eller aktiviteter.
■
Organisere din musik og dine videoer vha. spillelister
Hvordan brænder jeg en cd?
Opret dine egne lyd-cd'er med sangene i en spilleliste, som du har oprettet.
■
Oprette lyd-cd'er
Hvordan flytter jeg musik fra en computer til en anden?
Læs, hvordan du overfører iTunes-biblioteket, når du får en ny computer.
■
Flytte indkøb fra iTunes Store til en anden computer
Hvordan fjerner jeg godkendelsen af en computer, som jeg ikke længere har adgang til?
Hvis du har glemt at fjerne godkendelsen af en computer, før du skilte dig af med den, kan du alligevel fjerne godkendelsen.
■
Godkende en computer til afspilning af indkøb fra iTunes Store


Gennemse iTunes Store

Om iTunes Store
Finde musik og andre emner i iTunes Store
Oprette en ønskeliste


Købe musik, videoer m.m.

Købe emner i iTunes Store
Betale for indkøb i iTunes Store

Købe episoder af tv-udsendelser
Købe lydbøger
Købe spil til iPod

Forudbestille emner fra iTunes Store
Rettigheder til brug af indkøb fra iTunes Store
Godkende en computer til afspilning af indkøb fra iTunes Store
Hvis du har problemer med at bruge iTunes Store


Dine børn og iTunes Store

Begrænse adgangen til anstødeligt indhold i iTunes Store
Vise og skjule iTunes MiniStore
Forhindre emner i at blive vist i iTunes-vinduet
Forhindre emner i at åbne iTunes Store
Om parental advisory-logoer


Give gaver fra iTunes Store

Give musik og videoer som en gave
Indløse et rådighedsbeløb, forudbetalt kort eller gavekort til iTunes
Oprette en ønskeliste