Acerca de VAIO Smart Network

VAIO Smart Network permite cambiar la configuración de distintas redes rápidamente y habilitar/deshabilitar funciones inalámbricas y dispositivos de comunicaciones desde una sola ventana.
  • Puede configurar los ajustes de la red para especificar los más apropiados y especificar que se inicie una aplicación software automáticamente al cambiar la configuración de la red.
  • Se puede seleccionar que se habilite la función inalámbrica al activar el interruptor inalámbrico y especificar las direcciones IP o del servidor DNS.

Antes de utilizar VAIO Smart Network

Es preciso que configure en el ordenador los ajustes de red para poder conectarse en red, o los ajustes de una conexión a Internet mediante acceso telefónico a redes. Para obtener información detallada acerca de la configuración de estos ajustes, consulte la Guía del usuario suministrada con el PC.


Cómo iniciar y salir

Para iniciar VAIO Smart Network

Con los ajustes predeterminados, VAIO Smart Network se inicia automáticamente al encender el equipo.

Si en la barra de tareas no se muestra [image] (icono de VAIO Smart Network), siga estos pasos para iniciar VAIO Smart Network.
  1. Haga clic en Inicio [image], Todos los programas, y VAIO Central (o VAIO Control Center).
  2. Haga doble clic en Network Connections y en VAIO Smart Network.

Para salir de VAIO Smart Network

En la esquina superior derecha de la ventana, haga clic en [image]. VAIO Smart Network permanecerá en la barra de tareas aunque se cierre la ventana. Para salir de este software completamente, en la barra de tareas haga clic con el botón secundario del ratón en [image] (VAIO Smart Network) y seleccione Salir.


Características y controles

VAIO Smart Network tiene tres tipos de ventanas.
  • Ventana principal
  • Ventana flotante
  • Ventana Configuración

Ventana principal

La ventana principal se muestra al encender el PC.

Sugerencia

Si se selecciona la opción de no iniciar VAIO Smart Network al encender el PC, en la barra de tareas haga clic con el botón secundario del ratón en [image] (icono de VAIO Smart Network) y seleccione Mostrar ventana principal.

Vista normal

A Indicadores de función/dispositivo inalámbrico
  • Para funciones WWAN, WLAN y Bluetooth
    Cuando está activada una función, se enciende su indicador correspondiente.
    Puede habilitar o deshabilitar la función haciendo clic en el indicador correspondiente.
  • Para dispositivos LAN y modem
    Cuando se utiliza el dispositivo, se enciende el indicador correspondiente.
B Lista de funciones/dispositivos inalámbricos
Muestra las funciones y los dispositivos inalámbricos disponibles.

Nota

Las funciones y dispositivos inalámbricos disponibles son distintos según cada PC.
C Botón Vista de información
Oculta/muestra la vista de información para cada función y dispositivo inalámbrico.
D Botón de ayuda
Muestra este archivo de ayuda.
E Botón Configuración
Muestra la ventana Configuración y configura los ajustes para cada función y dispositivo inalámbrico.

Vista Información

A Información de función/dispositivo inalámbrico
Muestra los ajustes actuales para cada función y dispositivo inalámbrico.

Sugerencia

Cuando se selecciona WWAN, se puede iniciar la utilidad de conexión WAN inalámbrica (Wireless WAN Connection Utility) haciendo clic en este área de información.

Ventana flotante

La ventana flotante se muestra al encender el PC.

Sugerencia

Si ha seleccionado la opción de no mostrar la ventana flotante, en la barra de tareas haga clic con el botón secundario del ratón en [image] (icono de VAIO Smart Network) y seleccione Mostrar ventana flotante.

Los indicadores sobre cada símbolo de la ventana flotante indican el uso actual de las funciones y dispositivos inalámbricos.
  • Para funciones WWAN, WLAN y Bluetooth
    Cuando está activada una función, se enciende su indicador correspondiente.
    Puede habilitar o deshabilitar la función haciendo clic en el indicador correspondiente.
  • Para dispositivos LAN y modem
    Cuando se utiliza el dispositivo, se enciende el indicador correspondiente.

Sugerencia

Para cerrar la ventana flotante, en la barra de tareas haga clic con el botón secundario en [image] (icono de VAIO Smart Network) y seleccione Salir.


Cómo crear un perfil

VAIO Smart Network guarda información, denominada perfil, acerca de la configuración de red para cada función y dispositivo inalámbrico que se utilice.
  1. Conecte su ordenador a la red para la que desea crear el perfil.
    En la barra de tareas se mostrará la ventana de notificación.
  2. Haga clic en Crear.
    Se mostrará una ventana para ayudarle a crear un nuevo perfil.
  3. Realice una de las siguientes operaciones.
    • Utilizar la configuración red actual
      VAIO Smart Network leerá la configuración de la red a la que esté conectado en ese momento el ordenador. Para utilizar la configuración tal como esté para crear un perfil, escriba un nombre para este perfil y haga clic en Aceptar o Aplicar.
    • Personalizar la configuración de red
      Puede modificar la configuración de la red que ha leído VAIO Smart Network, o bien especificar los valores de los parámetros al crear un perfil.


Cómo conectarse a una red

Conecte su equipo a una red utilizando un perfil existente.
  1. Conecte su equipo a la red.
    La red a la que puede conectarse el PC se detecta automáticamente.
    • Si la red detectada tiene solamente un perfil
      El equipo se conectará automáticamente a la red utilizando ese perfil.
    • Si la red detectada tiene varios perfiles
      Seleccione el perfil que desee y haga clic en Cambiar. El equipo iniciará la conexión a la red detectada utilizando el perfil seleccionado.

Para cambiar el perfil manualmente

Puede cambiar el perfil manualmente en los siguientes casos.
  • Si no ha cambiado el perfil después de mostrarse la ventana de notificación.
  • Si está desactivado el cambio automático.
  • Si hay algún motivo por el que el perfil no ha cambiado automáticamente.

Para cambiar el perfil manualmente, siga estos pasos.
  1. Haga clic en [image] junto a la función o dispositivo inalámbrico que desee.
    Se mostrará la vista de información.
  2. Haga clic en Configuración.
  3. Seleccione el perfil que desee en la lista desplegable Selección de perfil.

    Sugerencia

    Dependiendo de la función y el dispositivo inalámbrico, las listas desplegables disponibles son distintas.
  4. Haga clic en Aceptar.


Cómo configurar los ajustes para cada función y dispositivo inalámbrico

Siga estos pasos para configurar los ajustes para cada función y dispositivo inalámbrico.
  1. Haga clic en [image] junto al dispositivo que desee en la ventana principal.
    Se mostrará la vista de información para la función o dispositivo inalámbrico que desee.
  2. Haga clic en Configuración.
    Se mostrará la ventana Configuración.

    Sugerencia

    Si hace clic en Configuración sin que se muestre la vista de información, puede configurar los ajustes comunes para todos los dispositivos y funciones inalámbricas en la ventana Configuración.
  3. Configure los ajustes para cada función y dispositivo inalámbrico.
    • WWAN
    • WLAN
    • Función Bluetooth
    • LAN
    • Modem

    Nota

    Las funciones y dispositivos inalámbricos disponibles son distintos para cada modelo de equipo.
Después de configurar los ajustes, haga clic en Aceptar.


Configuración general

En la ventana Configuración puede configurar los ajustes comunes para todas las funciones y dispositivos inalámbricos. Para tener acceso a la ventana Configuración, haga clic en Configuración sin mostrar la vista de información.

Sugerencia

También puede tener acceso a la ventana para configurar los ajustes comunes haciendo clic en la ficha Configuración general de la ventana Configuración.

Después de configurar los ajustes, haga clic en Aceptar.
Iniciar VAIO Smart Network al iniciar Vista
Seleccione esta casilla para iniciar VAIO Smart Network al encender el equipo.
Iniciar VAIO Smart Network al activar el interruptor de red inalámbrica
Seleccione esta casilla para iniciar VAIO Smart Network al encender el interruptor de comunicación inalámbrica.
Cambiar automáticamente el perfil de LAN/WLAN
Seleccione esta casilla para cambiar automáticamente un perfil de LAN o WLAN. Para algunos países o regiones, es posible que no se admita el cambio automático de perfil WLAN.
Siempre visible
Seleccione esta casilla para que la ventana principal se muestre todo el tiempo en la parte superior de la pantalla.


WAN inalámbrica

Puede configurar los ajustes para la conexión WAN inalámbrica.
Estado
Seleccione una opción para activar o desactivar la función WAN inalámbrica desde la lista desplegable.
Configuración de la utilidad de conexión WAN inalámbrica (Wireless WAN Connection Utility)
Configure los ajustes para la utilidad de conexión WAN que se utiliza para la conexión WAN inalámbrica.
  • Aplicación
    Especifique un archivo ejecutable para la utilidad de conexión de WAN inalámbrica. Haga clic en Examinar y especifique un archivo.
  • Carpeta de trabajo
    Especifique una carpeta de trabajo para la Utilidad de conexión de WAN inalámbrica. Haga clic en Examinar y especifique una carpeta.
  • Opciones
    Especifique las opciones en caso de que la utilidad de conexión de WAN inalámbrica tenga opciones.
Botón Activación
Inicia la herramienta de activación.
Botón Utilidad de conexión
Inicia la utilidad de conexión de WAN inalámbrica que se haya especificado.


LAN inalámbrica (ventana Configuración)

LAN inalámbrica

Puede configurar los ajustes para la conexión LAN inalámbrica.

Sugerencia

En función de los ajustes de la utilidad de conexión de WAN inalámbrica, es posible que no pueda modificar la configuración de la conexión de LAN inalámbrica.
Modo
Seleccione la anchura de banda deseada o WLAN DESACTIVADA para deshabilitar desde la lista desplegable la función de LAN inalámbrica.

Sugerencia

Dependiendo de la red a la que esté conectado el equipo, es posible que no se muestren otras funciones. En ese caso, haga clic en el botón Utilidad de conexión para iniciar la utilidad de conexión de WAN inalámbrica.
Selección de perfil
Seleccione en la lista desplegable un perfil para la conexión a LAN inalámbrica.

Sugerencia

Los ajustes del perfil aparecen enumerados en la lista desplegable Selección de perfil.
Botón Diagnosticar
Inicia los Diagnósticos de red de Windows. Cuando terminen los diagnósticos de la red, se mostrarán los resultados. Si aparece algún problema, siga las instrucciones de la pantalla.

Sugerencia

La herramienta de diagnósticos de red, Windows Network Diagnostics, sirve para identificar y resolver los problemas de red.
Botón Configuración avanzada
Muestra la ventana Configuración avanzada para especificar los ajustes detallados del perfil seleccionado en Selección de perfil.

Nota

Si no está familiarizado con la red, no modifique los ajustes. Si especifica ajustes incorrectos, es posible que no se pueda realizar correctamente el cambio automático de perfil.
Botón Cambiar perfil
Se conecta a una red utilizando el perfil seleccionado en Selección de perfil.


Función Bluetooth

Puede configurar los ajustes para la conexión Bluetooth.
Estado
Seleccione una opción para activar o desactivar la función Bluetooth desde la lista desplegable.
Botón Bluetooth Manager
Inicia el administrador de ajustes para Bluetooth.


LAN (ventana Configuración)

LAN

Puede configurar los ajustes de la red conectada al PC mediante un cable de LAN.
Selección de perfil
Seleccione en la lista desplegable un perfil para la conexión a LAN.

Sugerencia

Los ajustes de perfil aparecen enumerados en la sección Selección de perfil.
Botón Configuración avanzada
Muestra la ventana Configuración avanzada para especificar los ajustes detallados del perfil seleccionado en Selección de perfil.

Nota

Si no está familiarizado con la red, no modifique los ajustes. Si especifica ajustes incorrectos, es posible que no se pueda realizar correctamente el cambio automático de perfil.


Modem (ventana de configuración)

Modem

Puede configurar los ajustes para una conexión de acceso telefónico a redes utilizando un modem.
Habilitar marcación automática
Seleccione esta casilla para habilitar la conexión automática de acceso telefónico a redes.
Conexión de acceso telefónico predeterminada
Seleccione en la lista desplegable una conexión de acceso telefónico predeterminada para conectarse a una red.

Nota

Debe configurar de antemano una conexión de acceso telefónico.
Botón Activar marcación automática
Guarda la configuración de acceso telefónico automático.
Selección de perfil
Seleccione en la lista desplegable un perfil para el acceso telefónico.
Botón Configuración avanzada
Muestra la ventana Configuración avanzada para especificar los ajustes detallados del perfil seleccionado en Selección de perfil.

Nota

No cambie los ajustes si no está familiarizado con la red.


LAN inalámbrica (ventana Configuración avanzada)

LAN inalámbrica

En la ventana Configuración avanzada, puede configurar los ajustes detallados de la conexión de LAN inalámbrica. Para tener acceso a esa ventana, haga clic en el botón Configuración avanzada en la ventana Configuración (de la ficha WLAN).
Lista de perfiles de WLAN
Muestra una lista de todos los perfiles utilizados para conexión LAN inalámbrica.
Botón Nuevo
Crea un nuevo perfil.
Botón Edición
Muestra la ventana para editar el perfil seleccionado en la Lista de perfiles para WLAN.
Botón Suprimir
Elimina el perfil seleccionado de la Lista de perfiles para WLAN.
Botón Importar
Importa un perfil.
Botón Exportar
Exporta un perfil.

Para editar un perfil

Para editar un perfil en la ventana mostrada, haga clic en el botón Editar.
Haga clic en la ficha que desee.
  • Ficha Configuración general
  • Ficha IP y DNS
  • Ficha Configuración de proxy
  • Ficha Aplicación que se ejecutará
  • Ficha Impresora predeterminada
  • Ficha WINS

Después de Editar el perfil, haga clic en Aceptar.
Ficha Configuración general
Se pueden editar los ajustes generales del perfil.
  • Nombre del perfil
    Escriba un nombre de perfil.
  • Nombre del adaptador
    Especifique en la lista desplegable un adaptador de red utilizado para conectar el PC a la red.
  • Tipo de perfil
    Muestra el método de conexión (WLAN).
    Este ajuste no se puede cambiar.
  • Perfil de SO de WLAN
    Seleccione en la lista desplegable una red conectada al ordenador cuando se utiliza la conexión de LAN inalámbrica.
Ficha IP y DNS
Se puede especificar la dirección IP o DNS asignada al PC cuando se cambia de perfil.
  • IP
    Cuando se utilice la IP proporcionada por el servidor DHCP para conectarse a la red, seleccione Obtener una dirección IP automáticamente.
    Para asignar al PC una dirección IP fija para conectarse a la red, especifique la dirección IP asignada al ordenador, una máscara de subred adecuada para la red con la que se desea conectar, y la dirección IP de la puerta de acceso predeterminada que desee utilizar.
  • DNS
    Seleccione Obtener la dirección del servidor DNS automáticamente para obtener los valores del ajuste DNS automáticamente cuando se cambia de perfil. Para especificar directamente direcciones de servidores DNS, seleccione Usar las siguientes direcciones de servidor DNS y especifique direcciones de servidor DNS en los cuadros de texto. Puede especificar tanto un servidor DNS preferido como un servidor DNS alternativo.
Ficha Configuración de proxy
Puede configurar los ajustes del proxy de Internet que desea aplicar al cambiar el perfil.
  • Deshabilitar configuración del proxy de Internet Explorer.
    Seleccione esta opción si no desea utilizar un proxy para el perfil que está creando.
  • Mantener configuración del proxy de Internet Explorer.
    Seleccione esta opción para utilizar los ajustes de Internet Explorer.
  • Especificar un servidor proxy para la conexión.
    Seleccione esta opción si desea utilizar un proxy para el perfil que está creando. Especifique un servidor proxy manualmente y escriba un puerto y una dirección de servidor proxy.
Ficha Aplicación que se ejecutará
Puede especificar que se inicie automáticamente una aplicación software después de cambiar a un perfil que concuerde con la red a la que se conecta el PC.
  • Aplicación que se va a iniciar
    Especifique el archivo ejecutable de una aplicación que se iniciará automáticamente. Haga clic en Examinar y especifique un archivo.
  • Carpeta de trabajo
    Especifique una carpeta de trabajo de una aplicación que se iniciará automáticamente. Haga clic en Examinar y especifique una carpeta.
  • Opciones
    Especifique las opciones cuando la aplicación que se iniciará automáticamente tenga opciones de inicio.
Ficha Impresora predeterminada
Puede cambiar la impresora predeterminada.
  • Cambiar impresora predeterminada
    Desactive esta casilla si no desea cambiar una impresora predeterminada aunque cambie de perfil. Seleccione en la lista desplegable la impresora predeterminada.
Ficha WINS
Puede especificar que al cambiar el perfil se aplique WINS al PC. Para obtener automáticamente valores de ajustes WINS al cambiar el perfil, seleccione Obtener automáticamente la dirección del servidor WINS.
Para especificar directamente direcciones del servidor WINS, seleccione Usar las siguientes direcciones de servidor WINS y especifique direcciones de servidor WINS en los cuadros de texto. Puede especificar tanto un servidor WINS preferido como un servidor WINS alternativo.


LAN (ventana Configuración avanzada)

LAN

En la ventana Configuración avanzada, puede configurar los ajustes detallados de las conexiones de LAN que utilizan cable de LAN. Para tener acceso a esa ventana, haga clic en el botón Configuración avanzada en la ventana Configuración (de la ficha LAN).
Lista de perfiles de LAN
Muestra una lista de todos los perfiles utilizados para la conexión LAN.
Botón Nuevo
Crea un nuevo perfil.
Botón Edición
Muestra la ventana para editar el perfil seleccionado en la Lista de perfiles para LAN.
Botón Suprimir
Elimina el perfil seleccionado en la Lista de perfiles para LAN.
Botón Importar
Importa un perfil.
Botón Exportar
Exporta un perfil.

Para editar un perfil

Para editar un perfil en la ventana mostrada, haga clic en el botón Editar.
Haga clic en la ficha que desee.
  • Ficha Configuración general
  • Ficha IP y DNS
  • Ficha Configuración de proxy
  • Ficha Aplicación que se ejecutará
  • Ficha Impresora predeterminada
  • Ficha WINS

Después de Editar el perfil, haga clic en Aceptar.
Ficha Configuración general
Se pueden editar los ajustes generales del perfil.
  • Nombre del perfil
    Escriba un nombre de perfil.
  • Nombre del adaptador
    Especifique en la lista desplegable un adaptador de red utilizado para conectar el PC a la red.
  • Tipo de perfil
    Muestra el método de conexión (LAN).
    Este ajuste no se puede cambiar.
Ficha IP y DNS
Se puede especificar la dirección IP o DNS asignada al PC cuando se cambia de perfil.
  • IP
    Cuando se utilice la IP proporcionada por el servidor DHCP para conectarse a la red, seleccione Obtener una dirección IP automáticamente.
    Para asignar al PC una dirección IP fija para conectarse a la red, especifique la dirección IP asignada al ordenador, una máscara de subred adecuada para la red con la que se desea conectar, y la dirección IP de la puerta de acceso predeterminada que desee utilizar.
  • DNS
    Seleccione Obtener la dirección del servidor DNS automáticamente para obtener los valores del ajuste DNS automáticamente cuando se cambia de perfil. Para especificar directamente direcciones de servidores DNS, seleccione Usar las siguientes direcciones de servidor DNS y especifique direcciones de servidor DNS en los cuadros de texto. Especifique tanto un servidor DNS preferido como un servidor DNS alternativo.
Ficha Configuración de proxy
Puede configurar los ajustes del proxy de Internet que desea aplicar al cambiar el perfil.
  • Deshabilitar configuración del proxy de Internet Explorer.
    Seleccione esta opción si no desea utilizar un proxy para el perfil que está creando.
  • Mantener configuración del proxy de Internet Explorer.
    Seleccione esta opción para utilizar los ajustes de Internet Explorer.
  • Especificar un servidor proxy para la conexión.
    Seleccione esta opción si desea utilizar un proxy para el perfil que está creando. Especifique un servidor proxy manualmente y escriba un puerto y una dirección de servidor proxy.
Ficha Aplicación que se ejecutará
Puede especificar que se inicie automáticamente una aplicación software después de cambiar a un perfil que concuerde con la red a la que se conecta el PC.
  • Aplicación que se va a iniciar
    Especifique el archivo ejecutable de una aplicación que se iniciará automáticamente. Haga clic en Examinar y especifique un archivo.
  • Carpeta de trabajo
    Especifique una carpeta de trabajo de una aplicación que se iniciará automáticamente. Haga clic en Examinar y especifique una carpeta.
  • Opciones
    Especifique las opciones cuando la aplicación que se iniciará automáticamente tenga opciones de inicio.
Ficha Impresora predeterminada
Puede cambiar la impresora predeterminada.
  • Cambiar impresora predeterminada
    Desactive esta casilla si no desea cambiar una impresora predeterminada aunque cambie de perfil. Seleccione en la lista desplegable la impresora predeterminada.
Ficha WINS
Puede especificar que al cambiar el perfil se aplique WINS al PC. Para obtener automáticamente valores de ajustes WINS al cambiar el perfil, seleccione Obtener automáticamente la dirección del servidor WINS.
Para especificar directamente direcciones del servidor WINS, seleccione Usar las siguientes direcciones de servidor WINS y especifique direcciones de servidor WINS en los cuadros de texto. Puede especificar tanto un servidor WINS preferido como un servidor WINS alternativo.


Modem (ventana Configuración avanzada)

Modem

En la ventana Configuración avanzada, puede configurar los ajustes detallados de las conexiones de acceso telefónico a redes que utilizan el modem . Para tener acceso a esa ventana, haga clic en el botón Configuración avanzada en la ventana Configuración (de la ficha Modem ).
Lista de perfiles de modem s
Muestra una lista de todos los perfiles utilizados para acceso telefónico a redes.
Botón Nuevo
Crea un nuevo perfil.
Botón Edición
Muestra la ventana para editar el perfil seleccionado en la Lista de perfiles para modem .
Botón Suprimir
Elimina el perfil seleccionado de la Lista de perfiles para modem .
Botón Importar
Importa un perfil.
Botón Exportar
Exporta un perfil.

Para editar un perfil

Para editar un perfil en la ventana mostrada, haga clic en el botón Editar.
Después de editar el perfil, haga clic en Aceptar.
  • Nombre del perfil
    Escriba un nombre de perfil.
  • Nombre de la conexión de acceso telefónico a redes
    Especifique información básica (claves de búsqueda) para identificar la red a la que se ha conectado su equipo cuando cambia de perfil.
  • Nombre de dispositivo
    Muestra el nombre del dispositivo modem que utiliza la conexión anterior mediante acceso telefónico.
    Este ajuste no se puede cambiar.
  • Aplicación que se va a iniciar
    Especifique el archivo ejecutable de una aplicación que se iniciará automáticamente. Haga clic en Examinar y especifique un archivo.
  • Carpeta de trabajo
    Especifique una carpeta de trabajo de una aplicación que se iniciará automáticamente. Haga clic en Examinar y especifique una carpeta.
  • Opciones
    Especifique las opciones cuando la aplicación que se iniciará automáticamente tenga opciones de inicio.


Restricciones

  • En algunos países o regiones está prohibido el uso exterior de la función de LAN inalámbrica de 5 GHz.
  • El uso simultáneo de las funciones de LAN inalámbrica de 2,4 GHz y Bluetooth podría dar como resultado un mal rendimiento o un fallo de las comunicaciones debido a las interferencias electromagnéticas.
  • El funcionamiento del Bluetooth de su ordenador está administrado por el Administrador de ajustes para Bluetooth y la función de enlace inalámbrico de Windows. Para obtener más información, consulte los archivos de ayuda del software y la ayuda de Windows.
  • La función de LAN inalámbrica del ordenador está gestionada por la función de red inalámbrica de Windows. Si desea obtener más información acerca de la configuración de la LAN inalámbrica, consulte la ayuda de Windows.
  • Al cambiar el ordenador al modo de suspensión, se desactivarán automáticamente las funciones Bluetooth, LAN inalámbrica y WAN inalámbrica. Sin embargo, al cambiar al modo normal estas funciones no se activarán automáticamente. Active la función que le interese, si fuera necesario. (En algunos países y regiones, las funciones de LAN inalámbrica y WAN inalámbrica no se pueden activar simultáneamente.)


Solución de problemas

Síntoma Posible causa/Contramedidas
No se puede cambiar a un perfil.
  • El equipo podría estar conectado a la misma red a la que se conectó la última vez. Cuando está activado el cambio automático de configuraciones de red, VAIO Smart Network guarda información acerca de la última red con la cual se estableció conexión. Por este motivo, no se producirá el cambio de la configuración de red si se conecta a la misma red consecutivamente.
  • El equipo podría estar conectado a varias redes simultáneamente. Aunque intente conectarse a otra red, el cambio podría no producirse si ya está conectado a esa red.
La ventana de notificación aparece con frecuencia. Cuando, por ejemplo, en una ubicación hay uno más puntos de acceso a LAN inalámbrica, aparece la ventana de notificación porque el cambio de red se produce con frecuencia. Cuando sucede esto, deshabilite el cambio automático desactivando la casilla de verificación Cambiar automáticamente el perfil de LAN en la ficha Configuración general de la ventana Configuración.

Nota

Este ajuste desactiva el cambio automático en todo momento.


Marcas registradas

Copyright 2007 Sony Corporation

  • VAIO is a trademark of Sony Corporation.
  • The Bluetooth word mark and logos are owned by the Bluetooth SIG, Inc. and any use of such marks by Sony Corporation is under license. Other trademarks and trade names are those of their respective owners.
  • CardGnome
    Copyright (c) 2007 OPTION NV
  • Microsoft and Windows are either registered trademarks or trademarks of Microsoft Corporation in the United States and/or other countries.
  • Todos los demás nombres de sistemas y nombres de productos que se muestran en este documento son en general marcas registradas o marcas comerciales de sus fabricantes respectivos. Por otro lado, en este documento no se incluyen los símbolos de marca comercial (TM) y marca registrada (R).

  • La copia total o parcial del contenido de este software y de su ayuda, así como el alquiler del mismo sin autorización previa, están prohibidos por las leyes de copyright.
  • Sony Corporation declina toda responsabilidad por daños o pérdidas derivados del uso de este software, así como ante reclamaciones de terceros.
  • Este software no debe utilizarse en sistemas distintos de los especificados.
  • Las especificaciones de este software están sujetas a cambios sin previo aviso.