Übersicht

Perfect Clarity Audio-Plug-In-Hilfe

Copyright © 2007. Sony Creative Software Inc
Alle Rechte vorbehalten.
Version vom 27. März 2007

Verwenden Sie das Perfect Clarity Audio-Plug-In zum Öffnen und Rendern von PCA-Dateien.

Vegas, Vegas+DVD, DVD Architect, Vegas Movie Studio, Vegas Movie Studio+DVD, DVD Architect Studio, ACID, Music Studio, ACIDized, Super Duper Music Looper, Jam Trax, Sony Sound Series, Chopper, Groove Mapping, Groove Cloning, CD Architect, Sound Forge, Audio Studio, Cinescore, Acoustic Mirror, Noise Reduction, Wave 64, Wave Hammer und XFX sind in den USA und/oder anderen Ländern Marken oder eingetragene Marken von Sony Creative Software Inc. oder deren Tochtergesellschaften. Alle anderen Marken oder eingetragenen Marken sind in den USA und/oder anderen Ländern das Eigentum ihrer jeweiligen Inhaber.

Sony Creative Software Inc ist möglicherweise Eigentümer von Patenten, Patentanmeldungen, Markenzeichen, Copyrights oder anderen intellektuellen Eigentumsrechten, die Gegenstand dieses Dokuments sind. Dieses Dokument gibt dem Benutzer keinerlei Recht auf diese Patente, Markenzeichen, Copyrights oder anderes intellektuelles Eigentum, außer den ausdrücklich in einer schriftlichen Lizenzvereinbarung von Sony Creative Software Inc gewährten Rechte.


Sony Perfect Clarity Audio-Einstellungen

Element | Beschreibung
Samplerate | Gibt die Samplerate der Audiodaten an. Der Wert für die Samplerate gibt an, wie oft eine Soundwellenform pro Sekunde gesampelt wird. Höhere Samplingraten enthalten mehr Informationen zu Amplitudenänderungen und bieten daher einen besseren Klang. Höhere Sampleraten benötigen jedoch mehr Speicherplatz.
Bittiefe | Gibt die Bittiefe (oder Samplegröße) der Audiodaten an. Die Bittiefe ist die zum Speichern von jedem Sample verwendete Bitanzahl. Mit einer höheren Bittiefe erzielen Sie eine höhere Audioqualität, allerdings wird auch mehr Speicherplatz benötigt. Niedrigere Bittiefen benötigen weniger Speicherplatz, ergeben jedoch auch Quantisierungsrauschen.
Kanäle | Legt fest, ob das Audio in einer Stereo- oder Monodatei gespeichert wird. Hinweis: Beim Speichern einer Monoaudiodatei als Stereodatei werden die Monodaten in beide Kanäle kopiert. Beim Speichern einer Stereodatei als Monodatei werden die Daten beider Kanäle gleichmäßig in den Monokanal gemischt.