Descripción general

Ayuda del plugin MP3

Copyright © 2007. Sony Creative Software Inc
Reservados todos los derechos.
Revisado el 27 de marzo de 2007

El plugin MP3 se utiliza para abrir y renderizar archivos MP3.

Vegas, Vegas+DVD, DVD Architect, Vegas Movie Studio, Vegas Movie Studio+DVD, DVD Architect Studio, ACID, Music Studio, ACIDized, Super Duper Music Looper, Jam Trax, Sony Sound Series, Chopper, Groove Mapping, Groove Cloning, CD Architect, Sound Forge, Audio Studio, Cinescore, Acoustic Mirror, Noise Reduction, Wave 64, Wave Hammer y XFX son marcas comerciales o marcas comerciales registradas de Sony Creative Software Inc. o sus filiales en Estados Unidos y otros países. Todas las demás marcas comerciales o marcas comerciales registradas son propiedad de sus respectivos propietarios en Estados Unidos y otros países.

La tecnología de codificación de audio MPEG Layer-3 se autoriza bajo la licencia de Fraunhofer IIS y Thomson.

El suministro de este producto no transfiere ninguna licencia ni implica ningún derecho a distribuir el contenido creado con este producto con el fin de generar sistemas de difusión (terrestres, por satélite, cable u otros canales de distribución), aplicaciones de streaming (vía Internet, intranet u otras redes), otros sistemas de distribución de contenidos (aplicaciones de audio pagado o audio a petición y similares) o en soportes físicos (discos compactos, discos versátiles digitales, chips semiconductores, discos duros, tarjetas de memoria y similares). Se precisa una licencia independiente para dicho uso. Para obtener más detalles, visite: http://mp3licensing.com.

Sony Creative Software Inc. puede ser titular de patentes, solicitudes de patentes, marcas, derechos de autor u otros derechos de propiedad industrial o intelectual sobre los contenidos de este documento. El suministro de este documento no le otorga ninguna licencia sobre estas patentes, marcas comerciales, derechos de autor u otros derechos de propiedad intelectual, a menos que ello se prevea en un contrato de licencia por escrito de Sony Creative Software Inc.


Configuración de codificación

Elemento

Descripción

Velocidad de bit

Especifique la velocidad de bit y la velocidad de muestra adecuadas para la audiencia de destino prevista del archivo de audio MP3.

Cuando la casilla de verificación Calidad VBR está marcada, se indica la velocidad de muestra del archivo codificado.

La velocidad general de conexión de la audiencia determina la velocidad de transferencia de datos (velocidad de bit). Debería seleccionar una velocidad de bit para la codificación que sea igual o inferior a la velocidad de transferencia de datos de la audiencia. La calidad de sonido puede verse afectada a velocidades de bit más bajas.

Calidad

Arrastre el control deslizante para determinar la calidad general del archivo MP3 codificado.

Si arrastra el control deslizante a la izquierda o usa la configuración Codificación más rápida, el proceso de codificación se completará en menos tiempo, pero la calidad de sonido del archivo MP3 puede verse reducida ligeramente.

Si arrastra el control deslizante a la derecha o usa la configuración Máxima calidad, el archivo MP3 tendrá un mejor sonido, pero el proceso de codificación requerirá más tiempo.

Calidad VBR

Arrastre el control deslizante para seleccionar un ajuste de velocidad de bit variable (VBR) entre 1 y 100. Un valor de 100 crea un archivo con la máxima calidad de sonido, pero la grabación requiere mucho tiempo.

Por lo general, la velocidad de bit es mayor durante pasajes complejos (cuando están tocando muchos instrumentos) y menor durante pasajes tranquilos o simples.

Esta casilla de verificación sólo está disponible cuando la velocidad de muestra del archivo es superior o igual a 16.000 Hz y el botón de opción Mono no está seleccionado (los archivos VBR deben ser estéreo).

Mono

Seleccione este botón de opción si desea codificar el archivo de audio MP3 como un único canal monaural. Esta conversión puede mejorar la calidad de sonido para velocidades de bit más bajas.

Doble canal

Seleccione este botón de opción si desea codificar dos canales independientes. Este modo resulta muy útil para codificar señales en las que los canales derecho e izquierdo son independientes, como en la codificación de material bilingüe con un idioma en cada canal.

Estéreo

Seleccione este botón de opción si desea codificar el archivo de audio MP3 como un archivo estéreo de dos canales.

Estéreo unido

Seleccione este botón de opción si desea que el codificador aproveche las similitudes entre los dos canales de un archivo estéreo. La codificación de estéreo unido es muy útil para crear un archivo estéreo que requiera una velocidad de bit relativamente baja.

Si el botón de opción está seleccionado, marque o quite la marca de las casillas de verificación Estéreo intenso o Estéreo medio-lateral para indicar qué métodos de codificación se usarán.

Estéreo medio-lateral

En este modo, se codifican la suma y las diferencias de los canales izquierdo y derecho.

Estéreo intenso

En este modo, el codificador saca partido al hecho de que el oído humano no es capaz de distinguir la información de ubicación para las frecuencias bajas tal como lo hace para las frecuencias altas. Para las frecuencias altas, se codifica la información espacial y de magnitud. Para las frecuencias bajas, sólo se codifican la magnitud y la fase.

Con copyright

Marque esta casilla de verificación si desea identificar el archivo de audio MP3 como material con copyright. Este dato sólo tiene una finalidad informativa y puede mostrarse en los reproductores de MP3.

Privado

Marque esta casilla de verificación si desea identificar el archivo de audio MP3 como material privado. Este dato sólo tiene una finalidad informativa y puede mostrarse en los reproductores de MP3.

Material original

Marque esta casilla de verificación si desea identificar el archivo de audio MP3 como material original. Este dato sólo tiene una finalidad informativa y puede mostrarse en los reproductores de MP3.


Configuración de ID3

Elemento

Descripción

Guardar etiquetas de versión 1 y 2 de ID3 en el archivo

Marque esta casilla de verificación para guardar ambas versiones de etiquetas de ID3 en el archivo renderizado. Cuando esta casilla de verificación está marcada, los demás cuadros de la ficha Resumen de ID3 están activos.

Codificación

Seleccione una opción en la lista desplegable para indicar el formato para codificar las etiquetas de ID3.

Si selecciona Unicode o Unicode (endian grande), es posible que las etiquetas de ID3 no sean compatibles con otras aplicaciones.

Título

Especifique un título para el archivo de audio MP3. Este campo está limitado a 30 caracteres para etiquetas de ID3 versión 1.

Artista

Especifique el artista para el archivo de audio MP3. Este campo está limitado a 30 caracteres para etiquetas de ID3 versión 1.

Álbum

Especifique la información del álbum para el archivo de audio MP3, si es aplicable. Este campo está limitado a 30 caracteres para etiquetas de ID3 versión 1.

Número de pista

Especifique un número en el cuadro para indicar el número de pista del archivo.

Copyright

Especifique la información de copyright para el archivo de audio MP3.

Comentarios

Especifique cualquier comentario que desee para el archivo de audio MP3. Este campo está limitado a 30 caracteres.

Año

Especifique la información del año para el archivo de audio MP3. Este campo está limitado a cuatro caracteres.

Fecha

Especifique el mes y el día para el archivo de audio MP3. Este campo está limitado a cuatro caracteres.

Género

Especifique el género adecuado para el archivo de audio MP3, si así lo desea.