オーディオの設定

項目 | 説明
サンプル レート | オーディオ データのサンプル レートを指定します。サンプル レート値は、音波形の位置を確認する 1 秒あたりの回数を表します。サンプル レートが高いほど、音の振幅変化に関する情報がより多く取得され、音源に忠実になります。ただし、サンプル レートを高くすると、保存に必要な容量も増加します。
ビット深度 | オーディオ データのビット深度 （サンプル サイズ） を指定します。ビット深度値は、各サンプルの格納に必要なビット数を表します。ビット深度を大きくすると、音源に忠実なオーディオを作成できますが、保存に必要な容量も増加します。ビット深度を小さくすると、必要な容量は少なくて済みますが、クオンタイズ ノイズが発生しやすくなります。
チャンネル | ［チャンネル］ドロップダウン リストから設定を選択し、オーディオ ファイルに保存するチャンネルの数を指定します。 モノラル オーディオ ファイルをステレオで保存すると、モノラル データが両方のチャンネルにコピーされます。ステレオ ファイルをモノラルで保存すると、両方のチャンネルのデータがモノラル チャンネルに均等にミキシングされます。
圧縮レベル | スライダをドラッグして、エンコード中に適用される圧縮レベルを決定します。 スライダを左に（または［最速］設定に向けて）ドラッグすると、高速でエンコードされるようになりますが、低い圧縮率が適用されます。 スライダを右に（または［最高］設定に向けて）ドラッグすると、エンコード ファイルは小さくなりますが、エンコード処理にかかる時間は長くなります。


このバージョンの新機能

FLAC プラグインのヘルプ

Copyright © 2007. Sony Creative Software Inc
All Rights Reserved
2007 年 7 月 4 日改訂

FLAC プラグインを使用すると、WAV ファイルと WAV64 ファイルをインポートしてレンダリングできます。

Vegas、Vegas+DVD、DVD Architect、Vegas Movie Studio、Vegas Movie Studio+DVD、DVD Architect Studio、ACID、Music Studio、ACIDized、Super Duper Music Looper、Jam Trax、Sony Sound Series、Chopper、Groove Mapping、Groove Cloning、CD Architect、Sound Forge、Audio Studio、Cinescore、Acoustic Mirror、Noise Reduction、Wave 64、Wave Hammer、および XFX は、米国およびその他の国における Sony Creative Software Inc. または関連会社の登録商標または商標です。その他の商標および登録商標は、米国およびその他の国におけるそれぞれの所有者の商標または登録商標です。

Sony Creative Software Inc. は、この文書に記載された内容に関して、特許、特許出願、商標、著作権、またはその他の知的財産権を所有している場合があります。Sony Creative Software Inc. が発行する使用許諾契約書に明示的に提示されている場合を除き、この文書の提供によってお客様に、これらの特許、商標、著作権、またはその他の知的財産に関するいかなるライセンスも付与されません。

FLAC ファイル形式

©2007, Xiph.org Foundation

Xiph.org Foundation の名前およびその出資者は、特別な事前の書面による許可がない限り、本ソフトウェアから派生した製品の推奨または販売促進の目的に使用することはできません。

本ソフトウェアは、明示または黙示を問わず、市場性および特定目的への適合性の保証ならびに権利不侵害に関する保証を含む、いかなる保証もない現状有姿のままで提供されます。いかなる場合においても、Xiph.org Foundation またはその貢献者は、直接的、間接的、偶発的、特別、懲罰的、あるいは結果的な損害（代替商品またはサービスの調達、利用、データ、利益の損失、営業妨害に対する損害を含む）について、たとえこのような損害の生じる可能性が告知されていたとしても、契約、厳格な義務、不法行為（不履行その他を含む）の如何にかかわらず、一切の責任を負いません。