Configuración de audio

Elemento

Descripción

Velocidad de muestra

Especifica la velocidad de muestra de los datos de audio. El valor de velocidad de muestra indica el número de veces que se comprueba cada segundo la posición de una forma de onda de sonido. Una mayor velocidad de muestra proporciona más información acerca de la amplitud cambiante de un sonido y, por consiguiente, mayor fidelidad. Sin embargo, una mayor velocidad de muestra requiere espacio de almacenamiento adicional.

Profundidad de bit

Especifica la profundidad de bit (o tamaño de muestra) de los datos de audio. El valor de profundidad de bit indica el número de bits utilizados para almacenar cada muestra. Una mayor profundidad de bit genera audio de mayor fidelidad, pero también requiere espacio de almacenamiento adicional. Una menor profundidad de bit requiere menos espacio de almacenamiento, pero tiende a producir ruido de cuantización.

Canales

Seleccione una opción en la lista desplegable Canales para especificar el número de canales que se guardarán en el archivo de audio.

Cuando un archivo de audio mono se guarda en estéreo, los datos mono se copian a ambos canales. Cuando un archivo estéreo se guarda como mono, los datos de ambos canales se mezclan por igual en el canal mono.

Nivel de compresión

Arrastre el control deslizante para determinar el nivel de compresión aplicado durante la codificación.

Si arrastra el control deslizante hacia la izquierda (ajuste lo más rápido), el proceso de codificación se completará más rápidamente, pero se aplicará una menor compresión.

Si lo arrastra hacia la derecha (ajuste superior), el archivo codificado será más pequeño, pero el proceso de codificación durará más tiempo.


Novedades de esta versión

Ayuda del plugin FLAC

Copyright © 2007. Sony Creative Software Inc.
Reservados todos los derechos.
Revisado el 4 de julio de 2007.

El plugin FLAC se utiliza para importar y renderizar archivos WAV y WAV64.

Vegas, Vegas+DVD, DVD Architect, Vegas Movie Studio, Vegas Movie Studio+DVD, DVD Architect Studio, ACID, Music Studio, ACIDized, Super Duper Music Looper, Jam Trax, Sony Sound Series, Chopper, Groove Mapping, Groove Cloning, CD Architect, Sound Forge, Audio Studio, Cinescore, Acoustic Mirror, Noise Reduction, Wave 64, Wave Hammer y XFX son marcas comerciales o marcas comerciales registradas de Sony Creative Software Inc. o sus filiales en Estados Unidos y otros países. Todas las demás marcas comerciales o marcas comerciales registradas son propiedad de sus respectivos propietarios en Estados Unidos y otros países.

Sony Creative Software Inc. puede ser titular de patentes, solicitudes de patentes, marcas, derechos de autor u otros derechos de propiedad industrial o intelectual sobre los contenidos de este documento. El suministro de este documento no le otorga ninguna licencia sobre estas patentes, marcas comerciales, derechos de autor u otros derechos de propiedad intelectual, a menos que ello se prevea en un contrato de licencia por escrito de Sony Creative Software Inc.

Formato de archivo FLAC

© 2007, Xiph.org Foundation

Tanto el nombre de la fundación Xiph.org Foundation como los nombres de sus colaboradores no se pueden usar para aprobar ni promocionar productos derivados de este software sin el previo permiso por escrito específico.

Este software se proporciona "tal cual" por los propietarios del copyright y sus colaboradores, quienes renuncian a todas las garantías, tanto expresas o implícitas, incluidas, a título ilustrativo pero no exhaustivo, las garantías implícitas de comercialización e idoneidad para un propósito concreto. En ningún caso la fundación o sus colaboradores serán responsables por daños directos, indirectos, incidentales, especiales, ejemplares o derivados de cualquier tipo (incluidos, pero sin limitarse a ellos, la obtención de bienes o servicios sustitutos, la pérdida de uso, datos o beneficios y la interrupción comercial) cualquiera que sea su causa y bajo cualquier teoría de responsabilidad, ya sea por contrato, responsabilidad estricta o responsabilidad extracontractual (incluida la negligencia o cualquier otro tipo) que puedan surgir del uso de este software, a pesar de haber advertido sobre la posibilidad de tales daños.