Descripción general

Ayuda del plugin ATRAC

Copyright © 2007. Sony Creative Software Inc
Reservados todos los derechos.
Revisado el 27 de marzo de 2007

Este plugin se utiliza para abrir y guardar archivos ATRAC3™, ATRAC3plus™ y ATRAC Advanced Lossless™.

Vegas, Vegas+DVD, DVD Architect, Vegas Movie Studio, Vegas Movie Studio+DVD, DVD Architect Studio, ACID, Music Studio, ACIDized, Super Duper Music Looper, Jam Trax, Sony Sound Series, Chopper, Groove Mapping, Groove Cloning, CD Architect, Sound Forge, Audio Studio, Cinescore, Acoustic Mirror, Noise Reduction, Wave 64, Wave Hammer y XFX son marcas comerciales o marcas comerciales registradas de Sony Creative Software Inc. o sus filiales en Estados Unidos y otros países. Todas las demás marcas comerciales o marcas comerciales registradas son propiedad de sus respectivos propietarios en Estados Unidos y otros países.

"ATRAC", "ATRAC3", "ATRAC3plus", "ATRAC Advanced Lossless" y el logotipo de ATRAC son marcas comerciales de Sony Corporation. http://www.sony.net/Products/ATRAC3/

Sony Creative Software Inc. puede ser titular de patentes, solicitudes de patentes, marcas, derechos de autor u otros derechos de propiedad industrial o intelectual sobre los contenidos de este documento. El suministro de este documento no le otorga ninguna licencia sobre estas patentes, marcas comerciales, derechos de autor u otros derechos de propiedad intelectual, a menos que ello se prevea en un contrato de licencia por escrito de Sony Creative Software Inc.


Configuración de codificación

Elemento

Descripción

Formato

Seleccione una opción en la lista desplegable para especificar la configuración que se usará para guardar el archivo.

ATRAC | Comprime el archivo usando una compresión con pérdida.
ATRAC Advanced Lossless | Comprime el archivo sin sacrificar calidad de sonido.

Es posible renderizar el archivo usando "ATRAC3" o "ATRAC3plus" dependiendo de la velocidad de bit seleccionada.

Atributos

Seleccione una opción en la lista desplegable para especificar la calidad del archivo codificado.

Una mayor velocidad de bit genera archivos con mejor calidad de sonido, pero el tamaño de los archivos codificados es mayor. Una menor velocidad de bit genera archivos con una fidelidad de audio inferior, pero los archivos son más pequeños.

La velocidad de bit "ATRAC Advanced Lossless" equivale a una velocidad de bit por capas de base "ATRAC3" o "ATRAC3plus".

Calidad de grabación

Si codifica a un formato ATRAC, seleccione un botón de opción para especificar la calidad del archivo codificado.

Si selecciona Alta, el archivo codificado tendrá un mejor sonido, pero el proceso de codificación durará más tiempo. Si selecciona Normal, el proceso de codificación será más rápido, pero la calidad de sonido del archivo codificado será algo inferior.

Estos botones de opción no están disponibles cuando se codifica al formato ATRAC3.


Metadatos

Cuando se especifica un valor de metadatos en el cuadro de diálogo Propiedades del proyecto de la aplicación de renderización y en el cuadro de diálogo Plantilla personalizada del plugin de renderización, el valor de la aplicación de renderización se guardará con el archivo.

Elemento

Descripción

Guardar metadatos a archivo

Marque esta casilla de verificación si desea guardar los metadatos en el archivo codificado.

Título

Escriba aquí el título del archivo.

Artista

Escriba aquí el nombre del artista que interpretó el archivo.

Álbum

Si el archivo forma parte de un trabajo más grande, escriba aquí el nombre del álbum.

Compositor

Escriba aquí el nombre de la persona que compuso la música.

Número de pista

Si el archivo forma parte de un álbum, escriba aquí el número de pista.

Copyright

Escriba aquí la información de copyright para el archivo, como © Copyright 2005 Sony Media Software.

Comentarios

Escriba aquí los comentarios generales acerca del archivo o su tema. Si el comentario se compone de varias frases, termine cada frase con un punto. No incluya caracteres de retorno de línea.

Género

Seleccione una opción en la lista desplegable para describir la clasificación del trabajo original.

Fecha/hora

Seleccione Usar actual en la lista desplegable si desea usar la fecha y hora del equipo como la fecha y hora de renderización del archivo.

Seleccione Personalizado en la lista desplegable si desea usar una fecha y hora específicas. Escriba la fecha y hora en el formato AAAA/MM/DD hh:mm:ss.

Si selecciona Personalizado y no especifica una fecha y hora al renderizar el archivo en Sound Forge, el archivo se guardará con el valor de fecha de creación (ICRD en el cuadro de diálogo de resumen ampliado) y la hora 00:00:00.