(Untitled)

단추에 지정된 기능을 표시합니다. 기능을 변경하려면 오른쪽에 있는 삼각형 모양의 단추를 클릭하고 기능을 선택합니다.


USB마우스의 오른쪽 버튼과 왼쪽 버튼의 기능을 교환합니다. 클릭이나 드래그 등의 주된 기능에 USB마우스의 오른 쪽 버튼을 사용馬叔 때 온으로 합니다.


방향

Touch Pad를 가로질러 손가락을 움직일 때 화면에서 포인터가 움직이는 방향을 변경할 수 있습니다.


마우스 휠을 사용합니다. 휠을 사용하여 응용프로그램에서 스크롤하거나 확대/축소할 수 있습니다.


단추

단추에 기능을 지정하는 것은 물론 더블클릭 속도와 같은 다양한 단추 설정을 수정할 수 있습니다.


기능

기능 탭 아래에 터치패드 표면과 웹 길잡이를 사용하는 모서리 및 스크롤 컨트롤에 필요한 설정이 있습니다. 이들 설정을 조정하면 터치패드에서 여러 가지 다양한 설정을 할 수 있습니다. 예를 들어, 터치패드의 왼쪽 위나 오른쪽 위에 손가락을 놓았다가 치우면 오른쪽 클릭과 같은 효과를 얻을 수 있고, 응용 프로그램(간편한 시작 관리자)을 실행하거나, 간단한 그래픽을 만들고, 데이터를 붙여넣을 수도 있습니다(간편한 캡처). 터치패드의 오른쪽 모서리나 아래쪽 모서리를 따라 손가락을 움직이면 .스크롤 및 확대/축소 기능을 합니다. 또한 이들 기능을 사용할 때 애니메이션을 표시할 수도 있습니다. 이 기능들은 왼쪽 모서리 할당, 오른쪽 모서리 할당, 웹 길잡이 활성화, 스크롤 사용, 스크롤 설정, 시각적 알림 활성화 기능에 따라 설정됩니다.


수평 및 수직 스크롤 영역을 조정합니다.


여기를 클릭하여 스크롤 및 기타 옵션을 설정합니다.


간편한 캡처 설정

이 기능은 간편한 캡처 설정을 변경할 수 있도록 해줍니다. 간편한 캡처를 사용하면 간단한 그래픽은 그림판을 실행하지 않고도 응용 프로그램에 붙여 넣을 수 있습니다. 간편한 캡처를 시작하려면 기능 탭 밑에 있는 왼쪽 모서리 할당 또는 오른쪽 모서리 할당을 사용하여 간편한 캡처를 지정하십시오. 그런 다음 터치패드의 왼쪽 위나 오른쪽 위에 손가락을 놓았다가 치우면 간편한 캡처 기능을 사용할 수 있습니다.


터치패드의 기능과 움직임에 따라 소리가 재생되도록 설정할 수 있습니다.


대화상자가 열릴 때마다 자동으로 기본 단추로 점프하도록 포인터를 설정할 수 있습니다.


동작

다양한 포인터 설정을 수정할 수 있습니다.


간편한 실행에 등록된 응용프로그램의 목록을 표시합니다. 최소화 단추 [image] , 닫기 단추 [image] 및 시작 단추 [image] 는 목록에 나타나지 않는다는 점에 유의합니다. 이 목록에서 응용프로그램이 표시되는 순서는 간편한 실행에 나타나는 해당 단추의 순서와 일치합니다. 응용프로그램을 목록에 추가하려면 응용프로그램을 목록으로 끌어서 놓거나 새 파일 단추를 클릭합니다.


스크롤 기능을 사용합니다. Touch Pad를 사용하여 마우스 휠의 스크롤 및 확대/축소 기능을 에뮬레이트할 수 있습니다. 또한 수직 스크롤은 물론 수평 스크롤도 사용할 수 있습니다. 수직으로 스크롤하려면 Touch Pad의 오른쪽 가장자리를 따라 위아래로 이동합니다. 수평으로 스크롤하려면 Touch Pad의 아래쪽 가장자리를 따라 좌우로 이동합니다. 확대/축소 기능을 사용하려면 Ctrl키를 클릭한 상태에서 Touch Pad의 오른쪽 가장자리를 따라 이동합니다.


스크롤 속도를 조정합니다.


간편한 시작 관리자 설정

이 기능은 간편한 시작 관리자의 옵션을 다양하게 설정할 수 있도록 해줍니다. 간편한 시작 관리자를 사용하면 언제든지 응용 프로그램을 쉽게 실행할 수 있습니다. 간편한 시작 관리자를 시작하려면 기능 탭 밑에 있는 왼쪽 모서리 할당 또는 오른쪽 모서리 할당을 사용하여 간편한 시작 관리자를 지정하십시오. 그런 다음 터치패드의 왼쪽 위나 오른쪽 위에 손가락을 놓았다가 치우면 간편한 시작 관리자 기능을 사용할 수 있습니다. 단추 탭 밑에 있는 단추 스왑을 설정하면 터치패드 단추를 사용하여 응용 프로그램을 시작할 수도 있습니다.


누르기

누르기 설정을 변경할 수 있습니다. Touch Pad를 가볍게 한 번 누르면 마우스 단추에 의한 클릭이 에뮬레이트됩니다. 두 번 누르면 더블클릭이 에뮬레이트됩니다. 한 번 누른 다음 손가락을 재빨리 Touch Pad에 놓고 표면을 가로질러 움직이면 끌기 기능을 에뮬레이트할 수도 있습니다. 또한 Touch Pad의 표면에서 손가락을 뗀 후에도 끌기 상태를 유지할 수 있습니다(끌기 잠금).


Touch Pad 표면에서 오른쪽 모퉁이 및 왼쪽 모퉁이를 누르거나 스크롤 기능을 사용할 때 사용되는 부분을 표시합니다.


기능

이 탭을 사용하여 다양한 터치패드 기능을 설정할 수 있습니다. 터치패드 포인터의 속도를 증가 또는 감소시키거나, 에코 이미지를 포인터에 추가하여 포인터를 쉽게 볼 수 있도록 만들거나 또는 대화상자가 열릴 때마다 자동으로 기본 단추로 점프하도록 포인터를 설정할 수 있습니다.


응용프로그램 붙여넣기 키와 이전 이미지의 보존여부를 지정합니다.


여기에 그림이 그려집니다.


간편한 캡처로 그린 그림과 문자를 응용프로그램에 붙여넣을 때 이 명령을 선택합니다. 대부분의 경우 기본값을 선택하지만 응용프로그램에서 이 명령을 허용하지 않으면 다른 옵션을 선택합니다.


사용할 선의 굵기를 목록에서 선택합니다.


선택한 캔버스 크기가 나타납니다.


이전 이미지의 보존여부를 지정합니다. 이 옵션을 켜기로 설정하면 간편한 캡쳐로 그려진 이미지는 보존되고 다음에 간편한 캡처를 열 때 나타납니다.


사용할 선의 색상을 목록에서 선택합니다.


표시된 그림을 붙여넣으려면 왼쪽 단추를 클릭합니다. 취소하려면 오른쪽 단추를 클릭합니다. 그림을 지우려면 오른쪽과 왼쪽 단추를 동시에 클릭합니다.


간편한 캡처의 캔버스 크기를 설정합니다.


휠 에뮬레이션으로 스크롤할 때 스크롤할 줄 수를 지정합니다.


오른쪽 모서리에 있는 기능을 지정합니다. 사용하려는 기능을 목록에서 선택하십시오. 그런 다음 터치패드의 오른쪽 위 부분에 손가락을 놓았다가 치우면 목록에서 선택한 기능이 간편하게 실행됩니다.


연결된 외부 마우스를 사용할 수 없는 경우 선택합니다. 이 확인란을 선택한 후에도 여전히 외부 마우스를 사용할 수 없으면 시스템과 함께 제공된 사용 설명서를 참조하십시오.


휠 에뮬레이션을 사용합니다. 이것으로 휠 마우스의 사용을 에뮬레이트할 수 있습니다.


자동 스크롤을 사용합니다.


포인터를 움직이지 않고도 앞으로 또는 뒤로 기능을 사용할 수 있습니다. 터치패드의 윗부분을 따라 손가락을 오른쪽이나 왼쪽으로 이동한 다음 터치패드에서 손가락을 떼면 이러한 기능이 수행됩니다.


스크롤, 웹 길잡이 및 모서리 기능을 사용할 때 애니메이션을 표시합니다.


자동 스크롤을 줄 단위 스크롤로 설정합니다. 오른쪽 상자에서 자동으로 스크롤할 줄 수를 설정합니다.


자동 스크롤을 페이지 단위 스크롤로 설정합니다.


연결된 외부 마우스를 사용할 수 없는 경우 선택합니다. 이 확인란을 선택한 후에도 여전히 외부 마우스를 사용할 수 없으면 시스템과 함께 제공된 사용 설명서를 참조하십시오. 이 확인란을 선택하면 Touch Pad 확장 기능을 사용할 수 없습니다.


슬라이더를 각각 왼쪽이나 오른쪽으로 끌어서 빠른 스크롤의 속도를 늦추거나 높입니다.


자동으로 스크롤할 줄 수를 설정합니다.


스크롤 영역을 표시합니다. 스크롤 영역은 수직 스크롤 높이와 수평 스크롤 너비 설정에 따라 변경됩니다.


빠른 스크롤을 사용합니다.


수직 자동 스크롤이나 수평 자동 스크롤 중에서 선택합니다 .


수직 스크롤 영역의 높이와 수평 스크롤 영역의 너비를 동일한 값으로 설정합니다.


왼쪽 모서리에 있는 기능을 지정합니다. 사용하려는 기능을 목록에서 선택하십시오. 그런 다음 터치패드의 왼쪽 위 부분에 손가락을 놓았다가 치우면 목록에서 선택한 기능이 간편하게 실행됩니다.


스크롤 기능 옵션을 설정합니다. 스크롤 기능을 켜면 자동 스크롤과 빠른 스크롤을 모두 사용할 수 있습니다. 휠 에뮬레이션을 사용하려면 이 단추를 클릭한 다음 휠 에뮬레이션 사용을 선택합니다.


수평 스크롤 영역의 너비를 지정합니다.


수직 스크롤 영역의 길이를 지정합니다.


작업 표시줄에 트레이 아이콘을 표시하려면 이것을 켜기로 설정합니다. "모퉁이 누름단추"나 "스크롤"을 사용 중인 경우 이 영역을 손가락으로 만지면 트레이 아이콘이 변경됩니다.


간편한 실행의 제목 표시줄로, 옵션 설정에 따라 숨겨질 수 도 있습니다.


간편한 실행이 표시되는 위치를 여기서 설정합니다. 가운데 표시(Display Center), 커서 위치(Cursor Position) 및 이전 위치(Previous Position) 등 세 가지 중에서 선택할 수 있습니다.


여기에 바로 가기 이름을 입력합니다. 입력한 이름은 도구 설명에 표시됩니다.


변경사항을 저장하지 않고 이 대화상자를 닫습니다.


세 개의 단추, 즉 최소화  , 닫기   및 시작   단추가 숨겨집니다.


간편한 실행의 단추 위에 미리 정의된 시간 동안 포인터가 머물러 있으면 바로 가기 이름이 나타납니다.


이 단추를 클릭하여 열린 창을 최소화합니다.


응용프로그램 파일 이름을 입력합니다.


프로그램 파일을 지정하거나 관련 파일을 포함하고 있는 폴더를 지정합니다. 주어진 프로그램에 따라 다른 위치의 파일이 사용될 수도 있습니다. 그러한 경우에는 파일의 위치를 지정할 필요가 있습니다.


바로 가기 키에 대한 자세한 설정을 변경하려면 여기를 클릭합니다.


이 목록에서 아이콘 단추의 크기를 선택합니다.


작업 표시줄에 트레이 아이콘을 표시하려면 이것을 켜기로 설정합니다.


다른 아이콘 파일을 검색하려는 경우 여기를 클릭합니다.


이 단추를 클릭하여 간편한 실행을 닫습니다.


간편한 실행을 닫을 단추를 표시합니다.


현재 사용 중인 아이콘이 나타납니다. 사용할 수 있는 것보다 많은 아이콘이 있으면 사용할 수 있는 아이콘 목록이 표시됩니다. 아이콘을 변경하려면 다른 아이콘을 클릭하거나 파일 이름 입력란에 다른 파일 이름을 입력합니다.


간편한 실행에 나타나는 응용프로그램 단추의 순서를 변경하려면 여기를 클릭합니다. 순서를 변경하려면 원하는 바로 가기 키를 클릭한 다음 위쪽 화살표나 아래쪽 화살표를 사용하여 한 번에 한 위치씩 위아래로 이동합니다.


간편한 실행의 창 유형을 여기서 설정합니다. 표준, 수평 및 수직의 세 가지 중에서 선택할 수 있습니다.


미리 정해진 시간이 지나면 간편한 실행이 종료됩니다.


이 단추를 클릭하면 시작 메뉴가 나타납니다.


바로 가기 키를 삭제하려면 여기를 클릭합니다. 바로 가기 키를 삭제하려면 원하는 바로 가기 키를 클릭한 다음 삭제를 클릭합니다.


이 대화상자를 닫을 때 변경된 파일이 저장됩니다.


간편한 실행의 창 표시 매개변수를 설정합니다.


이 단추를 클릭하여 열린 창을 닫습니다.


바로 가기로 사용될 아이콘이 들어 있는 파일 이름을 입력합니다. 한 개의 파일에 여러 개의 아이콘이 들어 있을 수 있습니다. 이러한 경우 현재 아이콘 상자에서 다른 아이콘을 선택할 수 있습니다. 다른 파일에 있는 아이콘을 사용하려면 여기에 그 파일 이름을 입력하거나 참조를 클릭합니다.


바로 가기 아이콘이 나타납니다. 아이콘을 변경하려면 아이콘 변경을 클릭합니다.


간편한 실행의 제목 표시줄이 표시됩니다.


응용프로그램 파일을 열 때 매개변수가 필요한 경우 그 매개변수를 설명합니다.


바로 가기 아이콘을 변경하려면 여기를 클릭합니다. 바로 가기 아이콘을 변경해도 원래 응용프로그램의 아이콘은 변경되지 않습니다.


이 단추를 클릭하면 응용프로그램이 실행됩니다.


바로 가기 키를 추가하려면 여기를 클릭합니다. 참조 파일 대화상자가 나타납니다. 폴더의 내용을 찾아보면서 파일을 선택할 수 있습니다.


간편한 실행 창의 포인터가 한 아이콘 단추의 가운데에서 다른 아이콘 단추의 가운데로 이동합니다.


대화상자가 열리면서 포인터가 지정된 위치로 점프하는 기능입니다.


화면에서 포인터가 이동하는 속도를 여기서 조정합니다.


잠금 설정이 켜진 상태이면 수평 및 수직 방향의 동작 속도가 동기화될 수 있습니다.


상자를 클릭하면 정보 상자가 나타납니다.


키보드 입력 후 누르기 기능이 다시 시작되기 전까지의 시간을 여기서 조정합니다.


Touch Pad에서 손가락이 움직이는 방향과 상대적으로 화면에서 포인터가 이동하는 방향을 설정하는 기능입니다. [방향 설정 시작(Start setting the direction)]을 클릭하고 화면에 나타나는 지시를 따릅니다.


포인터 자취의 길이를 조정합니다. 이 옵션을 선택할 수 없으면 이 기능을 사용할 수 없습니다.


Touch Pad가 누르기를 감지하는 속도를 여기서 조정합니다.


대화상자가 열리면서 포인터가 제어 메뉴 상자로 점프합니다.


끌기 잠금 해제 방법을 여기서 선택합니다. [자동 해제]는 미리 설정된 시간이 지나면 끌기 잠금이 자동으로 해제됩니다. [누르기 또는 클릭으로 해제(Release by tapping or clicking)]는 누르거나 클릭하면 끌기 잠금이 해제됩니다.


이 그룹에는 각 항목에 대한 도움말이 수록되어 있습니다.   의 오른쪽 위에 있는 상자를 클릭하고 원하는 메뉴 항목을 클릭합니다.


Touch Pad를 빠르게 움직이면 포인터를 [속도] 설정값보다 빠르게 움직일 수 있습니다.


누르기 기능의 사용여부를 여기서 결정합니다. 누르기 기능을 사용하려면 이 기능을 켜기로 설정합니다.


키보드로 입력하는 동안에는 누르기가 받아들여지지 않습니다.


대화상자가 열리면서 포인터가 기본 단추로 점프합니다.


포인터가 더 잘 보이도록 포인터 자취를 표시합니다.


IME Capture is supported only in Japanese.


끌기 잠금이 해제되는 시간을 조정합니다.


오른쪽 단추 에뮬레이션에서 설정한 모퉁이의 반대쪽을 누르면 간편한 실행이 시작됩니다.


누르는 속도를 테스트하는 영역입니다. 이 상자를 눌러 현재의 누르는 속도를 테스트합니다. 표시된 애니메이션이 누르기에 반응하여 움직이지 않으면 오른쪽 핸들을 끕니다.


대화상자가 열리면서 포인터가 화면의 가운데로 점프합니다.


더블클릭 속도를 테스트하는 영역입니다. 더블클릭을 테스트하려면 이 상자를 클릭합니다. 현재의 더블클릭 설정값보다 빠르게 더블클릭하면 상자의 애니메이션이 이에 반응하여 움직입니다. 반대로 더블클릭 설정값보다 느리게 더블클릭하면 애니메이션이 움직이지 않습니다.


오른쪽 단추 에뮬레이션을 사용할 수 있습니다.


더블클릭 속도를 조정합니다.


누르기로 끌기를 수행한 후 손가락이 제어 패드에 있는지에 관계없이 끌기 상태가 유지됩니다.


현재의 설정을 초기 설정으로 되돌립니다.


가속 수준을 수정합니다. 없음, 낮게, 중간, 높게 등 네 가지 설정이 있습니다.


Sounds that have been set up are shown. To test a sound, click on the sound name desired and click on [Play]. To change sounds, select another from the list. If the desired sound is not found in the list, click on [Reference].


Stops playing the sound.


Scenes for which some sounds can be played appear. To set up a sound for a specific scene, click on the scene desired for playing a sound and select the sound you want to play from the sound name list. will appear if it is a scene for which a sound has already been set up. This mark does not appear in scenes for which sounds are yet to be set up.


Click here to search through sound files in other drives or folders.


Tests a sound file. To play a sound, click on the sound name desired and click on [Play]. To halt playing a sound, click on [Stop].


Plays the sound selected.