Apple TV Hjälp

Så här använder du Apple TV

Fullständiga anvisningar för alla funktioner

Öppna handböckerna:

  • Användarhandbok
  • Säkerhetsinformation
  • Programlicensavtal

Om Apple TV

Läs mer om Apple TV och tillbehör till den

Service och support

Information om felsökning och annat