iPod Help

Справка iPod

Об iPod

Узнайте о различных iPod и аксессуарах

iPod 101

Введение в iPod

Самоучители

Смотрите фильмы по определенным темам

5 поколение

Решение большинства проблем iPod

Сервис и поддержка

Информация по устранению ошибок и другие темы

Как пользоваться iPod

Подробные инструкции по всем функциям

Загрузите руководства:

  • Руководство пользователя
  • Информация о мерах безопасности
  • Лицензионное соглашение