Справка Apple TV

Как пользоваться устройством «Apple TV»

Подробные инструкции ко всем функциям

Откройте руководства:

  • Руководство пользователя
  • Информация по безопасности
  • Лицензионное соглашение по использованию ПО

Об устройстве Apple TV

Узнайте об устройстве «Apple TV» и аксессуарах к нему

Поддержка и обслуживание

Ознакомьтесь с информацией по устранению неполадок и др.