Apple TV Hjelp

Slik bruker du Apple TV

Fullstendige instruksjoner for alle funksjoner

Åpne håndbøker:

  • Brukerhåndbok
  • Sikkerhetsinformasjon
  • Programvarelisensavtale

Om Apple TV

Lær mer om Apple TV og tilbehøret som følger med

Service og support

Informasjon om problemløsing og annen informasjon