iPod 도움말

iPod에 관하여

다양한 iPod 및 액세서리에 관해 배우기

튜토리얼

특정 주제에 관한 동영상 보기

iPod 문제 해결 5단계

대부분의 iPod 문제 해결

서비스 및 지원

문제 해결 정보 등을 얻기

iPod 사용하는 방법

모든 기능에 대한 전체적인 사용 방법 제공

매뉴얼 다운로드:

  • 기능 설명서
  • 안전 정보
  • 소프트웨어 사용 계약 동의서