Aide iPod

À propos de l’iPod

Renseignez-vous sur les différents iPod et accessoires

Didacticiels

Regardez des films sur des sujets spécifiques

Les cinq R

Résolution de la plupart des problèmes de l’iPod

Service et support

Obtenez des renseignements de dépannage et plus encore

Comment utiliser votre iPod

Instructions complètes pour toutes les fonctions

Téléchargez les manuels :

  • Guide des fonctions
  • Informations de sécurité
  • Licence d’utilisation