Apple TV -ohjeet

Kuinka Apple TV:tä käytetään

Täydelliset ohjeet kaikkiin ominaisuuksiin

Avaa käyttöoppaat:

  • Käyttöopas
  • Turvallisuustiedot
  • Ohjelmistolisenssisopimus

Tietoja Apple TV:stä

Tietoja Apple TV:stä ja sen lisälaitteista

Huolto ja tuki

Vianmääritystietoja ja muuta