Ayuda Apple TV

Cómo utilizar el Apple TV

Instrucciones detalladas acerca de todas las funciones

Abrir los manuales:

  • Manual del usuario
  • Información de seguridad
  • Contrato de licencia de software

Acerca del Apple TV

Información acerca del Apple TV y sus accesorios

Servicio y soporte

Información sobre la solución de problemas y más consejos