Apple TV Help

Apple TV Hilfe

Verwenden Ihres Apple TV

Vollständige Anleitung für alle Funktionen

Bitte folgende Dokumente öffnen:

  • Benutzerhandbuch
  • Informationen zu Sicherheit und Umweltschutz
  • Software-Lizenzvereinbarungen

Über Apple TV

Erfahren Sie Näheres über Apple TV und zugehörige Komponenten

Service und Support

Hier erhalten Sie Informationen zu Fehlerbeseitigung, Kundendienst und mehr