Übersicht

AVMP3-Plug-In-Hilfe

Copyright © 2006 Madison Media Software, Inc., eine Tochtergesellschaft der Sony Corporation of America.
Alle Rechte vorbehalten.
Version vom 21.12.05

Verwenden Sie das MP3-Plug-In zum Öffnen und Rendern von MP3-Dateien mit Sony Media Software-Anwendungen.

Vegas, Vegas+DVD, DVD Architect, Vegas Movie Studio, Vegas Movie Studio+DVD, DVD Architect Studio, ACID, Music Studio, ACIDized, Super Duper Music Looper, Jam Trax, Sony Sound Series, Chopper, Groove Mapping, Groove Cloning, CD Architect, Sound Forge, Audio Studio, Acoustic Mirror, Noise Reduction, Wave 64, Wave Hammer und XFX sind in den USA und/oder anderen Ländern Marken oder eingetragene Marken von Madison Media Software, Inc. oder deren Tochtergesellschaften. Alle anderen Marken oder eingetragenen Marken sind in den Vereinigten Staaten und/oder anderen Ländern das Eigentum ihrer jeweiligen Inhaber.

Die MPEG-Layer 3 Audiokodierungstechnologie ist durch Fraunhofer IIS und Thomson lizenziert.

Durch die Bereitstellung dieses Produkts wird weder eine Lizenz noch ein impliziertes Recht erteilt, den mit diesem Produkt erstellten Inhalt über kommerzielle Rundfunksysteme (terrestrisch, per Satellit, Kabel und/oder über sonstige Vertriebskanäle), Streaminganwendungen (via Internet, Intranet und/oder andere Netzwerke), andere Vertriebssysteme (Pay-Audio- oder Audio-on-Demand-Anwendungen und dergleichen) oder auf physikalischen Medien (CDs, DVDs, Halbleiterchips, Festplatten, Speicherkarten und dergleichen) zu vertreiben. Eine solche Verwendung der Software erfordert eine eigene Lizenz. Weitere Einzelheiten finden Sie unter: http://mp3licensing.com.

Madison Media Software, Inc. kann Patente, Patentanmeldungen, Marken, Urheberrechte oder andere Rechte an geistigem Eigentum besitzen, das Gegenstand dieses Dokuments ist. Soweit es in einer schriftlichen Lizenzvereinbarung von Madison Media Software, Inc. nicht ausdrücklich gestattet ist, erhalten Sie durch die Nutzung dieses Dokumentes keinerlei Lizenz an diesen Patenten, Marken, Urheberrechten oder anderem geistigen Eigentum.


Codierungseinstellungen

Element

Beschreibung

Bitrate

Legen Sie die geeignete Bitrate für das beabsichtigte Zielpublikum Ihrer MP3-Audiodatei fest. Die Datenübertragungsrate (Bitrate) hängt von der allgemeinen Verbindungsgeschwindigkeit Ihres Publikums ab. Wählen Sie für das Codieren eine Bitrate, die höchstens der Bitrate Ihres Zielpublikums entspricht. Geringere Bitraten ergeben eine schlechtere Klangqualität.

Qualität

Stellen Sie mit dem Schieberegler die Gesamtqualität der codierten MP3-Datei ein.

Durch Ziehen des Schiebereglers nach links (Schnellste Kodierung), wird die Codierung schneller ausgeführt. Bei dieser Einstellung kann die Klangqualität der MP3-Datei ein wenig niedriger ausfallen.

Ziehen Sie den Schieberegler nach rechts (Höchste Qualität), wenn Sie eine höhere Klangqualität für die MP3-Datei wünschen. Das Codieren dauert hierbei länger.

VBR-Qualität

Stellen Sie mit diesem Schieberegler eine variable Bitrate (VBR) zwischen 1 und 100 ein. Bei dem Wert 100 erhalten Sie die höchste Klangqualität, allerdings dauert die Aufzeichnung auch am längsten.

Die Bitrate ist bei komplexen Passagen (wenn viele Instrumente spielen) normalerweise höher und bei leisen oder einfachen Passagen niedriger.

Mono

Aktivieren Sie dieses Optionsfeld, wenn Sie die MP3-Audiodatei als einzelnen Monokanal codieren möchten. Diese Konvertierung ist nur verfügbar, wenn die Originaldatei in stereo (zwei Kanäle) ist. Bei niedrigeren Bitraten wird u.U. die Klangqualität verbessert.

Zweikanal

Aktivieren Sie diese Optionen, um zwei unabhängige Kanäle zu codieren. Dieser Modus eignet sich zum Codieren von Signalen von unabhängigem linken und rechten Kanal wie beispielsweise bei einer Synchronisierung mit je einer Sprache pro Kanal.

Stereo

Aktivieren Sie dieses Optionsfeld, wenn Sie die MP3-Audiodatei als Zweikanal-Stereodatei codieren möchten.

Joint-Stereo

Wählen Sie diese Option, wenn beim Codieren die Gleichheit der Kanäle einer Stereodatei genutzt werden soll. Die Joint-Stereo-Codierung ist sinnvoll, wenn Sie eine Stereodatei mit einer relativ niedrigen Bitrate benötigen.

Aktivieren oder deaktivieren Sie bei aktivierter Option die Kontrollkästchen Intensitätsstereo oder Mid-/Side-Stereo, um festzulegen, welche Codiermethoden verwendet werden.

Mid-/Side-Stereo

In diesem Modus werden die Summe und die Unterschiede des linken und rechten Kanals codiert.

Intensitätsstereo

In diesem Modus wird beim Codieren der Vorteil der Tatsache genutzt, dass das menschliche Ohr Richtungsinformationen bei tiefen Frequenzen nicht so gut wie bei höheren Frequenzen unterscheiden kann. Bei hohen Frequenzen werden Lautstärke- und Rauminformationen codiert. Bei tiefen Frequenzen werden nur die Lautstärke und Phase codiert.

Urheberrechtlich geschützt

Aktivieren Sie dieses Kontrollkästchen, um anzugeben, dass die MP3-Audiodatei urheberrechtlich geschütztes Material enthält. Diese Daten dienen nur zur Informationen und können von MP3-Playern angezeigt werden.

Privat

Aktivieren Sie dieses Kontrollkästchen, um anzugeben, dass die MP3-Audiodatei privates Material enthält. Diese Daten dienen nur zur Informationen und können von MP3-Playern angezeigt werden.

Originalmaterial

Aktivieren Sie dieses Kontrollkästchen, um anzugeben, dass die MP3-Audiodatei Originalmaterial enthält. Diese Daten dienen nur zur Informationen und können von MP3-Playern angezeigt werden.


ID3-Einstellungen

Element | Beschreibung
ID3-Version 1- und ID3-Version 2-Tags in Datei speichern | Aktivieren Sie dieses Kontrollkästchen, um beide Versionen von ID3-Tags in der gerenderten Datei zu speichern. Bei aktiviertem Kontrollkästchen sind die anderen Felder auf der Registerkarte mit der ID3-Zusammenfassung aktiviert.
Titel | Geben Sie einen Titel für die MP3-Audiodatei ein. Dieses Feld ist für ID3-Version-1-Tags auf 30 Zeichen beschränkt.
Künstler | Geben Sie einen Künstler für die MP3-Audiodatei ein. Dieses Feld ist für ID3-Version-1-Tags auf 30 Zeichen beschränkt.
Album | Geben Sie falls zutreffend Albuminformationen für die MP3-Audiodatei ein. Dieses Feld ist für ID3-Version-1-Tags auf 30 Zeichen beschränkt.
Copyright | Geben Sie Copyright-Informationen für die MP3-Audiodatei ein.
Kommentare | Geben Sie Kommentare für die MP3-Audiodatei ein. Dieses Feld ist auf 30 Zeichen beschränkt.
Jahr | Geben Sie das Jahr für die MP3-Audiodatei ein. Dieses Feld ist auf vier Zeichen beschränkt.
Genre | Geben Sie falls ein geeignetes Genre für die MP3-Audiodatei ein.