Enheter och skrivare

I detta avsnitt förklarar vi hur Bluetooth-funktionen fungerar i "Enheter och skrivare", en funktion i Windows 7.

Förberedelser innan programmet tas i bruk

Aktivera Bluetooth-ikonen och Bluetooth-menyn i Enheter och skrivare.
Anvisningar
  1. När du kör Bluetooth-funktionen visas meddelandet "Vill du att en Bluetooth-ikon ska visas i Enheter och skrivare?". Klicka på OK.
  2. Starta om datorn.
    Obs!

Gör så här om det inte öppnas något nytt fönster i steg 1:

  1. Högerklicka på Bluetooth-ikonen och välj Alternativ > Windows 7 och kryssa för Visa Bluetooth-ikonen.
  2. Starta om datorn.

Information om Enheter och skrivare

Dubbelklicka på följa ikoner i "Enheter och skrivare" för att öppna Bluetooth-inställningar.

– Ikon och meny

Ikon Meny
Bluetooth-ikonen
Högerklicka på den för att öppna följande menyer:
  • Bluetooth-inställningar
  • Bluetooth-assistenten
  • Bluetooth Dataöverföring
  • Trådlös filöverföring
  • Trådlös kamera
  • Lägg till ny anslutning
  • Alternativ
  • Hjälpen
  • Version
  • Ikonen Dölj
Ljudikonen
Högerklicka på den för att öppna följande menyer:
  • Bluetooth-inställningar
  • Ljudinställningar
  • Alternativ
Dölj Bluetooth-funktionen i Enheter och skrivare.

Dölj Bluetooth i "Enheter och skrivare.
Anvisningar
  1. Högerklicka på Bluetooth-ikonen och välj Alternativ > Windows 7 och avmarkera "Visa Bluetooth-ikonen".
  2. Starta om datorn.