[Устройства и принтеры]

Здесь приводится объяснение того, как использовать функцию Bluetooth, доступную в разделе [Устройства и принтеры] в среде ОС Windows 7.

Подготовка к использованию программного обеспечения

Включите значок и меню Bluetooth в [Устройства и принтеры]
Инструкции
  1. При запуске Bluetooth появится сообщение «Отображать значок Bluetooth в [Устройства и принтеры]?»; нажмите [OK].
  2. Перезагрузите компьютер
    Примечание

Если после выполнения шага 1 новое окно не открылось, выполните следующие действия:

  1. Щелкните правой кнопкой мыши на значке беспроводной технологии Bluetooth, выберите [Параметры] - [Windows 7], а затем установите флажок [Отображать значок Bluetooth].
  2. Перезагрузите компьютер

Подробности [Устройства и принтеры]

Дважды щелкните кнопкой мыши на следующих значках в [Устройства и принтеры] для запуска настроек Bluetooth.

- Название и меню значка

Имя Меню
значок Bluetooth
Щелкните правой кнопкой мыши, чтобы отобразить следующие меню:
  • настройки Bluetooth
  • Помощник Bluetooth
  • Средство Bluetooth для обмена данными
  • Беспроводная передача файлов
  • Камера дистанционного наблюдения
  • Добавить новое подключение
  • Параметры
  • Справка
  • Версия
  • Скрыть значок
Значок Аудио
Щелкните правой кнопкой мыши, чтобы отобразить следующие меню:
  • настройки Bluetooth
  • Настройка звука
  • Параметры
Скрыть функцию Bluetooth в разделе [Устройства и принтеры]

Скрыть функцию Bluetooth в разделе [Устройства и принтеры].
Инструкции
  1. Щелкните правой кнопкой мыши на значке беспроводной технологии Bluetooth, выберите [Параметры] - [Windows 7], а затем снимите флажок [Отображать значок Bluetooth].
  2. Перезагрузите компьютер