[Enheter og skrivere]

Her forklarer vi hvordan du bruker Bluetooth-funksjonen med [Enheter og skrivere], i Windows 7.

Gjøre klart til bruk av programmet

Aktiver Bluetooth-ikonet og menyen i [Enheter og skrivere]
Instruksjoner
  1. Når du kjører Bluetooth, vises meldingen "Ønsker du å vise et Bluetooth-ikon i [Enheter og skrivere]?". Velg OK.
  2. Start datamaskinen på nytt
    Merk

Hvis trinn 1 ikke åpner et nytt vindu, gjør du som følger:

  1. Høyreklikk på Bluetooth-ikonet, velg [Alternativer] > [Windows 7], og merk av for [Vis Bluetooth-ikonet].
  2. Start datamaskinen på nytt

Detaljer om [Enheter og skrivere]

Dobbeltklikk på følgende ikoner i [Enheter og skrivere] for å starte Bluetooth-innstillinger.

- Ikonnavn og meny

Navn Meny
Bluetooth-ikon
Høyreklikk for å se følgende menyer:
  • Bluetooth-innstillinger
  • Bluetooth-assistent
  • Datautveksling via Bluetooth
  • Trådløs filoverføring
  • Eksternt kamera
  • Tilføy ny tilkopling
  • Alternativer
  • Hjelp
  • Versjon
  • Skjul ikon
Lyd-ikon
Høyreklikk for å se følgende menyer:
  • Bluetooth-innstillinger
  • Lydinnstillinger
  • Alternativer
Skjul Bluetooth-funksjonen i [Enheter og skrivere]

Skjul Bluetooth i [Enheter og skrivere].
Instruksjoner
  1. Høyreklikk på Bluetooth-ikonet, velg [Alternativer] > [Windows 7], og fjern markeringen for [Vis Bluetooth-ikonet].
  2. Start datamaskinen på nytt.