[장치 및 프린터]

이 항목에서는 Windows 7의 기능 [장치 및 프린터]에서 Bluetooth 기능을 사용하는 방법에 대해 설명합니다.

소프트웨어 사용 준비

[장치 및 프린터]에서 Bluetooth 아이콘 및 메뉴 사용
방법
  1. Bluetooth를 실행할 때 "[장치 및 프린터]에 Bluetooth 아이콘을 표시하시겠습니까?" 메시지가 나타납니다. [확인]을 선택합니다.
  2. 컴퓨터를 다시 시작합니다.
    참고

1단계에서 새 창이 열리지 않으면 다음과 같이 실행하십시오.

  1. Bluetooth 무선 기술 아이콘을 마우스 오른쪽 단추로 클릭하고 [옵션]- [Windows 7]을 선택한 다음 [Bluetooth 아이콘 표시]를 선택합니다.
  2. 컴퓨터를 다시 시작합니다.

[장치 및 프린터] 자세히 보기

Bluetooth 설정을 실행하려면 다음 아이콘 [장치 및 프린터]를 두 번 클릭하십시오.

- 아이콘 이름 및 메뉴

이름 메뉴
Bluetooth 아이콘
다음 메뉴를 표시하려면 마우스 오른쪽 단추로 클릭합니다.
  • Bluetooth 설정
  • Bluetooth 길잡이
  • Bluetooth 정보 교환기
  • 무선 파일 전송
  • 원격 카메라
  • 새 연결 추가
  • 옵션
  • 도움말
  • 버전
  • 아이콘 숨기기
오디오 아이콘
다음 메뉴를 표시하려면 마우스 오른쪽 단추로 클릭합니다.
  • Bluetooth 설정
  • 사운드 설정
  • 옵션
[장치 및 프린터]에서 Bluetooth 기능 숨기기

[장치 및 프린터]에서 Bluetooth를 숨깁니다.
방법
  1. Bluetooth 무선 기술 아이콘을 마우스 오른쪽 단추로 클릭하고 [옵션]- [Windows 7]을 선택한 다음 [Bluetooth 아이콘 표시]의 선택을 취소합니다.
  2. 컴퓨터를 다시 시작합니다.