Ασφάλεια IT

Ρυθμίσεις ασφαλείας ΙΤ
Ο διαχειριστής IT μπορεί να διαχειριστεί τη ρύθμιση παραμέτρων χρησιμοποιώντας τις ρυθμίσεις ασφαλείας IT. Ο διαχειριστής IT μπορεί να περιορίσει κάποιες λειτουργίες χρησιμοποιώντας τις ρυθμίσεις ασφαλείας IT.

Οι περιορισμένοι χρήστες δεν μπορούν να δουν/τροποποιήσουν το παράθυρο ρυθμίσεων ασφαλείας IT.

  • Περιορισμένες ρυθμίσεις Bluetooth:
    Δυνατότητα πλήρους απενεργοποίησης ραδιοφώνου Bluetooth. Επιτρέπει την απόκρυψη του λογισμικού Bluetooth. Επίσης είναι δυνατή η απενεργοποίηση του ραδιοφώνου Bluetooth μόνο για περιορισμένους χρήστες.

  • Ρυθμίσεις ασφαλείας Bluetooth:
    Μπορείτε να καθορίσετε ένα επίπεδο ασφαλείας για περιορισμένους χρήστες Bluetooth. Δεν μπορείτε να μειώσετε την ασφάλεια για τους συγκεκριμένους χρήστες, αλλά μπορείτε να την αυξήσετε.

  • Περιορισμένες λειτουργίες:
    Η ενότητα αυτή επιτρέπει στο διαχειριστή να απενεργοποιεί τις ακόλουθες υπηρεσίες και λειτουργίες Bluetooth για περιορισμένους χρήστες:
    • Υπηρεσία ανταλλαγής πληροφοριών Bluetooth
    • Υπηρεσία δικτύου PAN
    • Υπηρεσία τηλεχειριστηρίου AV
    • Υπηρεσία θυρών Bluetooth COM
    • Δίκτυο μέσω τηλεφώνου (DUN), λειτουργία LAP, FAX
    • Λειτουργία εκτύπωσης (HCRP)
Διαδικασία
  1. Κάντε δεξί κλικ στο εικονίδιο "Wireless Technology" (ασύρματη τεχνολογία) στη γραμμή εργασιών και κάντε κλικ στην καρτέλα [Επιλογή] – [Διαχείριση ΙΤ].

    Εμφανίζεται το κουμπί [Ρυθμίσεις].

  2. Όταν πατήσετε το κουμπί [Ρυθμίσεις], εμφανίζεται η σελίδα [Ρυθμίσεις ασφαλείας ΙΤ] και μπορείτε να ορίσετε τις ακόλουθες ρυθμίσεις.

    • Περιορισμένες ρυθμίσεις Bluetooth
    • Ρυθμίσεις ασφαλείας Bluetooth
    • Περιορισμός της λειτουργίας για τους περιορισμένους χρήστες

    Μπορείτε να ρυθμίσετε τις παραμέτρους των ακόλουθων ρυθμίσεων

Λειτουργία Περιγραφή

Περιορισμένη ρύθμιση Bluetooth

Πλήρης απενεργοποίηση του ραδιοφώνου Bluetooth
Επιλέξτε για να ενεργοποιηθούν τα επιλεγμένα στοιχεία
Επιτρέπεται η χρήση για τον διαχειριστή Όταν επιλέγεται, επιτρέπει στον διαχειριστή IT να χρησιμοποιήσει αυτήν τη λειτουργία
Απόκρυψη όλων των λειτουργιών λογισμικού που αφορούν το Bluetooth. Όταν επιλέγεται, πραγματοποιεί απόκρυψη των ακόλουθων λειτουργιών Bluetooth
  • Εικονίδιο Bluetooth του μενού Έναρξης
  • Εικονίδιο LocalCOM στον Πίνακα Ελέγχου
  • Εικονίδιο Bluetooth γραμμής εργασιών
Μην καταχωρήσετε τη Διαχείριση Bluetooth κατά την εκκίνηση.
Όταν είναι επιλεγμένη, η Διαχείριση Bluetooth δεν θα ξεκινήσει αυτόματα κατά την εκκίνηση του υπολογιστή σας.
Σημείωση

Αυτή η λειτουργία ενδέχεται να μην εμφανίζεται σε ορισμένες εκδόσεις του βοηθητικού προγράμματος Bluetooth.

Απενεργοποιήστε τις λειτουργίες του Bluetooth κατά την έξοδο από τη Διαχείριση Bluetooth.
Όταν είναι επιλεγμένο αυτό το στοιχείο, όλες οι λειτουργίες του Bluetooth απενεργοποιούνται κατά την έξοδο από τη Διαχείριση Bluetooth.
Σημείωση

Αυτή η λειτουργία ενδέχεται να μην εμφανίζεται σε ορισμένες εκδόσεις του βοηθητικού προγράμματος Bluetooth.

Ρυθμίσεις ασφαλείας Bluetooth

Κλείδωμα ή προστασία προεπιλεγμένων ρυθμίσεων ασφαλείας από περιορισμένους χρήστες
Όταν επιλέγεται, ενεργοποιείται η ακόλουθη επιλογή, και επιλέγοντας το επίπεδο, μπορείτε να ρυθμίσετε το κατώτατο επίπεδο ασφαλείας για τους περιορισμένους χρήστες
  • Yψηλό
  • Μεσαίο
  • Τυπικό
Σημείωση

Ανατρέξτε στο επίπεδο ασφαλείας Bluetooth στην καρτέλα [Επιλογή] – [Ασφάλεια]

Περιορισμός υπηρεσιών Bluetooth/Λειτουργίες για περιορισμένους χρήστες
Περιορισμός της υπηρεσίας/λειτουργίας του περιορισμένου χρήστη.

Ελέγχοντας την ακόλουθη υπηρεσία/λειτουργία, ο περιορισμένος χρήστης δεν μπορεί να χρησιμοποιήσει την υπηρεσία/λειτουργία

  • Υπηρεσία ανταλλαγής πληροφοριών Bluetooth
  • Υπηρεσία δικτύου PAN
  • Υπηρεσία θυρών COM Bluetooth
  • Υπηρεσία τηλεχειριστηρίου AV
  • Δίκτυο μέσω τηλεφώνου (DUN), λειτουργία LAP, FAX
  • Λειτουργία εκτύπωσης (HCRP)