[Συσκευές και εκτυπωτές]

Σε αυτή την ενότητα θα σας εξηγήσουμε πως να χρησιμοποιείτε τη λειτουργία Bluetooth στις [Συσκευές και εκτυπωτές], μια λειτουργία των Windows 7.

Προετοιμασία για χρήση του λογισμικού

Ενεργοποιήστε το εικονίδιο Bluetooth και το μενού στις [Συσκευές και εκτυπωτές]
Οδηγίες
  1. Κατά την εκτέλεση του Bluetooth ανοίγει το μήνυμα "Θέλετε να εμφανίζεται ένα εικονίδιο Bluetooth στις [Συσκευές και εκτυπωτές];". Επιλέξτε [OK].
  2. Εκτελέστε επανεκκίνηση του υπολογιστή
    Σημείωση

Αν δεν ανοίξει ένα νέο παράθυρο στο βήμα 1, προχωρήστε ως εξής:

  1. Κάντε δεξί κλικ στο εικονίδιο ασύρματης τεχνολογίας Bluetooth, επιλέξτε [Επιλογές]- [Windows 7], και επιλέξτε [Εμφάνιση του εικονιδίου Bluetooth.]
  2. Εκτελέστε επανεκκίνηση του υπολογιστή

Λεπτομέρειες για [Συσκευές και εκτυπωτές]

Κάντε διπλό κλικ στα ακόλουθα εικονίδια [Συσκευές και εκτυπωτές] για να εκτελέσετε τις ρυθμίσεις του Bluetooth.

- Όνομα εικονιδίου και μενού

Όνομα Μενού
Εικονίδιο Bluetooth
Κάντε δεξί κλικ για να προβάλετε τα ακόλουθα μενού:
  • Ρυθμίσεις Bluetooth
  • Βοηθός Bluetooth
  • Πρόγραμμα ανταλλαγής πληροφοριών Bluetooth
  • Ασύρματη μεταβίβαση αρχείων
  • Απομακρυσμένη κάμερα
  • Προσθήκη νέας σύνδεσης
  • Επιλογές
  • Βοήθεια
  • Έκδοση
  • Απόκρυψη εικονιδίου
Εικονίδιο ήχου
Κάντε δεξί κλικ για να προβάλετε τα ακόλουθα μενού:
  • Ρυθμίσεις Bluetooth
  • Ρυθμίσεις ήχου
  • Επιλογές
Απόκρυψη λειτουργίας Bluetooth στις [Συσκευές και εκτυπωτές]

Απόκρυψη λειτουργίας Bluetooth στις [Συσκευές και εκτυπωτές]
Οδηγίες
  1. Κάντε δεξί κλικ στο εικονίδιο ασύρματης τεχνολογίας Bluetooth, επιλέξτε [Επιλογές]- [Windows 7], και αποεπιλέξτε την [Εμφάνιση του εικονιδίου Bluetooth.]
  2. Εκτελέστε επανεκκίνηση του υπολογιστή