Nur einmal verbinden

Mit der Funktion "Nur einmal verbinden" werden die Authentifizierungsinformationen (Verbindungsschlüssel) gelöscht, die beim Verbinden eines Geräts generiert werden. Diese Funktion erhöht die Sicherheit, da Sie bei der Kommunikation mit einem Remote-Gerät die verwendeten Authentifizierungsinformationen auswählen und löschen können.

Hinweis:

So wählen und löschen Sie Authentifizierungsinformationen (Verbindungsschlüssel): Klicken Sie mit der rechten Maustaste auf das Bluetooth Wireless-Technologie-Symbol in der Taskleiste,
wählen Sie [Optionen]-[Sicherheit], und wählen Sie das Gerät in [Paired Devices anzeigen] unter der Gruppe [Paired Devices löschen].

Anleitung
  1. Klicken Sie mit der rechten Maustaste auf das Bluetooth Wireless-Technologie-Symbol in der Taskleiste und wählen Sie [Optionen] - [Assistent]. Das Kontrollkästchen [Einstellungen für "Nur einmal verbinden"] wird angezeigt.

  2. Wenn Sie diese Option auswählen, wird bei der Trennung einer Geräteverbindung ein Fenster geöffnet, in dem die Löschung der Authentifizierungsinformationen bestätigt wird.
    Hinweis:

    Das Bestätigungsfenster wird unter den folgenden Bedingungen nicht angezeigt:

    • Das Gerät ist in den Bluetooth-Einstellungen bereits registriert.
    • Der Bluetooth-Schlüssel (PIN-Code) wird bereits von einem anderen Benutzer verwendet.
      In diesem Fall kann, auch wenn der Schlüssel nicht in den Bluetooth-Einstellungen registriert ist, überprüft werden, ob die Option "Authentifizierungsinformationen für alle Benutzer gemeinsam nutzen" im Bluetooth-Fenster für die Schlüsseleingabe aktiviert ist.
    • Es wird kein Verbindungsschlüssel generiert.
  3. Auswahl der Optionen [Ja] / [Nein] im Bestätigungsfenster.

    Bei Auswahl von [Ja]:
    Die Authentifizierungsinformationen werden gelöscht, und bei der nächsten Verbindung des Geräts wird das Bluetooth-Fenster für die Schlüsseleingabe geöffnet. Dadurch wird auch die Verbindung vom Gerät eines anderen Benutzers verhindert.

    Bei Auswahl von [Nein]:
    Die Authentifizierungsinformationen werden gespeichert, und Sie können das Gerät künftig verbinden, ohne den Bluetooth-Schlüssel einzugeben.